<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.barbadillo.it/xmlrpc.php" />
    <title>“Io ho paura”. Dietrologia, complotti e misteri nell’Italia ferita degli anni Settanta &#8211; Barbadillo</title>
<meta property="og:type" content="article">
<meta property="og:title" content="“Io ho paura”. Dietrologia, complotti e misteri nell’Italia ferita degli anni Settanta">
<meta property="og:site_name" content="Barbadillo">
<meta property="og:description" content="&quot;Io ho paura&quot; di Volontè Sulla modalità con cui il cinema descrive la realtà e la">
<meta property="og:url" content="https://www.barbadillo.it/96085-io-ho-paura-dietrologia-complotti-e-misteri-nellitalia-ferita-degli-anni-settanta/">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="https://www.barbadillo.it/wp-content/uploads/2021/01/s-l400-1.jpg">
<meta property="og:image:height" content="281">
<meta property="og:image:width" content="400">
<meta property="article:published_time" content="2021-01-26T11:02:43+00:00">
<meta property="article:modified_time" content="2021-01-26T11:02:43+00:00">
<meta property="article:section" content="Cinema">
<meta property="article:tag" content="barbadllo">
<meta property="article:tag" content="cinema">
<meta property="article:tag" content="gian maria volontè">
<meta property="article:tag" content="io ho paura">
<meta property="article:tag" content="stefano sacchetti">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="“Io ho paura”. Dietrologia, complotti e misteri nell’Italia ferita degli anni Settanta">
<meta name="twitter:description" content="&quot;Io ho paura&quot; di Volontè Sulla modalità con cui il cinema descrive la realtà e la">
<meta name="twitter:url" content="https://www.barbadillo.it/96085-io-ho-paura-dietrologia-complotti-e-misteri-nellitalia-ferita-degli-anni-settanta/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.barbadillo.it/wp-content/uploads/2021/01/s-l400-1.jpg">
<meta name="twitter:image:width" content="400">
<meta name="twitter:image:height" content="281">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Barbadillo &raquo; Feed" href="https://www.barbadillo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barbadillo &raquo; Feed dei commenti" href="https://www.barbadillo.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barbadillo &raquo; “Io ho paura”. Dietrologia, complotti e misteri nell’Italia ferita degli anni Settanta Feed dei commenti" href="https://www.barbadillo.it/96085-io-ho-paura-dietrologia-complotti-e-misteri-nellitalia-ferita-degli-anni-settanta/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.barbadillo.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.barbadillo.it\/wp-admin\/admin-ajax.php"},"site_id":"fd653f99b882dce92ba2a413403a8308","url_components":{"year":"2021","monthnum":"01","day":"26","hour":"11","minute":"02","second":"43","post_id":"96085","postname":"io-ho-paura-dietrologia-complotti-e-misteri-nellitalia-ferita-degli-anni-settanta","category":"cinema"}};
//]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='fd653f99b882dce92ba2a413403a8308' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Barbadillo' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.barbadillo.it/96085-io-ho-paura-dietrologia-complotti-e-misteri-nellitalia-ferita-degli-anni-settanta/' />
<meta name='shareaholic:keywords' content='tag:barbadllo, tag:cinema, tag:gian maria volontè, tag:io ho paura, tag:stefano sacchetti, cat:cinema, type:post' />
<meta name='shareaholic:article_published_time' content='2021-01-26T11:02:43+00:00' />
<meta name='shareaholic:article_modified_time' content='2021-01-26T11:02:43+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Platini' />
<meta name='shareaholic:site_id' content='fd653f99b882dce92ba2a413403a8308' />
<meta name='shareaholic:wp_version' content='9.3.3' />
<meta name='shareaholic:image' content='https://www.barbadillo.it/wp-content/uploads/2021/01/s-l400-1.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='https://www.barbadillo.it/wp-content/uploads/2021/01/s-l400-1.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.barbadillo.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.barbadillo.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.barbadillo.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.barbadillo.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.barbadillo.it/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.barbadillo.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.barbadillo.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.barbadillo.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A700%2Cregular%2Citalic%7CMerriweather%3Areguler&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.barbadillo.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.barbadillo.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.barbadillo.it/wp-content/themes/barba2020/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.barbadillo.it/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.barbadillo.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://www.barbadillo.it/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.barbadillo.it\/wp-admin\/admin-ajax.php","nonce":"288cfaddbc","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.barbadillo.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":96085,"token":"c9e2b3017e","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.barbadillo.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.barbadillo.it/wp-json/wp/v2/posts/96085" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.barbadillo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.barbadillo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.barbadillo.it/?p=96085' />
<link rel="alternate" type="application/json+oembed" href="https://www.barbadillo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbadillo.it%2F96085-io-ho-paura-dietrologia-complotti-e-misteri-nellitalia-ferita-degli-anni-settanta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.barbadillo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbadillo.it%2F96085-io-ho-paura-dietrologia-complotti-e-misteri-nellitalia-ferita-degli-anni-settanta%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.barbadillo.it/96085-io-ho-paura-dietrologia-complotti-e-misteri-nellitalia-ferita-degli-anni-settanta/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.barbadillo.it\/#organization","url":"https:\/\/www.barbadillo.it\/","name":"Barbadillo.it","logo":{"@type":"ImageObject","url":"https:\/\/www.barbadillo.it\/wp-content\/uploads\/2020\/05\/barbadillo-logo-centered-800.jpg"},"sameAs":["https:\/\/www.facebook.com\/Barbadillo.it\/","https:\/\/twitter.com\/barbadilloit","https:\/\/www.instagram.com\/barbadillo.it\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.barbadillo.it\/#website","url":"https:\/\/www.barbadillo.it\/","name":"Barbadillo.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.barbadillo.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.barbadillo.it/wp-content/uploads/2020/05/cropped-favicon-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.barbadillo.it/wp-content/uploads/2020/05/cropped-favicon-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.barbadillo.it/wp-content/uploads/2020/05/cropped-favicon-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.barbadillo.it/wp-content/uploads/2020/05/cropped-favicon-2-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.jeg_topbar.dark .jeg_search_wrapper.jeg_search_no_expand .jeg_search_button{
	color: #808080;
}

.jeg_topbar>.container, .jeg_topbar.dark>.container{
	border-bottom: 1px solid #dcdcdc !important;
}

.jeg_meta_author{
	font-weight: bold;
}

.jeg_header .jeg_menu.jeg_main_menu > li > a{
	text-transform: uppercase;
	font-weight: bold;
}


.jeg_logo_img{
	max-width: 800px;
}

.jeg_topbar .jeg_menu>li>a:hover{
	color: #ccc !important;
}

#footer .recentcomments,
#footer .jeg_postblock_content{
	text-align: left;
	margin-bottom: 5px;
}

.cn-button.wp-default{
	color: #333;
	background: #fff;
}

.cookie-notice-container{
	padding: 5px 30px 15px;
}

.jnews_author_box_container{
	background:#eee;
} 

.jegStickyHolder .theiaStickySidebar
.vc_grid-container{
	margin-bottom: 0px;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-96085 single-format-standard wp-embed-responsive cookies-not-set jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-90276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-90276"><a href="https://www.barbadillo.it/">Home</a></li>
<li id="menu-item-90279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90279"><a href="https://www.barbadillo.it/il-clan/">Il Clan</a></li>
<li id="menu-item-90277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-90277"><a href="https://www.barbadillo.it/policy/">Privacy Policy</a></li>
<li id="menu-item-90278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90278"><a href="https://www.barbadillo.it/contatti/">Contatti</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    martedì 26 Gennaio  2021</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand square">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://www.barbadillo.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.barbadillo.it/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-800.jpg" srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-800.jpg 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-1600.jpg 2x" alt="Barbadillo"data-light-src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-800.jpg" data-light-srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-800.jpg 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-1600.jpg 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/Barbadillo.it/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/barbadilloit" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/barbadillo.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-90280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90280 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-90281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90281 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/difesa/">Difesa</a></li>
	<li id="menu-item-90282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90282 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/grilleide/">Grilleide</a></li>
	<li id="menu-item-90283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90283 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/la-destra-riparte-da/">La Destra riparte da&#8230;</a></li>
	<li id="menu-item-90284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90284 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/tarantelle/">Tarantelle</a></li>
</ul>
</li>
<li id="menu-item-90285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90285 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/corsivi/">Corsivi</a></li>
<li id="menu-item-90286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90286 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/le-interviste/">Le interviste</a></li>
<li id="menu-item-90287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90287 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/esteri/">Esteri</a></li>
<li id="menu-item-90288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90288 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/economia/">Economia</a></li>
<li id="menu-item-90289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90289 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/cronache/">Cronache</a></li>
<li id="menu-item-90290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90290 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-90291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90291 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/artefatti-2/">Artefatti</a></li>
	<li id="menu-item-90292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90292 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/fedi-e-religioni/">fedi e religioni</a></li>
	<li id="menu-item-90293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90293 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/fumetti/">Fumetti</a></li>
	<li id="menu-item-90294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90294 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/libri/">Libri</a></li>
	<li id="menu-item-90295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/musica/">Musica</a></li>
	<li id="menu-item-90296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90296 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/ritratti-non-conformi/">Ritratti non conformi</a></li>
	<li id="menu-item-90297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90297 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/sacro-2/">Sacro</a></li>
	<li id="menu-item-90298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90298 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/scuolaquestionario-proustiano/">Scuola/Questionario proustiano</a></li>
	<li id="menu-item-90299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90299 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/televisionando/">Televisionando</a></li>
</ul>
</li>
<li id="menu-item-90300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90300 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/sportidentitapassioni/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-90301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90301 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/boxe/">Boxe</a></li>
	<li id="menu-item-90302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90302 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/figurine/">Figurine</a></li>
	<li id="menu-item-90303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90303 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/il-raccattapalle/">Il raccattapalle</a></li>
	<li id="menu-item-90304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90304 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/pallone-mon-amour/">Pallone mon amour</a></li>
	<li id="menu-item-90305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90305 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/storie-di-calcio/">Storie di Calcio</a></li>
</ul>
</li>
<li id="menu-item-90306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90306 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/scintilldigitali/">Scintill&#038;digitali</a></li>
<li id="menu-item-90307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90307 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/videogames/">Videogames</a></li>
<li id="menu-item-90308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90308 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/parola-ai-lettori/">Parola ai lettori</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header full">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.barbadillo.it/">
    	    <img class='jeg_logo_img' src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-173-1.jpg" srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-173-1.jpg 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-346-1.jpg 2x" alt="Barbadillo"data-light-src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-173-1.jpg" data-light-srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-173-1.jpg 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-346-1.jpg 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90280 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90281 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/difesa/">Difesa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90282 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/grilleide/">Grilleide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90283 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/la-destra-riparte-da/">La Destra riparte da&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90284 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/tarantelle/">Tarantelle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90285 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/corsivi/">Corsivi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90286 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/le-interviste/">Le interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90287 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/esteri/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90288 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90289 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/cronache/">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90290 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90291 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/artefatti-2/">Artefatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90292 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/fedi-e-religioni/">fedi e religioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90293 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/fumetti/">Fumetti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90294 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90296 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/ritratti-non-conformi/">Ritratti non conformi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90297 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/sacro-2/">Sacro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90298 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/scuolaquestionario-proustiano/">Scuola/Questionario proustiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90299 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/televisionando/">Televisionando</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90300 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/sportidentitapassioni/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90301 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/boxe/">Boxe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90302 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/figurine/">Figurine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90303 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/il-raccattapalle/">Il raccattapalle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90304 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/pallone-mon-amour/">Pallone mon amour</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90305 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/storie-di-calcio/">Storie di Calcio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90306 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/scintilldigitali/">Scintill&#038;digitali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90307 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/videogames/">Videogames</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90308 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/parola-ai-lettori/">Parola ai lettori</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                                    </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.barbadillo.it/">
		        <img class='jeg_logo_img' src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h40.png" srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h40.png 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h80.png 2x" alt="Barbadillo"data-light-src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h40.png" data-light-srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h40.png 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h80.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="https://www.barbadillo.it">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.barbadillo.it/category/cinema/">Cinema</a>
            </span></div>            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">“Io ho paura”. Dietrologia, complotti e misteri nell’Italia ferita degli anni Settanta</h1>

                                    <h2 class="jeg_post_subtitle">Damiano Damiani, Nicola Badalucco, Gian Maria Volontè e il racconto della strategia della tensione</h2>
                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

						<div class="jeg_meta_author">
								<span class="meta_text">by</span>
				Stefano Sacchetti			</div>
			
			<div class="jeg_meta_date">
			<a href="https://www.barbadillo.it/96085-io-ho-paura-dietrologia-complotti-e-misteri-nellitalia-ferita-degli-anni-settanta/">26 Gennaio 2021</a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text">in</span>
				<a href="https://www.barbadillo.it/category/cinema/" rel="category tag">Cinema</a>			</span>
		</div>
	
	
	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://www.barbadillo.it/96085-io-ho-paura-dietrologia-complotti-e-misteri-nellitalia-ferita-degli-anni-settanta/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        
                        <div class="jeg_share_top_container"></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='“Io ho paura”. Dietrologia, complotti e misteri nell’Italia ferita degli anni Settanta' data-link='https://www.barbadillo.it/96085-io-ho-paura-dietrologia-complotti-e-misteri-nellitalia-ferita-degli-anni-settanta/' data-summary='Damiano Damiani, Nicola Badalucco, Gian Maria Volontè e il racconto della strategia della tensione' data-app-id-name='post_above_content'></div><figure id="attachment_96117" aria-describedby="caption-attachment-96117" style="width: 315px" class="wp-caption alignright"><img loading="lazy" class="size-full wp-image-96117" src="https://www.barbadillo.it/wp-content/uploads/2021/01/images-2.jpeg" alt="" width="315" height="160" /><figcaption id="caption-attachment-96117" class="wp-caption-text">&#8220;Io ho paura&#8221; di Volontè</figcaption></figure>
<p>Sulla modalità con cui il cinema descrive la realtà e la decostruisce è già stato scritto un discreto quantitativo di materiali. Certi percorsi, anche artistici, sono fatti di incastri, collegamenti e coincidenze, anche se lontano dalle luci della ribalta ufficiale. <strong>Gian Maria Volontè</strong> è stato indubbiamente una figura formidabile per quel che riguarda la dimensione dell’arte e della recitazione e non ha mai fatto mistero di appoggiare le idee della rivoluzione anche attraverso l’arte appoggiando le posizioni extraparlamentari sull’onda, di certo non corta, del Sessantotto. Oltre ai celebri film politici e politicizzati di Elio Petri, di Marco Bellocchio, oltre ai primi due film delle Trilogia del dollaro di Sergio Leone, Volontè non ha mai disdegnato film per certi versi “minori” e il caso del film Io ho paura è uno di questi. In alcuni casi però verrebbe da chiedersi se fossero minori qualitativamente o minori per risonanza mediatica.</p>
<p>Un film di culto, passato per poche mani, con poco consenso. Apparentemente di maniera, è un film che può risultare, senza troppa fatica, l’affresco di un’epoca. Girato nel bel mezzo degli anni di piombo, seguendo l’onda del cinema politico (benché certi asseriscano che tutto il cinema in un qualche modo lo sia) a cui Damiani non si è certo sottratto in quegli anni. Basti ricordare <strong>Il giorno della civetta</strong>, <strong>il delitto Matteotti</strong>. E poi, la prima, epocale e indimenticabile, stagione della <strong>Piovra</strong>.</p>
<p>Un film dallo scorrimento veloce, scatti e adrenalina degni dello spionaggio più ricercato.  La storia poggia sull’umano senso di autoconservazione di un carabiniere, uno qualunque, inquieto dubbioso. Cos’è la giustizia? Fino a che punto ci si può spingere per senso del dovere? Quanto vale la vita di un uomo? Sono queste le domande che attanagliano il petto del brigadiere Graziano perennemente teso tra la difesa dello stato e lo schivare guai perché già sottoposto ad una tensione indescrivibile causata da una quotidianità precaria su tutti i fronti. il pensiero di un impiego di comodo nell’arma, la scorta ad un giudice ormai prossimo alla pensione lo trascina in un gorgo di intrighi torbido e dalla acuminata spietatezza. <img loading="lazy" width="300" height="438" class="alignleft size-full wp-image-96086" src="https://www.barbadillo.it/wp-content/uploads/2021/01/locandina-film-io-ho-paura.jpg" alt="" /></p>
<p>Damiani ha scelto l’impegno civile, in quegli anni, come scelta narrativa e stilistica. Persino affrontando il western, dirigendo uno dei primi western assimilabili al filone dei western “politici” <strong><em>Quien sabe?</em></strong> Con Lou Castel e Gian Maria Volontè. L’eco sociale è quasi roboante. Ci si trova nel pieno del 1977, un anno feroce, un anno turbolento, di pallottole nelle strade e non solo, la paura, termine spesso prestato al vocabolario demagogico, era materia da agenda politica, dato catturato con perizia dagli autori. C’è il femminismo, l’impegno politico, gli extraparlamentari, l’autocritica, in ogni campo. Sembra anticipare di qualche anno il canto del cigno che verrà sancito dalla disillusione e dal disimpegno tanto criticato da una certa fronda intellettuale nei decenni a venire.</p>
<p>Dietro Il soggetto del film si ritrova solo il contributo di Damiani, per lo meno non totalmente. Il calco di <strong>Nicola Badalucco</strong>, firma cardine del filone etichettato ex post come cinema d’impegno civile, ad uno studio accurato risulta qui evidente. Badalucco ha una vita geograficamente complessa e a tratti multiforme. Nato a Milano, formatosi a Trapani, è Roma la realtà del cambiamento. Lì subisce la svolta professionale, diventando giornalista e critico cinematografico. Quella per il mezzo cinematografico è una folgorazione che sembra tormentarlo, così passa all’azione in poco tempo. Esordisce con <strong>La caduta degli Dei, </strong>di Luchino Visconti, di cui firma la sceneggiatura. Utilizza il cinema e la sua narrazione per trasferire in chiave narrativa la suggestione di una realtà cangiante e complicata.</p>
<p>Da giornalista si era occupato del caso di Salvatore Carnevale, sindacalista ucciso dalla mafia, dalla cui vita è stato tratto il film <strong>Un uomo da bruciare</strong> con la regia “doppia” che vede i fratelli <strong>Taviani</strong>, esordienti, e <strong>Valentino Orsini</strong>, il cui ruolo da protagonista è affidato proprio Gian Maria Volontè, in quegli anni nel pieno degli esordi e delle forze, trascinato da un’interpretazione verace, da cui si evince il sottile confine tra il mestiere dell’attore il talento e  l’esigenza esistenziale di unire cultura e impegno civile. Badalucco ottiene ulteriore affermazione quando sceneggia <strong>la Piovra</strong>, sempre in sodalizio con Damiani. La prima stagione, insieme alla figura del celebre commissario Cattani sarà destinata a rimanere inscritta nella memoria culturale. Badalucco coniuga la passione civile per gli angoli oscuri della geopolitica con il ritmo del cinema di genere trovando in Damiani un acuto alleato.</p>
<p>Cosa collega Volontè, Damiani e Badalucco? Una passione primaria per l’arte e per la narrazione attraverso di essa. Il mezzo artistico privilegiato di cui si servono è il cinema, utilizzato come uno scalpello con cui decostruire il conformismo, dando forma, concretamente, ad una visione. Si tratta, per converso, oggi, di tre figure circondate da un alone opaco, rivolto verso un progressivo oblio. La loro produzione procede oltre gli spigoli del politicamente corretto, scegliendo la politica dell’impegno civile, restando nella nicchia del coraggio artistico.</p>
<p><a href="http://www.twitter.com/barbadilloit"><strong>@barbadilloit</strong></a></p>

		  		<div class="jnews_author_box_container ">
					<div class="jeg_authorbox">
						<div class="jeg_author_image">
							<img alt="Stefano Sacchetti" src="https://www.barbadillo.it/wp-content/uploads/2020/05/favicon.png" srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/favicon.png" class="avatar avatar-80 photo" height="80" width="80" data-pin-no-hover="true">
						</div>
						<div class="jeg_author_content">
							<h3 class="jeg_author_name">Stefano Sacchetti</h3>
							<p class="jeg_author_desc"> Stefano Sacchetti su Barbadillo.it</p>
						</div>
					</div>
				</div>

		  <div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='“Io ho paura”. Dietrologia, complotti e misteri nell’Italia ferita degli anni Settanta' data-link='https://www.barbadillo.it/96085-io-ho-paura-dietrologia-complotti-e-misteri-nellitalia-ferita-degli-anni-settanta/' data-summary='Damiano Damiani, Nicola Badalucco, Gian Maria Volontè e il racconto della strategia della tensione' data-app-id-name='post_below_content'></div><div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='“Io ho paura”. Dietrologia, complotti e misteri nell’Italia ferita degli anni Settanta' data-link='https://www.barbadillo.it/96085-io-ho-paura-dietrologia-complotti-e-misteri-nellitalia-ferita-degli-anni-settanta/' data-summary='Damiano Damiani, Nicola Badalucco, Gian Maria Volontè e il racconto della strategia della tensione' data-app-id-name='post_below_content'></div>                                
	                            
                                                                    <div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.barbadillo.it/tag/barbadllo/" rel="tag">barbadllo</a><a href="https://www.barbadillo.it/tag/cinema-2/" rel="tag">cinema</a><a href="https://www.barbadillo.it/tag/gian-maria-volonte/" rel="tag">gian maria volontè</a><a href="https://www.barbadillo.it/tag/io-ho-paura/" rel="tag">io ho paura</a><a href="https://www.barbadillo.it/tag/stefano-sacchetti/" rel="tag">stefano sacchetti</a></div>
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    
                    
                </div>
            </div></div>
	                                            <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_96085_0_60104ad2d0496   " data-unique="jnews_module_96085_0_60104ad2d0496">
                <div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_box format-standard">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.barbadillo.it/95482-platone-e-il-suo-maestro-anima-soul-film-di-natale-2020/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Platone e il suo maestro animano &#8220;Soul&#8221; (film di Natale 2020)" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.barbadillo.it/wp-content/uploads/2020/12/soul-350x250.jpg" data-srcset="https://www.barbadillo.it/wp-content/uploads/2020/12/soul-350x250.jpg 350w, https://www.barbadillo.it/wp-content/uploads/2020/12/soul-240x170.jpg 240w, https://www.barbadillo.it/wp-content/uploads/2020/12/soul-120x86.jpg 120w, https://www.barbadillo.it/wp-content/uploads/2020/12/soul-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.barbadillo.it/95482-platone-e-il-suo-maestro-anima-soul-film-di-natale-2020/">Platone e il suo maestro animano &#8220;Soul&#8221; (film di Natale 2020)</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.barbadillo.it/95482-platone-e-il-suo-maestro-anima-soul-film-di-natale-2020/" ><i class="fa fa-clock-o"></i> 26 Dicembre 2020</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_box format-standard">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.barbadillo.it/95373-i-90-anni-di-jean-louis-trintignant-tra-successi-flop-donne-e-motori/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="I 90 anni di Jean-Louis Trintignant tra successi tragedie donne e motori" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.barbadillo.it/wp-content/uploads/2020/12/Il_Sorpasso-350x250.png" data-srcset="https://www.barbadillo.it/wp-content/uploads/2020/12/Il_Sorpasso-350x250.png 350w, https://www.barbadillo.it/wp-content/uploads/2020/12/Il_Sorpasso-240x170.png 240w, https://www.barbadillo.it/wp-content/uploads/2020/12/Il_Sorpasso-120x86.png 120w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.barbadillo.it/95373-i-90-anni-di-jean-louis-trintignant-tra-successi-flop-donne-e-motori/">I 90 anni di Jean-Louis Trintignant tra successi tragedie donne e motori</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.barbadillo.it/95373-i-90-anni-di-jean-louis-trintignant-tra-successi-flop-donne-e-motori/" ><i class="fa fa-clock-o"></i> 19 Dicembre 2020</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/95286-a-cavallo-della-tigre-lepopea-cinematografica-agrodolce-della-disperazione/">&#8220;A Cavallo della tigre&#8221;: l’epopea cinematografica (agrodolce) della disperazione</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/94741-arriva-la-versione-restaurata-del-cult-movie-in-the-mood-for-love-di-won-kar-wai/">Arriva la versione restaurata del cult movie &#8220;In the mood for love&#8221; di Won Kar Wai</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/94662-quarantanni-senza-lo-spericolato-ribelle-steve-mcqueen/">Quarant&#8217;anni senza lo spericolato ribelle Steve McQueen</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/94526-anja-tra-ombre-russe-e-alchimie-toscane/">&#8220;Anja&#8221; tra ombre russe e alchimie toscane</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/94462-cultura-di-g-del-ninno-michel-marmin-ultimo-cantore-del-declino-del-cinema/">Cultura (di. G. Del Ninno). Michel Marmin, ultimo cantore del declino del cinema</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/94257-metti-una-sera-al-derby-club-enzo-jannacci-e-il-gruppo-repellente/">Metti una sera al Derby Club: Enzo Jannacci e Il Gruppo Repellente</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/94191-sean-connery-camerata-in-smoking-tabu-per-la-sinistra-benpensante/">Sean Connery, camerata in smoking tabù per la sinistra benpensante</a>
                    </h3>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_96085_0_60104ad2d0496 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"9","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":96085,"include_category":"11","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"9","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_24"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/96085-io-ho-paura-dietrologia-complotti-e-misteri-nellitalia-ferita-degli-anni-settanta/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.barbadillo.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<!-- Subscribe to Comments Reloaded version 200813 --><!-- Subscribe to comments Reloaded MP: '/comment-subscriptions' --><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Ricevi un avviso se ci sono nuovi commenti. Oppure <a href='https://www.barbadillo.it/comment-subscriptions?srp=96085&amp;srk=&amp;sra=s&amp;srsrc=f'>iscriviti</a> senza commentare.</label></p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='96085' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c62952e52c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p></form>	</div><!-- #respond -->
	</div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_popular" id="jnews_popular-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_96085_0_60104ad2e18d5">
                    <h3 class="jeg_block_title"><span>Più letti</span></h3>
                    
				</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.barbadillo.it/36698-lintervista-goikoetxea-il-fallo-su-maradona-la-mia-croce/"><div class="thumbnail-container animate-lazy  size-715 "><img width="260" height="226" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="L’intervista.  Goikoetxea: &#8220;Il fallo su Maradona? La mia croce&#8221;" loading="lazy" data-src="https://www.barbadillo.it/wp-content/uploads/2015/02/Goiko-1.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://www.barbadillo.it/36698-lintervista-goikoetxea-il-fallo-su-maradona-la-mia-croce/" data-num="01">L’intervista.  Goikoetxea: &#8220;Il fallo su Maradona? La mia croce&#8221;</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.barbadillo.it%2F36698-lintervista-goikoetxea-il-fallo-su-maradona-la-mia-croce%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=L%E2%80%99intervista.++Goikoetxea%3A+%E2%80%9CIl+fallo+su+Maradona%3F+La+mia+croce%E2%80%9D+via+%40barbadilloit&url=https%3A%2F%2Fwww.barbadillo.it%2F36698-lintervista-goikoetxea-il-fallo-su-maradona-la-mia-croce%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.barbadillo.it/93427-addio-a-le-pen-in-europa-e-a-sto-al-progetto-sud-la-lega-si-ricolloca/" data-num="02">Addio a Le Pen in Europa e a stop al progetto Sud, la Lega si ricolloca?</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.barbadillo.it%2F93427-addio-a-le-pen-in-europa-e-a-sto-al-progetto-sud-la-lega-si-ricolloca%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Addio+a+Le+Pen+in+Europa+e+a+stop+al+progetto+Sud%2C+la+Lega+si+ricolloca%3F+via+%40barbadilloit&url=https%3A%2F%2Fwww.barbadillo.it%2F93427-addio-a-le-pen-in-europa-e-a-sto-al-progetto-sud-la-lega-si-ricolloca%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.barbadillo.it/94295-alain-de-benoist-elezioni-usa-non-ce-stata-nessuna-onda-democratica-pro-biden/" data-num="03">Alain de Benoist: &#8220;Elezioni Usa: non c&#8217;è stata nessuna onda democratica pro Biden&#8221;</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.barbadillo.it%2F94295-alain-de-benoist-elezioni-usa-non-ce-stata-nessuna-onda-democratica-pro-biden%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Alain+de+Benoist%3A+%E2%80%9CElezioni+Usa%3A+non+c%E2%80%99%C3%A8+stata+nessuna+onda+democratica+pro+Biden%E2%80%9D+via+%40barbadilloit&url=https%3A%2F%2Fwww.barbadillo.it%2F94295-alain-de-benoist-elezioni-usa-non-ce-stata-nessuna-onda-democratica-pro-biden%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.barbadillo.it/93508-destre-di-m-veneziani-meloni-vola-ma-le-manca-classe-dirigente/" data-num="04">Destre. (di M. Veneziani). Meloni vola ma le manca classe dirigente</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.barbadillo.it%2F93508-destre-di-m-veneziani-meloni-vola-ma-le-manca-classe-dirigente%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Destre.+%28di+M.+Veneziani%29.+Meloni+vola+ma+le+manca+classe+dirigente+via+%40barbadilloit&url=https%3A%2F%2Fwww.barbadillo.it%2F93508-destre-di-m-veneziani-meloni-vola-ma-le-manca-classe-dirigente%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.barbadillo.it/95699-usa-tarchi-in-un-colpo-solo-eliminato-trump-e-legittimati-gli-avversari/" data-num="05">Usa. Tarchi: &#8220;In un colpo solo eliminato Trump e legittimati gli avversari&#8221;</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.barbadillo.it%2F95699-usa-tarchi-in-un-colpo-solo-eliminato-trump-e-legittimati-gli-avversari%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Usa.+Tarchi%3A+%E2%80%9CIn+un+colpo+solo+eliminato+Trump+e+legittimati+gli+avversari%E2%80%9D+via+%40barbadilloit&url=https%3A%2F%2Fwww.barbadillo.it%2F95699-usa-tarchi-in-un-colpo-solo-eliminato-trump-e-legittimati-gli-avversari%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget widget_jnews_facebook_page" id="jnews_facebook_page-2"><div class="jeg_block_heading jeg_block_heading_8 jnews_module_96085_0_60104ad301bf9">
                    <h3 class="jeg_block_title"><a href='http://facebook.com/barbadilloit'><span>Seguici su Facebook</span></a></h3>
                    
				</div>        <div class="jeg_facebook_widget">
            <div class="fb-page" data-href="http://facebook.com/barbadilloit" data-small-header="0" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-height="" data-id="521079805191091">
            </div>
        </div>
        </div><div class="widget widget_links" id="linkcat-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_60104ad3028d1"><h3 class="jeg_block_title"><span>Siti amici</span></h3></div>
	<ul class='xoxo blogroll'>
<li><a href="http://www.10righedailibri.it/">10 righe dai libri</a></li>
<li><a href="http://www.appenniniweb.it">Appennini di Gian Luca Diamanti</a></li>
<li><a href="http://www.ariannaeditrice.it">Arianna Editrice</a></li>
<li><a href="http://eumeswil.cc/" title="Circolo jungheriano">Associazione Eumeswil Firenze</a></li>
<li><a href="http://calciostatistiche.blog.espresso.repubblica.it/calciostatistiche/">Calcio e statistiche</a></li>
<li><a href="http://www.diretta.it" title="Sito con aggiornamenti sugli eventi sportivi">Diretta.it</a></li>
<li><a href="http://www.ecletticaedizioni.com/">Eclettica edizioni</a></li>
<li><a href="http://gaiagiorgiofedi.wordpress.com/">Finanza Sexy</a></li>
<li><a href="http://www.hamelinprog.com">Hamelin Prog &#8211; Progressive Rock Magazine</a></li>
<li><a href="http://www.perrisbite.it">Il blog di Roberto Perrone</a></li>
<li><a href="http://www.paoloisotta.it">Il diario del gigante Paolo Isotta</a></li>
<li><a href="http://robertoalfattiappetiti.blogspot.com">L&#039;eminente dignità del provvisorio</a></li>
<li><a href="http://www.linkiesta.it/">linkiesta</a></li>
<li><a href="http://www.melascrivo.it" title="Blog di Gianfilippo Mignogna" target="_blank">melascrivo</a></li>
<li><a href="http://www.polemia.com/">Polémia</a></li>
<li><a href="http://www.visio.email">Rivista Visio</a></li>
<li><a href="http://Www.silviavalerio.it">SilviaValerio.it</a></li>
<li><a href="http://www.storiainrete.com">Storia in rete</a></li>

	</ul>
</div>
</div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-96085 single-format-standard wp-embed-responsive cookies-not-set jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer_instagram_wrapper jeg_container">
    </div>

<div class="jeg_footer jeg_footer_5 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://www.facebook.com/Barbadillo.it/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/barbadilloit" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.instagram.com/barbadillo.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_media_image" id="media_image-2"><img width="600" height="102" src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-footer-1.png" class="image wp-image-91072  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-footer-1.png 600w, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-footer-1-350x60.png 350w" sizes="(max-width: 600px) 100vw, 600px" /></div><div class="footer_widget widget_text" id="text-2">			<div class="textwidget"><p style="text-align: left"><em>“All’orizzonte di quell’oceano ci sarebbe stata sempre un’altra isola, per riparsi durante un tifone, o per riposarsi e amare”.</em><br />
<em>Hugo Pratt</em></p>
<p style="text-align: left">
<strong>Barbadillo è un laboratorio di idee nel mare del web che, a differenza d’altri, non naviga a vista.</strong> Aspira ad essere un hub non conformista, un approdo libero nel quale raccogliere pensieri e parole e dove donne e uomini in marcia possono fermarsi a discutere insieme di politica, ecologia, musica, film, calcio, calci, pugni e rivoluzione.</p>
</div>
		</div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_96085_0_60104ad307a61">
                    <h3 class="jeg_block_title"><span>Ultimi articoli</span></h3>
                    
				</div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-96097 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-scritti tag-barbadillo tag-gianni-marocco tag-i-due-stendardi tag-rebatet">
                    <div class="jeg_thumb">
                                                <a href="https://www.barbadillo.it/96097-i-due-stendardi-di-rebatet-un-romanzo-damore-e-un-trattato-sulle-passioni/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Sventolano gagliardi: &#8216;I due Stendardi&#8217; di Rebatet" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.barbadillo.it/wp-content/uploads/2021/01/image009-120x86.jpg" data-srcset="https://www.barbadillo.it/wp-content/uploads/2021/01/image009-120x86.jpg 120w, https://www.barbadillo.it/wp-content/uploads/2021/01/image009-350x250.jpg 350w, https://www.barbadillo.it/wp-content/uploads/2021/01/image009-240x170.jpg 240w, https://www.barbadillo.it/wp-content/uploads/2021/01/image009-640x462.jpg 640w, https://www.barbadillo.it/wp-content/uploads/2021/01/image009.jpg 708w" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.barbadillo.it/96097-i-due-stendardi-di-rebatet-un-romanzo-damore-e-un-trattato-sulle-passioni/">&#8220;I due stendardi&#8221; di Rebatet: un romanzo d&#8217;amore e un trattato sulle passioni</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 26 Gennaio 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-96085 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-barbadllo tag-cinema-2 tag-gian-maria-volonte tag-io-ho-paura tag-stefano-sacchetti">
                    <div class="jeg_thumb">
                                                <a href="https://www.barbadillo.it/96085-io-ho-paura-dietrologia-complotti-e-misteri-nellitalia-ferita-degli-anni-settanta/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="“Io ho paura”. Dietrologia, complotti e misteri nell’Italia ferita degli anni Settanta" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.barbadillo.it/wp-content/uploads/2021/01/s-l400-1-120x86.jpg" data-srcset="https://www.barbadillo.it/wp-content/uploads/2021/01/s-l400-1-120x86.jpg 120w, https://www.barbadillo.it/wp-content/uploads/2021/01/s-l400-1-240x170.jpg 240w, https://www.barbadillo.it/wp-content/uploads/2021/01/s-l400-1-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.barbadillo.it/96085-io-ho-paura-dietrologia-complotti-e-misteri-nellitalia-ferita-degli-anni-settanta/">“Io ho paura”. Dietrologia, complotti e misteri nell’Italia ferita degli anni Settanta</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 26 Gennaio 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-96096 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-barbadillo tag-berto-sour tag-democrazia tag-giacomo-petrella tag-milizia">
                    <div class="jeg_thumb">
                                                <a href="https://www.barbadillo.it/96096-berto-sour-se-abbiamo-paura-della-democrazia-e-del-conflitto-sociale/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Berto Sour. Se abbiamo paura della democrazia (e del conflitto sociale)" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.barbadillo.it/wp-content/uploads/2021/01/barbari7-120x86.jpg" data-srcset="https://www.barbadillo.it/wp-content/uploads/2021/01/barbari7-120x86.jpg 120w, https://www.barbadillo.it/wp-content/uploads/2021/01/barbari7-240x170.jpg 240w, https://www.barbadillo.it/wp-content/uploads/2021/01/barbari7-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.barbadillo.it/96096-berto-sour-se-abbiamo-paura-della-democrazia-e-del-conflitto-sociale/">Berto Sour. Se abbiamo paura della democrazia (e del conflitto sociale)</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 26 Gennaio 2021</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_recent_comments" id="recent-comments-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Ultimi commenti</span></h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Guidobono</span> su <a href="https://www.barbadillo.it/96105-taccuino-renzi-ha-sgonfiato-le-gomme-al-premier-conte-domani-si-dimette-e-sale-al-colle/#comment-746460">Taccuino. Renzi ha sgonfiato le gomme al premier Conte. Domani si dimette e sale al Colle</a></li><li class="recentcomments"><span class="comment-author-link">Guidobono</span> su <a href="https://www.barbadillo.it/96105-taccuino-renzi-ha-sgonfiato-le-gomme-al-premier-conte-domani-si-dimette-e-sale-al-colle/#comment-746459">Taccuino. Renzi ha sgonfiato le gomme al premier Conte. Domani si dimette e sale al Colle</a></li><li class="recentcomments"><span class="comment-author-link">Guidobono</span> su <a href="https://www.barbadillo.it/96082-giornale-di-bordo-ma-ce-lo-siamo-davvero-meritato-un-grande-attore-come-alberto-sordi/#comment-746458">Giornale di Bordo. Ma ce lo siamo davvero meritato, un grande attore come Alberto Sordi?</a></li><li class="recentcomments"><span class="comment-author-link">Guidobono</span> su <a href="https://www.barbadillo.it/96067-gramsci-e-le-radici-antipopolari-del-trasformismo/#comment-746457">Gramsci e le radici antipopolari del trasformismo</a></li><li class="recentcomments"><span class="comment-author-link">Guidobono</span> su <a href="https://www.barbadillo.it/96067-gramsci-e-le-radici-antipopolari-del-trasformismo/#comment-746456">Gramsci e le radici antipopolari del trasformismo</a></li><li class="recentcomments"><span class="comment-author-link">Guidobono</span> su <a href="https://www.barbadillo.it/96046-fare-i-conti-con-pierre-drieu-la-rochelle-riscoprendo-la-sua-estrema-energia/#comment-746455">Fare i conti con Pierre Drieu La Rochelle riscoprendo la sua estrema energia</a></li><li class="recentcomments"><span class="comment-author-link">sandro</span> su <a href="https://www.barbadillo.it/96046-fare-i-conti-con-pierre-drieu-la-rochelle-riscoprendo-la-sua-estrema-energia/#comment-746454">Fare i conti con Pierre Drieu La Rochelle riscoprendo la sua estrema energia</a></li></ul></div><div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><div id="contatore-visite" style="display:none">
		<script type="text/javascript" src="https://codice.shinystat.com/cgi-bin/getcod.cgi?USER=barbadillo"></script>
<noscript>
<a style="float:left;" href="http://www.shinystat.com" target="_top" rel="noopener noreferrer">
<img src="https://www.shinystat.com/cgi-bin/shinystat.cgi?USER=barbadillo" alt="Free counter" border="0" /></a>
</noscript>
	</div></div></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> <i class="fa fa-lg fa-code"></i> with <i class="fa fa-heart"></i> by <a href="http://www.alessandromignogna.com" target="_blank">Alessandro Mignogna</a></p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.barbadillo.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90280"><a href="https://www.barbadillo.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90281"><a href="https://www.barbadillo.it/category/difesa/">Difesa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90282"><a href="https://www.barbadillo.it/category/grilleide/">Grilleide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90283"><a href="https://www.barbadillo.it/category/la-destra-riparte-da/">La Destra riparte da&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90284"><a href="https://www.barbadillo.it/category/tarantelle/">Tarantelle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90285"><a href="https://www.barbadillo.it/category/corsivi/">Corsivi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90286"><a href="https://www.barbadillo.it/category/le-interviste/">Le interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90287"><a href="https://www.barbadillo.it/category/esteri/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90288"><a href="https://www.barbadillo.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90289"><a href="https://www.barbadillo.it/category/cronache/">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90290"><a href="https://www.barbadillo.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90291"><a href="https://www.barbadillo.it/category/artefatti-2/">Artefatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90292"><a href="https://www.barbadillo.it/category/fedi-e-religioni/">fedi e religioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90293"><a href="https://www.barbadillo.it/category/fumetti/">Fumetti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90294"><a href="https://www.barbadillo.it/category/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90295"><a href="https://www.barbadillo.it/category/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90296"><a href="https://www.barbadillo.it/category/ritratti-non-conformi/">Ritratti non conformi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90297"><a href="https://www.barbadillo.it/category/sacro-2/">Sacro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90298"><a href="https://www.barbadillo.it/category/scuolaquestionario-proustiano/">Scuola/Questionario proustiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90299"><a href="https://www.barbadillo.it/category/televisionando/">Televisionando</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90300"><a href="https://www.barbadillo.it/category/sportidentitapassioni/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90301"><a href="https://www.barbadillo.it/category/boxe/">Boxe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90302"><a href="https://www.barbadillo.it/category/figurine/">Figurine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90303"><a href="https://www.barbadillo.it/category/il-raccattapalle/">Il raccattapalle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90304"><a href="https://www.barbadillo.it/category/pallone-mon-amour/">Pallone mon amour</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90305"><a href="https://www.barbadillo.it/category/storie-di-calcio/">Storie di Calcio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90306"><a href="https://www.barbadillo.it/category/scintilldigitali/">Scintill&#038;digitali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90307"><a href="https://www.barbadillo.it/category/videogames/">Videogames</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90308"><a href="https://www.barbadillo.it/category/parola-ai-lettori/">Parola ai lettori</a></li>
</ul></div>    </div>
    <div class="item_bottom">
            </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-5641624-18', 'auto')
	              ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.barbadillo.it%2F96085-io-ho-paura-dietrologia-complotti-e-misteri-nellitalia-ferita-degli-anni-settanta%2F" data-image-url="" data-title="%E2%80%9CIo+ho+paura%E2%80%9D.+Dietrologia%2C+complotti+e+misteri+nell%E2%80%99Italia+ferita+degli+anni+Settanta" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.barbadillo.it%2F96085-io-ho-paura-dietrologia-complotti-e-misteri-nellitalia-ferita-degli-anni-settanta%2F" data-image-url="" data-title="%E2%80%9CIo+ho+paura%E2%80%9D.+Dietrologia%2C+complotti+e+misteri+nell%E2%80%99Italia+ferita+degli+anni+Settanta+via+%40barbadilloit" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.barbadillo.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.4.1' id='isotope-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0' id='bgset-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=1.0.0' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0' id='superfish-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=1.0.0' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.barbadillo.it\/96085-io-ho-paura-dietrologia-complotti-e-misteri-nellitalia-ferita-degli-anni-settanta","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"","postid":"96085","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.barbadillo.it","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=7.0.2' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.3' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u201cIo ho paura\u201d. Dietrologia, complotti e misteri nell\u2019Italia ferita degli anni Settanta","published":"2021-01-26 11:02:43","updated":"2021-01-26 11:02:43"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.barbadillo.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.barbadillo.it\/category\/cinema\/","name":"Cinema"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.barbadillo.it","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.barbadillo.it\/category\/cinema\/","name":"Cinema"}}]}</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(195,33,11,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie per fornirti la migliore esperienza di navigazione. Se continui nella navigazione acconsenti all'uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default jeg_readmore" aria-label="Ok">Ok</a><a href="https://www.barbadillo.it/policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default jeg_readmore" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
