<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head>

<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<title>Formula 1. Il Mondiale comincia tra intrighi, polemiche e innovazioni controverse | </title>
	
	<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.ico" type="image/x-icon">


<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.barbadillo.it/wp-content/themes/barba/style.css" />
<link rel="pingback" href="https://www.barbadillo.it/xmlrpc.php" />

<script type="text/javascript" src="https://www.barbadillo.it/wp-content/themes/barba/js/jquery-1.6.1.min.js"></script>
<script type="text/javascript" src="https://www.barbadillo.it/wp-content/themes/barba/js/jquery.tipTip.minified.js"></script><script type="text/javascript" src="https://www.barbadillo.it/wp-content/themes/barba/js/jquery.cookie.js"></script>
<link rel="stylesheet" type="text/css" media="all" href="https://www.barbadillo.it/wp-content/themes/barba/css/tipTip.css" />

<!-- include the Tools -->
	
			<script type="text/javascript" src="https://www.barbadillo.it/wp-content/themes/barba/js/jquery.carouFredSel-4.5.2-packed.js"></script>
		
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Barbadillo &raquo; Feed" href="https://www.barbadillo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barbadillo &raquo; Feed dei commenti" href="https://www.barbadillo.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barbadillo &raquo; Formula 1. Il Mondiale comincia tra intrighi, polemiche e innovazioni controverse Feed dei commenti" href="https://www.barbadillo.it/88359-formula-1-il-mondiale-comincia-tra-intrighi-polemiche-e-innovazioni-controverse/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.barbadillo.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"https:\/\/www.barbadillo.it\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='c536a66a1e0ecf5df027225bad31fcde'
        data-cfasync='false'
        async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Barbadillo' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.barbadillo.it/88359-formula-1-il-mondiale-comincia-tra-intrighi-polemiche-e-innovazioni-controverse/' />
<meta name='shareaholic:keywords' content='sport/identità/passioni' />
<meta name='shareaholic:article_published_time' content='2020-03-09T16:10:53+00:00' />
<meta name='shareaholic:article_modified_time' content='2020-03-09T16:10:53+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Redazione' />
<meta name='shareaholic:site_id' content='c536a66a1e0ecf5df027225bad31fcde' />
<meta name='shareaholic:wp_version' content='7.6.2.2' />
<meta name='shareaholic:image' content='https://www.barbadillo.it/wp-content/uploads/2019/05/f1-spagna-640x409.png' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='https://www.barbadillo.it/wp-content/uploads/2019/05/f1-spagna-640x409.png' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.barbadillo.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.barbadillo.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.barbadillo.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.barbadillo.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.barbadillo.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.barbadillo.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='ye_dynamic-css'  href='https://www.barbadillo.it/wp-content/plugins/youtube-embed/css/main.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.barbadillo.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.barbadillo.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.barbadillo.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"88359","token":"e4a21abe59","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='https://www.barbadillo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.barbadillo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.barbadillo.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Meditazione sulle vette. Il Dio Marte tra i pastori: l&#8217;Appennino e i riti di marzo' href='https://www.barbadillo.it/88352-meditazione-sulle-vette-il-dio-marte-tra-i-pastori-lappennino-e-i-riti-di-marzo/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.barbadillo.it/?p=88359' />
<link rel="alternate" type="application/json+oembed" href="https://www.barbadillo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbadillo.it%2F88359-formula-1-il-mondiale-comincia-tra-intrighi-polemiche-e-innovazioni-controverse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.barbadillo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbadillo.it%2F88359-formula-1-il-mondiale-comincia-tra-intrighi-polemiche-e-innovazioni-controverse%2F&#038;format=xml" />
<script id="facebook-jssdk" src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script><script type="text/javascript">		$(document).ready(function(){				var cook = $.cookie('barbadillo');				if(cook==null){			$("#popup-like-facebook").show();		}				$("#popup-like-facebook-close").click(function(){			creaCookie();			$("#popup-like-facebook").hide();		});									});		function creaCookie(){		$.cookie('barbadillo', 'fan');		$("#popup-like-facebook").hide();	}				</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5641624-18']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-88359 single-format-standard cookies-not-set">
			
		<div id="header">
			<div id="header-content">
				<div id="barbadillo-player"></div>
			<h1>
				<a href="https://www.barbadillo.it/" title="Barbadillo" rel="home">Barbadillo</a>
			</h1>
		
			<div id="header-menu">
				<div class="menu-principale-container"><ul id="menu-principale" class="menu"><li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.barbadillo.it">home<br /><span class="sub">barbadillo.it</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.barbadillo.it/il-clan/">Il Clan<br /><span class="sub">Il nostro progetto</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.barbadillo.it/category/scritti/">Scritti<br /><span class="sub">I contributi di Barbadillo</span></a>
<ul class="sub-menu">
	<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/barba-translator/">Barba Translator<br /><span class="sub"></span></a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/corsivi/">Corsivi<br /><span class="sub"></span></a></li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/cinema/">Cinema<br /><span class="sub"></span></a></li>
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/cultura/">Cultura<br /><span class="sub"></span></a></li>
	<li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/foglie-e-pietre/">Foglie e pietre<br /><span class="sub"></span></a></li>
	<li id="menu-item-7647" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/la-destra-riparte-da/">La Destra riparte da&#8230;<br /><span class="sub"></span></a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/personaggi/">Personaggi<br /><span class="sub"></span></a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/politica/">Politica<br /><span class="sub"></span></a></li>
	<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/reportage-non-conformi/">Reportage non conformi<br /><span class="sub"></span></a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/televisionando/">Televisionando<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-401" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/pallone-mon-amour/">Pallone mon amour<br /><span class="sub">Dal rettangolo di gioco</span></a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Barbadillo 2.0<br /><span class="sub">Facebook e twitter</span></a>
<ul class="sub-menu">
	<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/pages/barbadilloit/338706199485162">BarbaFacebook<br /><span class="sub"></span></a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.twitter.com/barbadilloit">BarbaTwitter<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.barbadillo.it/contatti/">Contatti<br /><span class="sub">Contatta la redazione</span></a></li>
</ul></div>			</div><!-- #header-menu -->
			<div id="barbadillo-social">
				<a href="http://www.facebook.com/pages/barbadilloit/338706199485162" title="Facebook" id="linkToFacebook" target="_blank">Facebook</a>
				<a href="http://www.twitter.com/barbadilloit" title="Twitter" id="linkToTwitter" target="_blank">Twitter</a>
				<a href="http://feeds.feedburner.com/barbadilloit" title="Feed Rss" id="linkToFeedRss" target="_blank">Feed Rss</a>
			</div>
			<div id="search">
				<form role="search" method="get" id="searchform" action="https://www.barbadillo.it/">
    <div>
        <input type="text" value="Cerca nel sito..." name="s" id="s" />
        <input type="submit" id="searchsubmit" value="Search" />
    </div>
</form>			</div><!-- search -->
			</div><!--header-content-->
		</div> <!-- header -->
		<div id="main">

<div id="social-box">
	<div id="social-fb">
		<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.barbadillo.it:443/88359-formula-1-il-mondiale-comincia-tra-intrighi-polemiche-e-innovazioni-controverse/&amp;send=false&amp;layout=box_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=80&amp;appId=191446927621795" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:80px;" allowTransparency="true"></iframe>
	</div>

	<div id="social-twitter">
		<a href="https://twitter.com/share" class="twitter-share-button" data-lang="it" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>

	<a id="social-commenti" href="#commenti">
		<span>0</span>
	</a>
</div>

<script>
var container = $('#main').width();
var wind = $(window).width();
var sinistra = ((wind - container)/2)-115;

$(document).ready(function () {
	$('#social-box').css('left',sinistra);
	$('#social-box').css('visibility','visible');
});

$(window).resize(function () {
	var container = $('#main').width();
	var wind = $(window).width();
	var sinistra = ((wind - container)/2)-115;
	$('#social-box').css('left',sinistra);
});

</script>

<div id="content" class="single-post-content">
					<h1>Formula 1. Il Mondiale comincia tra intrighi, polemiche e innovazioni controverse</h1>
						<div class="meta-article">
							<div class="meta-article-time">
								Pubblicato il 9 Marzo 2020 da <strong>Lorenzo Proietti</strong>
							</div>

							<div class="meta-article-categories">
								<strong>Categorie :</strong>
											Sport/identità/passioni 							</div>
						</div><!--meta-article -->

						<p>Non bastasse l’emergenza globale da Covid-19 che sta mettendo in ginocchio anche i grandi sport (vedasi le recentissime polemiche sul calcio o sull’Nba e le cancellazioni attuate nell<em>’Uci World Tour </em>e dalla MotoGP), ecco i più classici intrighi di palazzo. Di cosa stiamo parlando?</p>
<p>Semplice, dell’unico grande sport globale rimasto almeno al momento immune, sebbene si facciano continui monitoraggi e sia saltata la tappa cinese, dagli stravolgimenti di calendario dovuti all’evoluzione della situazione sanitaria.</p>
<p>In realtà, a meno di una settimana dal gran premio iniziale, quello di Melbourne, il Mondiale di Formula 1 del 2020 naviga in acque agitate: nato nel segno della continuità aereodinamica e regolamentare con la passata stagione, in attesa dell’ennesima grande rivoluzione prevista per l’anno venturo, a tenere banco permangono due questioni non necessariamente solo sportive, dopo che è passata ormai in giudicato la decisione di correre con i medesimi pneumatici del 2019.</p>
<p>Spentisi i riflettori sulle due sessioni di test (19-21 febbraio; 26-28 febbraio) tenutesi sulla pista di Barcellona e primeggiati in entrambi i casi dalla Mercedes di Valtteri Bottas, rispettivamente in 1’15”732 e in 1’16”196 ma che come al solito non hanno detto più di tanto, soprattutto sui <em>team </em>di prima fascia, sulle bocche di appassionati e addetti ai lavori si sono fissate ormai essenzialmente due espressioni soltanto: il DAS e i propulsori Ferrari.</p>
<p>Intanto, in attesa che i motori tornino a rombare, procediamo con ordine: il primo termine, acronimo dell’inglese <em>Dual Axis Steering, </em>non è un qualcosa di visibile immediatamente ad occhio nudo ma soltanto attraverso l’analisi minuziosa di alcuni fermi-immagine elaborati sulle riprese <em>on board </em>della vettura di Hamilton, diffusi dalla regia internazionale. Da questi si nota infatti che il buon Lewis, prima dell’ingresso in curva, premendo un pulsante sul volante che lasciava comparire la scritta <em>MARKER, </em>andava a spingere il volante verso la centina anteriore, per poi riavvicinare a sé lo sterzo in uscita di curva.</p>
<p><img class="size-medium wp-image-88360 alignleft" src="https://www.barbadillo.it/wp-content/uploads/2020/03/proietti-f1-310x186.png" alt="" width="310" height="186" srcset="https://www.barbadillo.it/wp-content/uploads/2020/03/proietti-f1-310x186.png 310w, https://www.barbadillo.it/wp-content/uploads/2020/03/proietti-f1-640x385.png 640w, https://www.barbadillo.it/wp-content/uploads/2020/03/proietti-f1-768x462.png 768w, https://www.barbadillo.it/wp-content/uploads/2020/03/proietti-f1-300x180.png 300w, https://www.barbadillo.it/wp-content/uploads/2020/03/proietti-f1.png 1430w" sizes="(max-width: 310px) 100vw, 310px" /></p>
<p>Come si vede bene dall’immagine, lo spostamento del volante per 2 centimetri lungo l’asse del piantone dello sterzo va a regolare la convergenza (aperta, freccia rossa; chiusa, freccia blu), ovverosia l’angolo che gli pneumatici –in questo caso anteriori- hanno rispetto all’asse longitudinale del veicolo, tornando questi perfettamente in linea quando il pilota compie la seconda manovra.</p>
<p>È questo il momento in cui si dovrebbero avere i maggiori benefici aereodinamici, poiché vengono ridotte le turbolenze generate da un’apertura maggiore che però, nello stesso tempo, può esser utile per un migliore controllo delle temperature. Ovviamente, alzatosi subito un polverone, il direttore tecnico della Mercedes, James Allison, ha dovuto chiarire la vicenda di fronte ai microfoni, visto che il regolamento vieta tassativamente elementi aereodinamici mobili che modifichino l’assetto della vettura in movimento, fatto salvo il DRS (che però è un “artificio” che serve per ridurre la resistenza all’avanzamento e facilitare i sorpassi in rettilineo). In realtà, questa geniale invenzione, elaborata in una evidente zona grigia del regolamento, non sarebbe illegale visto che agisce soltanto sulle boccole dello sterzo, non interagendo con alcun elemento della sospensione della vettura; e così, non si andrebbe ad implicare una variazione delle altezze da terra, non incidendo sul Camber (angolo delle ruote rispetto all’asse verticale) o sul Caster (angolo costituito dalla linea che unisce fuso superiore e inferiore rispetto all’asse verticale; tutti elementi meccanici questi).</p>
<p>La Federazione, intanto, comunque ha vietato la soluzione a partire dal 2021, ufficialmente perché andrebbe a sforare il neo-introdotto <em>budget cup: </em>peccato che questa scelta, così stilata, appaia un clamoroso <em>autogol</em> che mortifica una trovata geniale, anche perché spesso ci si lamenta che la massima espressione dell’automobilismo sportivo pecchi ormai di conformismo tecnologico, non essendo più in grado di sfornare soluzioni innovative “come si faceva una volta”.</p>
<p>Risolta almeno momentaneamente la “questione tedesca”, ovviamente sul proscenio non poteva non tornare la Ferrari e non solo per tutte le tribolazioni che i suoi dipendenti stanno avendo (al pari di quelli dell’erede della Toro Rosso, l’Alpha Tauri) per arrivare in Australia. In questo caso la questione- ancora meno visibile ad occhio nudo, almeno nei dettagli, ma che potrebbe essere il caso dell’anno- è molto più seria e ha delle radici piuttosto lontane nel tempo, risalenti almeno alle gare del 2019 corse dopo la pausa estiva, in cui magicamente la squadra di Maranello, con il motore 064 (specifica Evo-3) omologato verso la metà di agosto, sembrava tornata ai livelli quantomeno del 2017-2018. Anche qui, <em>de jure, </em>nulla di irregolare: semplicemente, la Ferrari aveva sfruttato un cono d’ombra del regolamento per dar vita ad un complicato giochino di micro-iniettori che pompava più benzina all’interno dell&#8217;unità motrice, ottenendo così una potenza-extra in alcune fasi della gara (per eventuali controprove audio-visive si rimanda alla vittoria di Leclerc a Monza lo scorso anno). Nei fatti comunque qualcosa doveva esser successo, visto che solo poche gare dopo –al GP di Austin- la Ferrari ripiombava nell’anonimato, ben sottolineato da un’intervista al veleno di Max Verstappen che richiesto di un parere, senza timor di retorica, si era espresso con un caustico: “<em>Non mi stupisce che abbiano deluso. Succede quando si smette di barare…</em>”.</p>
<p>&nbsp;</p>
<p><img class="size-medium wp-image-88361 alignleft" src="https://www.barbadillo.it/wp-content/uploads/2020/03/proietti-f1-2-310x207.jpg" alt="" width="310" height="207" srcset="https://www.barbadillo.it/wp-content/uploads/2020/03/proietti-f1-2-310x207.jpg 310w, https://www.barbadillo.it/wp-content/uploads/2020/03/proietti-f1-2-640x426.jpg 640w, https://www.barbadillo.it/wp-content/uploads/2020/03/proietti-f1-2-768x512.jpg 768w, https://www.barbadillo.it/wp-content/uploads/2020/03/proietti-f1-2-300x200.jpg 300w, https://www.barbadillo.it/wp-content/uploads/2020/03/proietti-f1-2.jpg 800w" sizes="(max-width: 310px) 100vw, 310px" /></p>
<p>La Federazione aveva intanto incominciato un’inchiesta informale, terminata solo poche settimane fa e ufficializzata con un comunicato del 28 febbraio scorso che annunciava la “pace” tra la FIA e la Ferrari: “<em>Dopo approfondite indagini tecniche, è stata conclusa l’analisi sul funzionamento della PU di Formula 1 della Scuderia Ferrari e si è trovato un accordo col team. Le specifiche dell’accordo rimarranno segrete tra le parti. FIA e Ferrari hanno concordato una serie di impegni tecnici che miglioreranno il monitoraggio di tutte le power unit nei prossimi campionati, oltre a supportare la Federazione negli aspetti normativi della F1 e nelle attività di ricerca sulla riduzione delle emissioni di carbonio e l’introduzione di combustibili ecosostenibili</em>”. Apriti cielo!</p>
<p>Vuoi ovviamente anche per i termini tutt’altro che chiari della dichiarazione, tutti gli altri <em>team</em> –eccetto ovviamente i clienti Ferrari, Haas e Alfa-Sauber- si sono scatenati, esplodendo in data 4 marzo, attraverso un documento congiunto firmato dai sette “ribelli”, inviato alla FIA (dunque la Ferrari ne è destinataria “solo indirettamente”) e alla stampa, in cui si contestava il fatto che l’indagine fosse stata sì chiusa ma senza rivelarne i dettagli o i termini.</p>
<p>Nel comunicato viene detto dunque: “<em>Noi, team sottoscritti, siamo rimasti sorpresi e scioccati dalla dichiarazione della FIA diffusa venerdì 28 febbraio in merito alla conclusione delle indagini svolte sulla power unit della Ferrari. La FIA ha la responsabilità di agire seguendo i più alti criteri di governance, integrità e trasparenza. Dopo mesi di indagini, intraprese dalla FIA solo dopo le domande sollevate dalle altre squadre, ci opponiamo fermamente all’accordo di transazione confidenziale tra FIA e Ferrari per chiudere la questione. Dichiariamo il nostro impegno a perseguire la piena divulgazione in materia, affinché tutti siano trattati equamente. Andremo avanti per i fan, i partecipanti e tutte le parti interessate nella F1. Ci riserviamo di chiedere un risarcimento legale</em>”.</p>
<p>Il dubbio che serpeggia principalmente tra i sette è che gli ispettori della Federazione abbiano effettivamente visitato le fabbriche in quel di Maranello ma in nome di non si sa bene quale cavillo, vuoi la complessità delle unità motrici, vuoi il peso politico squadra italica –peso politico che in verità la Rossa, almeno rispetto ai primi anni 2000 con i vari Brawn e Todt al timone, ha perso nettamente e che sta cercando faticosamente di ritrovare- la Ferrari la stia passando liscia.</p>
<p>La FIA intanto per chiudere (?) questa storia (che sembra avere un sapore simile alla <em>Spy Story </em>del 2007) ha emesso un nuovo comunicato, difendendo l’accordo confidenziale.</p>
<p>“<em>FIA ha condotto analisi dettagliate sulla power unit della Ferrari, com’è stato fatto per ogni competitor della F1. Le costose e importanti investigazioni effettuate nel 2019 hanno dato adito a sospetti che Ferrari non stesse operando costantemente nei termini previsti dal regolamento FIA. Ferrari si è opposta all’affermazione e ha ribadito che la sua PU ha sempre lavorato nei termini regolamentari. La FIA non era del tutto soddisfatta, ma ha ritenuto che ulteriori azioni non fossero necessarie, perché non avrebbero portato alla conclusione del caso per colpa della complessità della materia trattata e dell’impossibilità materiale di portare prove inequivocabili di una violazione.        Per evitare le conseguenze negative di un lungo caso, e nell’interesse del campionato e dei suoi investitori, la FIA ha deciso di avviare un “settlement agreement” con Ferrari e terminare i procedimenti, seguendo l’Articolo 4 (comma II) delle sue Norme Disciplinari e Giudiziarie (JDR). Questo tipo di accordo è uno strumento legale riconosciuto come una componente essenziale del sistema disciplinare, utilizzata da varie autorità pubbliche e dalle federazioni sportive nel dirimere le dispute. La confidenzialità dei termini del “settlement agreement” è stabilire dall’Articolo 4 (comma VI) delle JDR. La FIA farà sempre il possibile e prenderà ogni scelta necessaria per proteggere lo sport, il suo ruolo e la sua reputazione come “regolamentatore” della F1</em>″.</p>
<p>Non è che le polemiche si siano placate, visto che ancora il 6 marzo Timo Glock (ex pilota Toyota) dichiarava in un&#8217;intervista concessa a <em>ran.de</em> che la Ferrari dovesse essere squalificata e il responsabile Mattia Binotto rimosso. Insomma, qua sembra piuttosto che si voglia ancora gettare benzina sul fuoco, come se già il clima non fosse già di per sé rovente: vero è che anche queste dichiarazioni a mezzo stampa, si sa, fanno parte del gioco e della lunga guerra di nervi che molto spesso travalica il sapore dell’asfalto e l’odore della benzina.</p>
<p>Quali saranno gli sviluppo del futuro, nessuno ancora lo sa. Speriamo soltanto che da venerdì, coi motori che torneranno a rombare, il rumore dei V6 seppellirà ogni polemica. Il tutto, ovviamente, dopo che sia stata esperita ogni singola misura affinché il campionato si svolga regolarmente e affinché ognuno vi partecipi nel pieno rispetto delle regole. Buon Mondiale di Formula 1 2020.</p>
<p>&nbsp;</p>

						<div id="autore-articolo">
							Di Lorenzo Proietti						</div>

						<div class='shareaholic-canvas' data-app-id='17306995' data-app='share_buttons' data-title='Formula 1. Il Mondiale comincia tra intrighi, polemiche e innovazioni controverse' data-link='https://www.barbadillo.it/88359-formula-1-il-mondiale-comincia-tra-intrighi-polemiche-e-innovazioni-controverse/' data-summary=''></div>
	<center>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- single.php -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5860315862290042"
     data-ad-slot="2137582615"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

				<div id="articoli-correlati">



<h3>Continua a leggere</h3>
	<ul>	
	
	
	<li>
				<a href="https://www.barbadillo.it/88283-caso-boban-il-calcio-capitalismo-globalista-brucia-ogni-bandiera-in-nome-del-profitto/" title="Caso Boban. Il calcio-capitalismo globalista brucia ogni bandiera in nome del profitto">
				<img class="wpp-thumbnail" src="https://www.barbadillo.it/wp-content/uploads/2020/03/boban-e-maldini-1024x526-1-60x60.jpg" alt="Caso Boban. Il calcio-capitalismo globalista brucia ogni bandiera in nome del profitto" />
			</a>
			<a class="wpp-post-title" href="https://www.barbadillo.it/88283-caso-boban-il-calcio-capitalismo-globalista-brucia-ogni-bandiera-in-nome-del-profitto/" title="Caso Boban. Il calcio-capitalismo globalista brucia ogni bandiera in nome del profitto">
				Caso Boban. Il calcio-capitalismo globalista brucia ogni ban...			</a>
			<span class="post-stats">5/03/20</span>
	</li>
	
	
	
	
	
	<li>
				<a href="https://www.barbadillo.it/88115-il-caso-la-regina-del-tennis-sharapova-si-ritira-con-lettera-su-vogue-un-futuro-nella-moda/" title="Il caso. La regina del tennis Sharapova si ritira con lettera su Vogue. Un futuro nella moda?">
				<img class="wpp-thumbnail" src="https://www.barbadillo.it/wp-content/uploads/2020/02/24420497926_f7f4b930ed_b-60x60.jpg" alt="Il caso. La regina del tennis Sharapova si ritira con lettera su Vogue. Un futuro nella moda?" />
			</a>
			<a class="wpp-post-title" href="https://www.barbadillo.it/88115-il-caso-la-regina-del-tennis-sharapova-si-ritira-con-lettera-su-vogue-un-futuro-nella-moda/" title="Il caso. La regina del tennis Sharapova si ritira con lettera su Vogue. Un futuro nella moda?">
				Il caso. La regina del tennis Sharapova si ritira con letter...			</a>
			<span class="post-stats">26/02/20</span>
	</li>
	
	
	
	
	
	<li>
				<a href="https://www.barbadillo.it/87690-ritrattidicalcio-ciro-immobile-e-la-fenomenologia-del-post-attaccante/" title="RitrattiDi#Calcio. Ciro Immobile e la fenomenologia del post-attaccante">
				<img class="wpp-thumbnail" src="https://www.barbadillo.it/wp-content/uploads/2020/02/maxresdefault-60x60.jpg" alt="RitrattiDi#Calcio. Ciro Immobile e la fenomenologia del post-attaccante" />
			</a>
			<a class="wpp-post-title" href="https://www.barbadillo.it/87690-ritrattidicalcio-ciro-immobile-e-la-fenomenologia-del-post-attaccante/" title="RitrattiDi#Calcio. Ciro Immobile e la fenomenologia del post-attaccante">
				RitrattiDi#Calcio. Ciro Immobile e la fenomenologia del post...			</a>
			<span class="post-stats">3/02/20</span>
	</li>
	
	
	
	
	
	<li>
				<a href="https://www.barbadillo.it/87441-il-fatto-mihajlovic-sta-con-borgonzoni-e-salvini-esplodono-i-commenti-dodio/" title="Il fatto. Mihajlovic sta con Borgonzoni e Salvini, esplodono i commenti d&#8217;odio">
				<img class="wpp-thumbnail" src="https://www.barbadillo.it/wp-content/uploads/2016/01/mihajlovic-60x60.jpg" alt="Il fatto. Mihajlovic sta con Borgonzoni e Salvini, esplodono i commenti d&#8217;odio" />
			</a>
			<a class="wpp-post-title" href="https://www.barbadillo.it/87441-il-fatto-mihajlovic-sta-con-borgonzoni-e-salvini-esplodono-i-commenti-dodio/" title="Il fatto. Mihajlovic sta con Borgonzoni e Salvini, esplodono i commenti d&#8217;odio">
				Il fatto. Mihajlovic sta con Borgonzoni e Salvini, esplodono...			</a>
			<span class="post-stats">22/01/20</span>
	</li>
	
	
	
	
	
	<li>
				<a href="https://www.barbadillo.it/87260-sport-di-r-perrone-il-pagellone-del-2019-tra-calcio-tennis-nuoto-e-ferrari/" title="Sport (di R.Perrone). Il pagellone del 2019 tra calcio, tennis, nuoto e Ferrari">
				<img class="wpp-thumbnail" src="https://www.barbadillo.it/wp-content/uploads/2020/01/Roberto_Mancini_-_Lech_-_Manchester_010-60x60.jpg" alt="Sport (di R.Perrone). Il pagellone del 2019 tra calcio, tennis, nuoto e Ferrari" />
			</a>
			<a class="wpp-post-title" href="https://www.barbadillo.it/87260-sport-di-r-perrone-il-pagellone-del-2019-tra-calcio-tennis-nuoto-e-ferrari/" title="Sport (di R.Perrone). Il pagellone del 2019 tra calcio, tennis, nuoto e Ferrari">
				Sport (di R.Perrone). Il pagellone del 2019 tra calcio, tenn...			</a>
			<span class="post-stats">12/01/20</span>
	</li>
	
	
	
	
	
	<li>
				<a href="https://www.barbadillo.it/87225-calcio-nasce-alla-camera-il-lazio-club-montecitorio/" title="Calcio. Nasce alla Camera il Lazio Club Montecitorio">
				<img class="wpp-thumbnail" src="https://www.barbadillo.it/wp-content/uploads/2020/01/20200109_184232_533C38D3-60x60.jpg" alt="Calcio. Nasce alla Camera il Lazio Club Montecitorio" />
			</a>
			<a class="wpp-post-title" href="https://www.barbadillo.it/87225-calcio-nasce-alla-camera-il-lazio-club-montecitorio/" title="Calcio. Nasce alla Camera il Lazio Club Montecitorio">
				Calcio. Nasce alla Camera il Lazio Club Montecitorio			</a>
			<span class="post-stats">10/01/20</span>
	</li>
	
	
</ul>	



</div><!-- articoli-correlati -->
				<div class="commenti-facebook">
				<div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=531005153592798";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-comments" data-href="https://www.barbadillo.it/88359-formula-1-il-mondiale-comincia-tra-intrighi-polemiche-e-innovazioni-controverse/" data-num-posts="10" data-width="650"></div>
			</div><!-- facebook -->

				



<a name="commenti"></a>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/88359-formula-1-il-mondiale-comincia-tra-intrighi-polemiche-e-innovazioni-controverse/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.barbadillo.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<!-- Subscribe to Comments Reloaded version 191028 --><!-- Subscribe to comments Reloaded MP: '/comment-subscriptions' --><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Ricevi un avviso se ci sono nuovi commenti. Oppure <a href='https://www.barbadillo.it/comment-subscriptions?srp=88359&amp;srk=&amp;sra=s&amp;srsrc=f'>iscriviti</a> senza commentare.</label></p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='88359' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a04a2bb1e1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="44"/></p></form>	</div><!-- #respond -->
	
<script type="text/javascript">

	$(document).ready(function() {
			$(".postToProfileCheckbox").attr("checked",true);
 });

 var inp = document.getElementsByClassName("postToProfileCheckbox");
 for(i=0;i<inp.length;i++){
 	inp[i].checked = "true";
 }

</script>

</div>
<div id="sidebar">


	<div id="corsivi">
	<h3>Corsivi</h3>
	<div id="corsivi-img">
		
					<a href="https://www.barbadillo.it/88174-coronavirus-il-politicamente-corretto-non-ci-salvera-la-paura-della-paura-si-chiama-ansia/" title="Coronavirus. Il politicamente corretto non ci salverà: la paura della paura si chiama ansia">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/02/coronavirus-osho-60x60.jpg" alt="Coronavirus. Il politicamente corretto non ci salverà: la paura della paura si chiama ansia" />
			</a>
	</div>

	<div id="corsivi-content">
		<span class="news-item-date"></span>
		<h4><a href="https://www.barbadillo.it/88174-coronavirus-il-politicamente-corretto-non-ci-salvera-la-paura-della-paura-si-chiama-ansia/" title="Coronavirus. Il politicamente corretto non ci salverà: la paura della paura si chiama ansia">Coronavirus. Il politicamente corretto non ci salverà: la paura della paura si chiama ansia</a></h4>
		<span class="author">
			Di Fernando M. Adonia 		</span>
		<p>Preoccupazioni e paure sono sentimenti legittimi, naturali e utili. Basta con la dannazione continua dei sentimenti umani, quelli più immediati &hellip;</p>
	</div>
	<div class="news-social">
		<div class="news-social-comments">
			<a href="https://www.barbadillo.it/88174-coronavirus-il-politicamente-corretto-non-ci-salvera-la-paura-della-paura-si-chiama-ansia/" title="Commenta Coronavirus. Il politicamente corretto non ci salverà: la paura della paura si chiama ansia">Commenta</a>
		</div>
		
		<div class="news-social-fb">
			
			<iframe src="//www.facebook.com/plugins/like.php?href=https://www.barbadillo.it/88174-coronavirus-il-politicamente-corretto-non-ci-salvera-la-paura-della-paura-si-chiama-ansia/&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=228873737136072" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>
			
			<!--
			<iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/pages/barbadilloit/338706199485162&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=228873737136072" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>
			-->
		</div>	
		
		<div class="news-social-twitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.barbadillo.it/88174-coronavirus-il-politicamente-corretto-non-ci-salvera-la-paura-della-paura-si-chiama-ansia/" data-lang="it">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	</div><!-- news-social -->


</div><!-- corsivi -->




	
	
	<div id="parola-ai-lettori">
	<h3>Parola ai lettori</h3>




	<div id="parola-ai-lettori-img">
		
					<a href="https://www.barbadillo.it/87796-la-lettera-legemonia-culturale-gramsciana-il-caso-foibe-e-i-non-conformisti/" title="La lettera. L&#8217;egemonia culturale gramsciana, il caso foibe e i non conformisti">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/02/unnamed-3-60x60.jpg" alt="La lettera. L&#8217;egemonia culturale gramsciana, il caso foibe e i non conformisti" />
			</a>
	</div>

	<div id="parola-ai-lettori-content">
		<span class="news-item-date"></span>
		<h4><a href="https://www.barbadillo.it/87796-la-lettera-legemonia-culturale-gramsciana-il-caso-foibe-e-i-non-conformisti/" title="La lettera. L&#8217;egemonia culturale gramsciana, il caso foibe e i non conformisti">La lettera. L&#8217;egemonia culturale gramsciana, il caso foibe e i non conformisti</a></h4>
		<span class="author">
			Di Giorgio Mari		</span>
		<p>La verità non può essere infoibata. Il 10 Febbraio, è il giorno del ricordo. Fratelli della Venezia Giulia, della Dalmazia &hellip;</p>
	</div>
	<div class="news-social">
		<div class="news-social-comments">
			<a href="https://www.barbadillo.it/87796-la-lettera-legemonia-culturale-gramsciana-il-caso-foibe-e-i-non-conformisti/" title="Commenta La lettera. L&#8217;egemonia culturale gramsciana, il caso foibe e i non conformisti">Commenta</a>
		</div>
		
		<div class="news-social-fb">
			
			<iframe src="//www.facebook.com/plugins/like.php?href=https://www.barbadillo.it/87796-la-lettera-legemonia-culturale-gramsciana-il-caso-foibe-e-i-non-conformisti/&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=228873737136072" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>
			
			<!--
			<iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/pages/barbadilloit/338706199485162&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=228873737136072" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>
			-->
		</div>	
		
		<div class="news-social-twitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.barbadillo.it/87796-la-lettera-legemonia-culturale-gramsciana-il-caso-foibe-e-i-non-conformisti/" data-lang="it">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	</div><!-- news-social -->

</div><!-- corsivi -->




	
	
		
<div id="foto-del-giorno">
	<h3>Foto del giorno</h3>
	<div id="foto-del-giorno-img">
				
					<a href="https://www.barbadillo.it/?foto-del-giorno=la-tenera-lapide-che-la-madre-ha-dedicato-allo-scrittore-andrea-g-pinketts" title="La tenera lapide che la madre ha dedicato allo scrittore Andrea G. Pinketts">
				<img src="https://www.barbadillo.it/wp-content/uploads/2019/11/77074889_445753689417085_4943822887468400640_n-638x425-e1573910019233-310x151.jpg" alt="La tenera lapide che la madre ha dedicato allo scrittore Andrea G. Pinketts" />
			</a>
	</div>
	
	<div id="foto-del-giorno-content">
		<h4><a href="https://www.barbadillo.it/?foto-del-giorno=la-tenera-lapide-che-la-madre-ha-dedicato-allo-scrittore-andrea-g-pinketts" title="La tenera lapide che la madre ha dedicato allo scrittore Andrea G. Pinketts">La tenera lapide che la madre ha dedicato allo scrittore Andrea G. Pinketts</a></h4>
	</div>


	
</div><!-- foto-del-giorno -->




<div style="margin: 0 0 20px 0; width:280">
	<a href="http://www.rai.it/dl/radio1/2010/programmi/Page-53544148-4c78-4e4a-8f13-2f9333848f68.html" target="_blank" title="L'Argonauta">
		<img src="https://www.barbadillo.it/wp-content/themes/barba/images/banner-argonauta.png" alt="L'Argonauta" />
	<a/>
</div>

<div id="rassegna-stampa">
	<h3>Rassegna stampa</h3>
	<div id="rassegna-stampa-img">
				
					<a href="https://www.barbadillo.it/88243-cultura-di-v-feltri-giuseppe-verdi-e-paolo-isotta-sono-anime-gemelle/" title="Cultura (di V. Feltri). Giuseppe Verdi e Paolo Isotta sono anime gemelle">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/03/verdi-60x60.jpg" alt="Cultura (di V. Feltri). Giuseppe Verdi e Paolo Isotta sono anime gemelle" />
			</a>
	</div>
	
	<div id="rassegna-stampa-content">
		<span class="news-item-date"></span>
		<h4><a href="https://www.barbadillo.it/88243-cultura-di-v-feltri-giuseppe-verdi-e-paolo-isotta-sono-anime-gemelle/" title="Cultura (di V. Feltri). Giuseppe Verdi e Paolo Isotta sono anime gemelle">Cultura (di V. Feltri). Giuseppe Verdi e Paolo Isotta sono anime gemelle</a></h4>
		
		<p>Trovatomi davanti al libro di Paolo Isotta, dedicato a Verdi a Parigi (Marsilio, pagine 668, 28 euro), ho subito capito &hellip;</p>
	</div>
	<div class="news-social">
		<div class="news-social-comments">
			<a href="https://www.barbadillo.it/88243-cultura-di-v-feltri-giuseppe-verdi-e-paolo-isotta-sono-anime-gemelle/" title="Commenta Cultura (di V. Feltri). Giuseppe Verdi e Paolo Isotta sono anime gemelle">Commenta</a>
		</div>
		
		<div class="news-social-fb">
			
			<iframe src="//www.facebook.com/plugins/like.php?href=https://www.barbadillo.it/88243-cultura-di-v-feltri-giuseppe-verdi-e-paolo-isotta-sono-anime-gemelle/&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=228873737136072" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>
			
			<!--
			<iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/pages/barbadilloit/338706199485162&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=228873737136072" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>
			-->
		</div>	
		
		<div class="news-social-twitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.barbadillo.it/88243-cultura-di-v-feltri-giuseppe-verdi-e-paolo-isotta-sono-anime-gemelle/" data-lang="it">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	</div><!-- news-social -->


</div><!-- corsivi -->




		


			<ul class="xoxo">
				<li id="latest_tweets_widget-2" class="widget-container widget_latest_tweets_widget"><h3 class="widget-title">Da Twitter @barbadilloit</h3><div class="latest-tweets"><ul><li><p class="tweet-text">Formula 1. Il Mondiale comincia tra intrighi, polemiche e innovazioni controverse <a href="https://goo.gl/fb/wDmLQb" target="_blank" rel="nofollow">goo.gl/fb/wDmLQb</a></p><p class="tweet-details"><a href="http://twitter.com/barbadilloit/status/1237048304715866112" target="_blank"><time datetime="2020-03-09 16:11:13+0000">18 minutes ago</time></a></p></li></ul></div></li>
<li id="wpp-2" class="widget-container popular-posts">
<h3 class="widget-title">Gli articoli più popolari</h3><!-- cached -->
<!-- WordPress Popular Posts -->

<ul>
<li><a href="https://www.barbadillo.it/88042-destre-di-francesco-arriva-astrolabio-gn-riparte-con-fitto-dugin-e-de-angelis/" title="Destre. Di Giuseppe: &quot;Arriva Astrolabio: GN, l&#039;onda perfetta con Dugin e De Angelis&quot;" target="_self"><img data-img-src="https://www.barbadillo.it/wp-content/uploads/wordpress-popular-posts/88042-featured-80x60.jpeg" width="80" height="60" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.barbadillo.it/88042-destre-di-francesco-arriva-astrolabio-gn-riparte-con-fitto-dugin-e-de-angelis/" title="Destre. Di Giuseppe: &quot;Arriva Astrolabio: GN, l&#039;onda perfetta con Dugin e De Angelis&quot;" class="wpp-post-title" target="_self">Destre. Di Giuseppe: "Arriva Astrolabio: GN, l'onda perfetta con Dugin e De Ange...</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.barbadillo.it/88048-destre-addio-a-rita-delcroix-moglie-di-giano-accome-e-figlia-di-un-eroe-italiano/" title="Destre. Addio a Rita Delcroix, moglie di Giano Accame e figlia di un eroe italiano" target="_self"><img data-img-src="https://www.barbadillo.it/wp-content/uploads/wordpress-popular-posts/88048-featured-80x60.jpeg" width="80" height="60" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.barbadillo.it/88048-destre-addio-a-rita-delcroix-moglie-di-giano-accome-e-figlia-di-un-eroe-italiano/" title="Destre. Addio a Rita Delcroix, moglie di Giano Accame e figlia di un eroe italiano" class="wpp-post-title" target="_self">Destre. Addio a Rita Delcroix, moglie di Giano Accame e figlia di un eroe italia...</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.barbadillo.it/87844-foibe-ecco-il-prontuario-contro-la-disinformazione-alimentata-dalla-sinistra-ottusa/" title="Foibe. Ecco il prontuario contro la disinformazione alimentata dalla sinistra ottusa" target="_self"><img data-img-src="https://www.barbadillo.it/wp-content/uploads/wordpress-popular-posts/87844-featured-80x60.jpg" width="80" height="60" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.barbadillo.it/87844-foibe-ecco-il-prontuario-contro-la-disinformazione-alimentata-dalla-sinistra-ottusa/" title="Foibe. Ecco il prontuario contro la disinformazione alimentata dalla sinistra ottusa" class="wpp-post-title" target="_self">Foibe. Ecco il prontuario contro la disinformazione alimentata dalla sinistra ot...</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.barbadillo.it/69151-difesa-la-memoria-del-cordiale-in-bustina-simbolo-di-unitalia-che-non-ce-piu/" title="Difesa. La memoria del cordiale in bustina (simbolo di un&#039;Italia che non c&#039;è più)" target="_self"><img data-img-src="https://www.barbadillo.it/wp-content/uploads/wordpress-popular-posts/69151-featured-80x60.jpg" width="80" height="60" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.barbadillo.it/69151-difesa-la-memoria-del-cordiale-in-bustina-simbolo-di-unitalia-che-non-ce-piu/" title="Difesa. La memoria del cordiale in bustina (simbolo di un&#039;Italia che non c&#039;è più)" class="wpp-post-title" target="_self">Difesa. La memoria del cordiale in bustina (simbolo di un'Italia che non c'è più...</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.barbadillo.it/88188-focus-pasolini-visto-dallarea-non-conformista-tra-msi-e-voce-della-fogna/" title="Focus. Pasolini visto dall&#039;area non conformista, tra Msi e Voce della Fogna" target="_self"><img data-img-src="https://www.barbadillo.it/wp-content/uploads/wordpress-popular-posts/88188-featured-80x60.jpeg" width="80" height="60" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.barbadillo.it/88188-focus-pasolini-visto-dallarea-non-conformista-tra-msi-e-voce-della-fogna/" title="Focus. Pasolini visto dall&#039;area non conformista, tra Msi e Voce della Fogna" class="wpp-post-title" target="_self">Focus. Pasolini visto dall'area non conformista, tra Msi e Voce della Fogna</a> <span class="wpp-meta post-stats"></span></li>

</ul>

</li>
<li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Categorie</h3>		<ul>
				<li class="cat-item cat-item-4071"><a href="https://www.barbadillo.it/category/artefatti-2/">Artefatti</a> (108)
</li>
	<li class="cat-item cat-item-4928"><a href="https://www.barbadillo.it/category/bang/">Bang!</a> (6)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.barbadillo.it/category/barba-translator/">Barba Translator</a> (9)
</li>
	<li class="cat-item cat-item-4132"><a href="https://www.barbadillo.it/category/barbavisio/">BarbaVisio</a> (59)
</li>
	<li class="cat-item cat-item-7063"><a href="https://www.barbadillo.it/category/boxe/">Boxe</a> (23)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.barbadillo.it/category/cinema/">Cinema</a> (485)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.barbadillo.it/category/corsivi/">Corsivi</a> (602)
</li>
	<li class="cat-item cat-item-236"><a href="https://www.barbadillo.it/category/cronache/">Cronache</a> (1.306)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.barbadillo.it/category/cultura/">Cultura</a> (2.911)
</li>
	<li class="cat-item cat-item-7134"><a href="https://www.barbadillo.it/category/difesa/">Difesa</a> (44)
</li>
	<li class="cat-item cat-item-642"><a href="https://www.barbadillo.it/category/dottor-tulp/">dottor tulp</a> (15)
</li>
	<li class="cat-item cat-item-599"><a href="https://www.barbadillo.it/category/economia/">Economia</a> (185)
</li>
	<li class="cat-item cat-item-4738"><a href="https://www.barbadillo.it/category/esercizi-di-ammirazione/">Esercizi di ammirazione</a> (13)
</li>
	<li class="cat-item cat-item-711"><a href="https://www.barbadillo.it/category/estatracconti/">Estat&amp;racconti</a> (55)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.barbadillo.it/category/esteri/">Esteri</a> (1.291)
</li>
	<li class="cat-item cat-item-5204"><a href="https://www.barbadillo.it/category/favecicorie/">Fave&amp;Cicorie</a> (1)
</li>
	<li class="cat-item cat-item-2920"><a href="https://www.barbadillo.it/category/fedi-e-religioni/">fedi e religioni</a> (104)
</li>
	<li class="cat-item cat-item-9693"><a href="https://www.barbadillo.it/category/figurine/">Figurine</a> (27)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.barbadillo.it/category/foglie-e-pietre/">Foglie e pietre</a> (7)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.barbadillo.it/category/fumetti/">Fumetti</a> (116)
</li>
	<li class="cat-item cat-item-4424"><a href="https://www.barbadillo.it/category/futuropresente/">FuturoPresente</a> (7)
</li>
	<li class="cat-item cat-item-361"><a href="https://www.barbadillo.it/category/grilleide/">Grilleide</a> (26)
</li>
	<li class="cat-item cat-item-955"><a href="https://www.barbadillo.it/category/il-raccattapalle/">Il raccattapalle</a> (16)
</li>
	<li class="cat-item cat-item-7638"><a href="https://www.barbadillo.it/category/intreno/">InTreno</a> (19)
</li>
	<li class="cat-item cat-item-9653"><a href="https://www.barbadillo.it/category/ipse-dixit/">Ipse dixit</a> (1)
</li>
	<li class="cat-item cat-item-593"><a href="https://www.barbadillo.it/category/la-destra-riparte-da/">La Destra riparte da&#8230;</a> (53)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.barbadillo.it/category/le-interviste/">Le interviste</a> (511)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.barbadillo.it/category/libri/">Libri</a> (1.161)
</li>
	<li class="cat-item cat-item-4693"><a href="https://www.barbadillo.it/category/livredechevet016/">LivreDeChevet016</a> (17)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.barbadillo.it/category/musica/">Musica</a> (189)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.barbadillo.it/category/pallone-mon-amour/">Pallone mon amour</a> (331)
</li>
	<li class="cat-item cat-item-1672"><a href="https://www.barbadillo.it/category/parola-ai-lettori/">Parola ai lettori</a> (138)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.barbadillo.it/category/personaggi/">Personaggi</a> (145)
</li>
	<li class="cat-item cat-item-6696"><a href="https://www.barbadillo.it/category/poesia-2-0/">Poesia 2.0</a> (10)
</li>
	<li class="cat-item cat-item-9"><a href="https://www.barbadillo.it/category/politica/">Politica</a> (3.612)
</li>
	<li class="cat-item cat-item-5085"><a href="https://www.barbadillo.it/category/racconti-destate/">Racconti d&#039;estate</a> (2)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.barbadillo.it/category/rassegna-stampa/">Rassegna stampa</a> (77)
</li>
	<li class="cat-item cat-item-19"><a href="https://www.barbadillo.it/category/reportage-non-conformi/">Reportage non conformi</a> (46)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.barbadillo.it/category/ritratti-non-conformi/">Ritratti non conformi</a> (92)
</li>
	<li class="cat-item cat-item-2919"><a href="https://www.barbadillo.it/category/sacro-2/">Sacro</a> (29)
</li>
	<li class="cat-item cat-item-643"><a href="https://www.barbadillo.it/category/scintilldigitali/">Scintill&amp;digitali</a> (92)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.barbadillo.it/category/scritti/">Scritti</a> (691)
</li>
	<li class="cat-item cat-item-8680"><a href="https://www.barbadillo.it/category/scuola-gentile/">Scuola &quot;Gentile&quot;</a> (2)
</li>
	<li class="cat-item cat-item-4548"><a href="https://www.barbadillo.it/category/scuolaquestionario-proustiano/">Scuola/Questionario proustiano</a> (39)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.barbadillo.it/category/sportidentitapassioni/">Sport/identità/passioni</a> (1.459)
</li>
	<li class="cat-item cat-item-2937"><a href="https://www.barbadillo.it/category/storie-di-calcio/">Storie di Calcio</a> (101)
</li>
	<li class="cat-item cat-item-4612"><a href="https://www.barbadillo.it/category/tarantelle/">Tarantelle</a> (50)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.barbadillo.it/category/televisionando/">Televisionando</a> (163)
</li>
	<li class="cat-item cat-item-4681"><a href="https://www.barbadillo.it/category/trama-nera/">Trama Nera</a> (4)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.barbadillo.it/category/uffa/">Uffa!</a> (5)
</li>
	<li class="cat-item cat-item-2696"><a href="https://www.barbadillo.it/category/videogames/">videogames</a> (8)
</li>
	<li class="cat-item cat-item-4902"><a href="https://www.barbadillo.it/category/vini-divini/">Vini Di(vini)</a> (1)
</li>
		</ul>
			</li><p>No Banner to display</p><li id="linkcat-2" class="widget-container widget_links"><h3 class="widget-title">Siti amici</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.10righedailibri.it/">10 righe dai libri</a></li>
<li><a href="http://www.appenniniweb.it">Appennini di Gian Luca Diamanti</a></li>
<li><a href="http://www.ariannaeditrice.it">Arianna Editrice</a></li>
<li><a href="http://eumeswil.cc/" title="Circolo jungheriano">Associazione Eumeswil Firenze</a></li>
<li><a href="http://calciostatistiche.blog.espresso.repubblica.it/calciostatistiche/">Calcio e statistiche</a></li>
<li><a href="http://www.cantiribelli.com">Cantiribelli &#8211; Il portale della Musica Alternativa</a></li>
<li><a href="http://www.ecletticaedizioni.com/">Eclettica edizioni</a></li>
<li><a href="http://gaiagiorgiofedi.wordpress.com/">Finanza Sexy</a></li>
<li><a href="http://girano.blogspot.it/" rel="friend met co-worker colleague">Girano</a></li>
<li><a href="http://www.hamelinprog.com">Hamelin Prog &#8211; Progressive Rock Magazine</a></li>
<li><a href="http://www.perrisbite.it">Il blog di Roberto Perrone</a></li>
<li><a href="http://www.paoloisotta.it">Il diario del gigante Paolo Isotta</a></li>
<li><a href="http://robertoalfattiappetiti.blogspot.com">L&#039;eminente dignità del provvisorio</a></li>
<li><a href="http://www.linkiesta.it/">linkiesta</a></li>
<li><a href="http://www.melascrivo.it" title="Blog di Gianfilippo Mignogna" target="_blank">melascrivo</a></li>
<li><a href="http://www.polemia.com/">Polémia</a></li>
<li><a href="http://www.visio.email">Rivista Visio</a></li>
<li><a href="http://Www.silviavalerio.it">SilviaValerio.it</a></li>
<li><a href="http://www.storiainrete.com">Storia in rete</a></li>

	</ul>
</li>
			</ul>

<!--
<div id="barbadillo-staff">
<h3 class="widget-title">Barbadillo staff</h3>
<ul class="xoxo">
	<li>
		<img title="Autore - Giornalista e scrittore" src="https://www.barbadillo.it/wp-content/themes/barba/images/autore.png" alt="autore">
	</li>
	
	<li>
		<img title="Autore - Giornalista e scrittore" src="https://www.barbadillo.it/wp-content/themes/barba/images/autore.png" alt="autore">
	</li>
	
	<li>
		<img title="Autore - Giornalista e scrittore" src="https://www.barbadillo.it/wp-content/themes/barba/images/autore.png" alt="autore">
	</li>
	
	<li>
		<img title="Autore - Giornalista e scrittore" src="https://www.barbadillo.it/wp-content/themes/barba/images/autore.png" alt="autore">
	</li>
	
	<li>
		<img title="Autore - Giornalista e scrittore" src="https://www.barbadillo.it/wp-content/themes/barba/images/autore.png" alt="autore">
	</li>
	
	<li>
		<img title="Autore - Giornalista e scrittore" src="https://www.barbadillo.it/wp-content/themes/barba/images/autore.png" alt="autore">
	</li>
</ul>
</div><!-- barbadillo-staff 
	
<script type="text/javascript">
$(function(){
$("#barbadillo-staff ul li img").tipTip({
	delay: 100,
	defaultPosition: "right"
	
	
	});
});

</script>
-->








</div><!-- sidebar --></div><!-- main -->

<div id="footer">
	<div id="footer-content">
	
	
	<div id="footer-col1">
		<h4>Ultime notizie</h4>
			
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/88359-formula-1-il-mondiale-comincia-tra-intrighi-polemiche-e-innovazioni-controverse/" title="Formula 1. Il Mondiale comincia tra intrighi, polemiche e innovazioni controverse">
				<img src="https://www.barbadillo.it/wp-content/uploads/2019/05/f1-spagna-60x60.png" alt="Formula 1. Il Mondiale comincia tra intrighi, polemiche e innovazioni controverse" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/88352-meditazione-sulle-vette-il-dio-marte-tra-i-pastori-lappennino-e-i-riti-di-marzo/" title="Meditazione sulle vette. Il Dio Marte tra i pastori: l&#8217;Appennino e i riti di marzo">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/03/Marte-60x60.jpg" alt="Meditazione sulle vette. Il Dio Marte tra i pastori: l&#8217;Appennino e i riti di marzo" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/88344-cultura-di-p-isotta-prestiti-e-traslochi-basta-con-lottovolante-delle-opere-darte/" title="Cultura (di P. Isotta). Prestiti e traslochi: basta con l&#8217;ottovolante delle opere d&#8217;arte">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/03/Guido_Reni_-_Atalanta_e_Ippomene_Napoli-60x60.jpg" alt="Cultura (di P. Isotta). Prestiti e traslochi: basta con l&#8217;ottovolante delle opere d&#8217;arte" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/88324-cinema-la-battaglia-di-roma-1849-di-luigi-cozzi-la-repubblica-di-mazzini-e-garibaldi/" title="Cinema. &#8220;La battaglia di Roma – 1849&#8221; di Luigi Cozzi: la repubblica di Mazzini e Garibaldi">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/03/La-battaglia-di-Roma-1024x486-1-60x60.jpeg" alt="Cinema. &#8220;La battaglia di Roma – 1849&#8221; di Luigi Cozzi: la repubblica di Mazzini e Garibaldi" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/88337-focus-fenomenologia-della-paura-al-tempo-del-coronavirus-per-riscoprire-il-vero/" title="Focus. Fenomenologia della paura al tempo del coronavirus (per riscoprire il vero)">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/03/news209886-60x60.jpg" alt="Focus. Fenomenologia della paura al tempo del coronavirus (per riscoprire il vero)" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/88339-coronavirus-lemergenza-risuscita-gli-stati-nazionali-mentre-lue-delude-ancora/" title="Coronavirus. L&#8217;emergenza risuscita gli stati nazionali mentre l&#8217;Ue delude ancora">
				<img src="https://www.barbadillo.it/wp-content/uploads/2017/05/bandiere-europa--60x60.jpg" alt="Coronavirus. L&#8217;emergenza risuscita gli stati nazionali mentre l&#8217;Ue delude ancora" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/88326-coronavirus-in-tempo-di-crisi-sarebbe-servito-un-governo-legittimato-dal-popolo/" title="Coronavirus. In tempo di crisi sarebbe servito un governo legittimato dal popolo">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/03/conte--60x60.png" alt="Coronavirus. In tempo di crisi sarebbe servito un governo legittimato dal popolo" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/88309-coronavirus-il-tramonto-delloccidente-al-sapore-acre-di-amichina/" title="Coronavirus. Il tramonto dell&#8217;Occidente al sapore acre di amichina">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/03/covid-19-attivita-degli-ospedali-60x60.jpg" alt="Coronavirus. Il tramonto dell&#8217;Occidente al sapore acre di amichina" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/88313-focusdi-m-veneziani-il-flop-delle-sardine-misura-linconsistenza-della-politica-italiana/" title="Focus(di M.Veneziani). Il flop delle sardine misura l&#8217;inconsistenza della politica italiana">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/03/sardine_benetton-60x60.jpg" alt="Focus(di M.Veneziani). Il flop delle sardine misura l&#8217;inconsistenza della politica italiana" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/88297-il-caso-se-la-politica-dimentica-lemergenza-morti-bianche-e-precarieta-sul-lavoro/" title="Il caso. Se la politica dimentica l&#8217;emergenza morti bianche e precarietà sul lavoro">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/03/morti-biache-60x60.jpg" alt="Il caso. Se la politica dimentica l&#8217;emergenza morti bianche e precarietà sul lavoro" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/88318-libri-un-graffio-al-peggio-di-bianconi-consigli-alla-politica-tra-ue-e-sovranismo/" title="Libri. &#8220;Un graffio al peggio&#8221; di Bianconi: consigli alla politica tra Ue e sovranismo">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/03/NZO-60x60.jpeg" alt="Libri. &#8220;Un graffio al peggio&#8221; di Bianconi: consigli alla politica tra Ue e sovranismo" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/88306-il-caso-di-g-del-ninno-il-terrore-del-virus-e-il-rischio-di-isolarsi-nel-silenzio-dellue/" title="Il caso (di G. Del Ninno). Il terrore del virus e il rischio di isolarsi nel silenzio dell&#8217;Ue">
				<img src="https://www.barbadillo.it/wp-content/uploads/2013/03/corsia-ospedale-60x60.jpg" alt="Il caso (di G. Del Ninno). Il terrore del virus e il rischio di isolarsi nel silenzio dell&#8217;Ue" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	

<script type="text/javascript">
$(function(){
$(".footer-ultime-notizie a").tipTip({
	delay: 100,
	defaultPosition: "right"
	
	
	});
});

</script>	</div>
	
	<div id="footer-col2">
		
			<ul class="xoxo">
				<li id="recent-comments-4" class="widget-container widget_recent_comments"><h4 class="widget-title">Ultimi commenti</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">guidobono</span> su <a href="https://www.barbadillo.it/88324-cinema-la-battaglia-di-roma-1849-di-luigi-cozzi-la-repubblica-di-mazzini-e-garibaldi/#comment-741278">Cinema. &#8220;La battaglia di Roma – 1849&#8221; di Luigi Cozzi: la repubblica di Mazzini e Garibaldi</a></li><li class="recentcomments"><span class="comment-author-link">guidobono</span> su <a href="https://www.barbadillo.it/88324-cinema-la-battaglia-di-roma-1849-di-luigi-cozzi-la-repubblica-di-mazzini-e-garibaldi/#comment-741277">Cinema. &#8220;La battaglia di Roma – 1849&#8221; di Luigi Cozzi: la repubblica di Mazzini e Garibaldi</a></li><li class="recentcomments"><span class="comment-author-link">guidobono</span> su <a href="https://www.barbadillo.it/88339-coronavirus-lemergenza-risuscita-gli-stati-nazionali-mentre-lue-delude-ancora/#comment-741276">Coronavirus. L&#8217;emergenza risuscita gli stati nazionali mentre l&#8217;Ue delude ancora</a></li></ul></li><li id="custom_html-2" class="widget_text widget-container widget_custom_html"><div class="textwidget custom-html-widget"></div></li>			</ul>
	</div><!--footer-col2 -->
	
	<div id="footer-col3">
		<div id="facebook-fan-box">
	<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2Fbarbadilloit%2F338706199485162&amp;width=280&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;appId=228873737136072" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:290px;" allowTransparency="true"></iframe>
	
</div>
<!--
		<script src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 3,
  interval: 30000,
  width: 300,
  height: 200,
  theme: {
    shell: {
      background: '#dbdbdb',
      color: '#333333'
    },
    tweets: {
      background: '#ffffff',
      color: '#4f4f4f',
      links: '#1972a5'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: false,
    behavior: 'default'
  }
}).render().setUser('barbadilloit').start();
</script>
-->

	</div><!--footer-col3 -->

	


	</div><!-- footer-content -->

</div><!-- footer -->
<div id="sub-footer">
	<div id="sub-footer-content">
		
		<div id="contatore-visite">
		<script type="text/javascript" src="https://codice.shinystat.com/cgi-bin/getcod.cgi?USER=barbadillo"></script>
<noscript>
<a style="float:left;" href="http://www.shinystat.com" target="_top">
<img src="https://www.shinystat.com/cgi-bin/shinystat.cgi?USER=barbadillo" alt="Free counter" border="0" /></a>
</noscript>
	</div>
		<div id="sub-footer-copyright">
			<!-- Begin Shinystat code -->

<!-- End Shinystat code -->
			
			
			&copy; 2012 Barbadillo.it - Tutti i diritti riservati.<br />
			Per informazioni <a href="mailto:info@barbadillo.it" title="Inviaci una mail">info@barbadillo.it</a>.
		</div>
		
	
		
		
		<div id="sub-footer-menu">
			<div class="menu"><ul id="menu-principale-1" class="menu"><li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-62"><a href="https://www.barbadillo.it">home</a> | </li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://www.barbadillo.it/il-clan/">Il Clan</a> | </li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="https://www.barbadillo.it/category/scritti/">Scritti</a> | 
<ul class="sub-menu">
	<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="https://www.barbadillo.it/category/barba-translator/">Barba Translator</a> | </li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://www.barbadillo.it/category/corsivi/">Corsivi</a> | </li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.barbadillo.it/category/cinema/">Cinema</a> | </li>
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="https://www.barbadillo.it/category/cultura/">Cultura</a> | </li>
	<li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="https://www.barbadillo.it/category/foglie-e-pietre/">Foglie e pietre</a> | </li>
	<li id="menu-item-7647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7647"><a href="https://www.barbadillo.it/category/la-destra-riparte-da/">La Destra riparte da&#8230;</a> | </li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://www.barbadillo.it/category/personaggi/">Personaggi</a> | </li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://www.barbadillo.it/category/politica/">Politica</a> | </li>
	<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="https://www.barbadillo.it/category/reportage-non-conformi/">Reportage non conformi</a> | </li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="https://www.barbadillo.it/category/televisionando/">Televisionando</a> | </li>
</ul>
</li>
<li id="menu-item-401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401"><a href="https://www.barbadillo.it/category/pallone-mon-amour/">Pallone mon amour</a> | </li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67"><a href="#">Barbadillo 2.0</a> | 
<ul class="sub-menu">
	<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="https://www.facebook.com/pages/barbadilloit/338706199485162">BarbaFacebook</a> | </li>
	<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="http://www.twitter.com/barbadilloit">BarbaTwitter</a> | </li>
</ul>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="https://www.barbadillo.it/contatti/">Contatti</a> | </li>
</ul></div>			<br />
			<a href="/policy">Privacy Policy</a> | <a href="/cookie">Cookie policy</a> | <a id="linkToAreaRiservata" href="https://www.barbadillo.it/wp-admin" title="Area riservata">Area riservata |</a>
		</div><!--sub-footer-menu -->
	</div><!-- sub-footer-content-->
</div> <!-- sub-footer-->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="popup-like-facebook">

	<div id="popup-contentitore">
		<a href="javascript:void(0)" id="popup-like-facebook-close" title="chiudi finestra">Chiudi finestra</a>
	<div id="popup-like-facebook-testo">Clicca "Mi piace"<br /><strong>e seguici su Facebook</strong></div>
	<div id="popup-like-facebook-iframe">
		<fb:like href="http://www.facebook.com/pages/barbadilloit/338706199485162" send="false" layout="box_count" width="100" show_faces="false"></fb:like>
	</div>
	</div>
	
</div><!-- popup-like-facebook 




        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.barbadillo.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.barbadillo.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.barbadillo.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script async="async" type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #c3210b;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per fornirti la migliore esperienza di navigazione. Se continui nella navigazione acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.barbadillo.it/policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a>
				</div>
				
			</div>

</body>
</html>