<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.barbadillo.it/xmlrpc.php" />
    <title>&#8220;Una Nazione&#8221; di Di Stefano: dove va la destra non istituzionale in Italia &#8211; Barbadillo</title>
<meta property="og:type" content="article">
<meta property="og:title" content="&#8220;Una Nazione&#8221; di Di Stefano: dove va la destra non istituzionale in Italia">
<meta property="og:site_name" content="Barbadillo">
<meta property="og:description" content="Il libro intervista di Valerio Benedetti con Simone Di Stefano In questa fase di “interregno” che">
<meta property="og:url" content="https://www.barbadillo.it/91659-una-nazione-di-di-stefano-dove-va-la-destra-non-istituzionale-in-italia/">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="https://www.barbadillo.it/wp-content/uploads/2020/06/Schermata-2020-06-25-alle-15.48.33.png">
<meta property="og:image:height" content="390">
<meta property="og:image:width" content="541">
<meta property="article:published_time" content="2020-06-25T14:08:13+00:00">
<meta property="article:modified_time" content="2020-06-25T14:08:13+00:00">
<meta property="article:author" content="https://www.barbadillo.it">
<meta property="article:section" content="Libri">
<meta property="article:tag" content="cp">
<meta property="article:tag" content="destre">
<meta property="article:tag" content="ezra pound">
<meta property="article:tag" content="libri">
<meta property="article:tag" content="roberto bonuglia">
<meta property="article:tag" content="roma">
<meta property="article:tag" content="simone di stefano">
<meta property="article:tag" content="una nazione">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="&#8220;Una Nazione&#8221; di Di Stefano: dove va la destra non istituzionale in Italia">
<meta name="twitter:description" content="Il libro intervista di Valerio Benedetti con Simone Di Stefano In questa fase di “interregno” che">
<meta name="twitter:url" content="https://www.barbadillo.it/91659-una-nazione-di-di-stefano-dove-va-la-destra-non-istituzionale-in-italia/">
<meta name="twitter:site" content="https://www.barbadillo.it">
<meta name="twitter:image:src" content="https://www.barbadillo.it/wp-content/uploads/2020/06/Schermata-2020-06-25-alle-15.48.33.png">
<meta name="twitter:image:width" content="541">
<meta name="twitter:image:height" content="390">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Barbadillo &raquo; Feed" href="https://www.barbadillo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barbadillo &raquo; Feed dei commenti" href="https://www.barbadillo.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barbadillo &raquo; &#8220;Una Nazione&#8221; di Di Stefano: dove va la destra non istituzionale in Italia Feed dei commenti" href="https://www.barbadillo.it/91659-una-nazione-di-di-stefano-dove-va-la-destra-non-istituzionale-in-italia/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.barbadillo.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.barbadillo.it\/wp-admin\/admin-ajax.php"},"site_id":"fd653f99b882dce92ba2a413403a8308","url_components":{"year":"2020","monthnum":"06","day":"25","hour":"14","minute":"08","second":"13","post_id":"91659","postname":"una-nazione-di-di-stefano-dove-va-la-destra-non-istituzionale-in-italia","category":"libri"}};
//]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='fd653f99b882dce92ba2a413403a8308' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Barbadillo' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.barbadillo.it/91659-una-nazione-di-di-stefano-dove-va-la-destra-non-istituzionale-in-italia/' />
<meta name='shareaholic:keywords' content='tag:cp, tag:destre, tag:ezra pound, tag:libri, tag:roberto bonuglia, tag:roma, tag:simone di stefano, tag:una nazione, cat:libri, type:post' />
<meta name='shareaholic:article_published_time' content='2020-06-25T14:08:13+00:00' />
<meta name='shareaholic:article_modified_time' content='2020-06-25T14:08:13+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Redazione' />
<meta name='shareaholic:site_id' content='fd653f99b882dce92ba2a413403a8308' />
<meta name='shareaholic:wp_version' content='9.3.1' />
<meta name='shareaholic:image' content='https://www.barbadillo.it/wp-content/uploads/2020/06/Schermata-2020-06-25-alle-15.48.33.png' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='https://www.barbadillo.it/wp-content/uploads/2020/06/Schermata-2020-06-25-alle-15.48.33.png' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.barbadillo.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.barbadillo.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.barbadillo.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.barbadillo.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.barbadillo.it/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.barbadillo.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.barbadillo.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A700%2Cregular%2Citalic%7CMerriweather%3Areguler&#038;display=swap&#038;ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.barbadillo.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.barbadillo.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.barbadillo.it/wp-content/themes/barba2020/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.barbadillo.it/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.barbadillo.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://www.barbadillo.it/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.barbadillo.it\/wp-admin\/admin-ajax.php","nonce":"cfaa4d7b78","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='https://www.barbadillo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.barbadillo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.barbadillo.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.barbadillo.it/?p=91659' />
<link rel="alternate" type="application/json+oembed" href="https://www.barbadillo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbadillo.it%2F91659-una-nazione-di-di-stefano-dove-va-la-destra-non-istituzionale-in-italia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.barbadillo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbadillo.it%2F91659-una-nazione-di-di-stefano-dove-va-la-destra-non-istituzionale-in-italia%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.barbadillo.it/91659-una-nazione-di-di-stefano-dove-va-la-destra-non-istituzionale-in-italia/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.barbadillo.it\/#organization","url":"https:\/\/www.barbadillo.it\/","name":"Barbadillo.it","logo":{"@type":"ImageObject","url":"https:\/\/www.barbadillo.it\/wp-content\/uploads\/2020\/05\/barbadillo-logo-centered-800.jpg"},"sameAs":["https:\/\/www.facebook.com\/Barbadillo.it\/","https:\/\/twitter.com\/barbadilloit","https:\/\/www.instagram.com\/barbadillo.it\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.barbadillo.it\/#website","url":"https:\/\/www.barbadillo.it\/","name":"Barbadillo.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.barbadillo.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.barbadillo.it/wp-content/uploads/2020/05/cropped-favicon-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.barbadillo.it/wp-content/uploads/2020/05/cropped-favicon-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.barbadillo.it/wp-content/uploads/2020/05/cropped-favicon-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.barbadillo.it/wp-content/uploads/2020/05/cropped-favicon-2-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.jeg_topbar.dark .jeg_search_wrapper.jeg_search_no_expand .jeg_search_button{
	color: #808080;
}

.jeg_topbar>.container, .jeg_topbar.dark>.container{
	border-bottom: 1px solid #dcdcdc !important;
}

.jeg_meta_author{
	font-weight: bold;
}

.jeg_header .jeg_menu.jeg_main_menu > li > a{
	text-transform: uppercase;
	font-weight: bold;
}


.jeg_logo_img{
	max-width: 800px;
}

.jeg_topbar .jeg_menu>li>a:hover{
	color: #ccc !important;
}

#footer .recentcomments,
#footer .jeg_postblock_content{
	text-align: left;
	margin-bottom: 5px;
}

.cn-button.wp-default{
	color: #333;
	background: #fff;
}

.cookie-notice-container{
	padding: 5px 30px 15px;
}

.jnews_author_box_container{
	background:#eee;
} 

.jegStickyHolder .theiaStickySidebar
.vc_grid-container{
	margin-bottom: 0px;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-91659 single-format-standard wp-embed-responsive cookies-not-set jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-90276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-90276"><a href="https://www.barbadillo.it/">Home</a></li>
<li id="menu-item-90279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90279"><a href="https://www.barbadillo.it/il-clan/">Il Clan</a></li>
<li id="menu-item-90277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-90277"><a href="https://www.barbadillo.it/policy/">Privacy Policy</a></li>
<li id="menu-item-90278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90278"><a href="https://www.barbadillo.it/contatti/">Contatti</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    giovedì 25 Giugno  2020</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand square">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://www.barbadillo.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.barbadillo.it/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-800.jpg" srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-800.jpg 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-1600.jpg 2x" alt="Barbadillo"data-light-src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-800.jpg" data-light-srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-800.jpg 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-1600.jpg 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/Barbadillo.it/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/barbadilloit" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/barbadillo.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-90280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90280 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-90281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90281 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/difesa/">Difesa</a></li>
	<li id="menu-item-90282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90282 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/grilleide/">Grilleide</a></li>
	<li id="menu-item-90283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90283 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/la-destra-riparte-da/">La Destra riparte da&#8230;</a></li>
	<li id="menu-item-90284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90284 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/tarantelle/">Tarantelle</a></li>
</ul>
</li>
<li id="menu-item-90285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90285 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/corsivi/">Corsivi</a></li>
<li id="menu-item-90286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90286 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/le-interviste/">Le interviste</a></li>
<li id="menu-item-90287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90287 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/esteri/">Esteri</a></li>
<li id="menu-item-90288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90288 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/economia/">Economia</a></li>
<li id="menu-item-90289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90289 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/cronache/">Cronache</a></li>
<li id="menu-item-90290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90290 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-90291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90291 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/artefatti-2/">Artefatti</a></li>
	<li id="menu-item-90292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90292 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/fedi-e-religioni/">fedi e religioni</a></li>
	<li id="menu-item-90293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90293 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/fumetti/">Fumetti</a></li>
	<li id="menu-item-90294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90294 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/libri/">Libri</a></li>
	<li id="menu-item-90295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/musica/">Musica</a></li>
	<li id="menu-item-90296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90296 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/ritratti-non-conformi/">Ritratti non conformi</a></li>
	<li id="menu-item-90297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90297 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/sacro-2/">Sacro</a></li>
	<li id="menu-item-90298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90298 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/scuolaquestionario-proustiano/">Scuola/Questionario proustiano</a></li>
	<li id="menu-item-90299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90299 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/televisionando/">Televisionando</a></li>
</ul>
</li>
<li id="menu-item-90300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90300 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/sportidentitapassioni/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-90301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90301 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/boxe/">Boxe</a></li>
	<li id="menu-item-90302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90302 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/figurine/">Figurine</a></li>
	<li id="menu-item-90303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90303 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/il-raccattapalle/">Il raccattapalle</a></li>
	<li id="menu-item-90304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90304 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/pallone-mon-amour/">Pallone mon amour</a></li>
	<li id="menu-item-90305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90305 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/storie-di-calcio/">Storie di Calcio</a></li>
</ul>
</li>
<li id="menu-item-90306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90306 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/scintilldigitali/">Scintill&#038;digitali</a></li>
<li id="menu-item-90307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90307 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/videogames/">Videogames</a></li>
<li id="menu-item-90308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90308 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/parola-ai-lettori/">Parola ai lettori</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header full">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.barbadillo.it/">
    	    <img class='jeg_logo_img' src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-173-1.jpg" srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-173-1.jpg 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-346-1.jpg 2x" alt="Barbadillo"data-light-src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-173-1.jpg" data-light-srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-173-1.jpg 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-346-1.jpg 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90280 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90281 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/difesa/">Difesa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90282 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/grilleide/">Grilleide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90283 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/la-destra-riparte-da/">La Destra riparte da&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90284 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/tarantelle/">Tarantelle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90285 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/corsivi/">Corsivi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90286 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/le-interviste/">Le interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90287 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/esteri/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90288 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90289 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/cronache/">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90290 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90291 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/artefatti-2/">Artefatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90292 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/fedi-e-religioni/">fedi e religioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90293 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/fumetti/">Fumetti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90294 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90296 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/ritratti-non-conformi/">Ritratti non conformi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90297 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/sacro-2/">Sacro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90298 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/scuolaquestionario-proustiano/">Scuola/Questionario proustiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90299 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/televisionando/">Televisionando</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90300 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/sportidentitapassioni/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90301 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/boxe/">Boxe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90302 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/figurine/">Figurine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90303 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/il-raccattapalle/">Il raccattapalle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90304 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/pallone-mon-amour/">Pallone mon amour</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90305 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/storie-di-calcio/">Storie di Calcio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90306 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/scintilldigitali/">Scintill&#038;digitali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90307 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/videogames/">Videogames</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90308 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/parola-ai-lettori/">Parola ai lettori</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                                    </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.barbadillo.it/">
		        <img class='jeg_logo_img' src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h40.png" srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h40.png 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h80.png 2x" alt="Barbadillo"data-light-src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h40.png" data-light-srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h40.png 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h80.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="https://www.barbadillo.it">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.barbadillo.it/category/libri/">Libri</a>
            </span></div>            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">&#8220;Una Nazione&#8221; di Di Stefano: dove va la destra non istituzionale in Italia</h1>

                                    <h2 class="jeg_post_subtitle">L&#039;antinomia sovranismo-populismo e il conflitto con le élite globaliste nelle linee guida del movimento che si ispira a Ezra Pound</h2>
                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

						<div class="jeg_meta_author">
								<span class="meta_text">by</span>
				Roberto Bonuglia			</div>
			
			<div class="jeg_meta_date">
			<a href="https://www.barbadillo.it/91659-una-nazione-di-di-stefano-dove-va-la-destra-non-istituzionale-in-italia/">25 Giugno 2020</a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text">in</span>
				<a href="https://www.barbadillo.it/category/libri/" rel="category tag">Libri</a>			</span>
		</div>
	
	
	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://www.barbadillo.it/91659-una-nazione-di-di-stefano-dove-va-la-destra-non-istituzionale-in-italia/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        
                        <div class="jeg_share_top_container"></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='&quot;Una Nazione&quot; di Di Stefano: dove va la destra non istituzionale in Italia' data-link='https://www.barbadillo.it/91659-una-nazione-di-di-stefano-dove-va-la-destra-non-istituzionale-in-italia/' data-app-id-name='post_above_content'></div><figure id="attachment_91660" aria-describedby="caption-attachment-91660" style="width: 350px" class="wp-caption alignleft"><img class="size-medium wp-image-91660" src="https://www.barbadillo.it/wp-content/uploads/2020/06/Schermata-2020-06-25-alle-15.48.33-350x252.png" alt="" width="350" height="252" srcset="https://www.barbadillo.it/wp-content/uploads/2020/06/Schermata-2020-06-25-alle-15.48.33-350x252.png 350w, https://www.barbadillo.it/wp-content/uploads/2020/06/Schermata-2020-06-25-alle-15.48.33-120x86.png 120w, https://www.barbadillo.it/wp-content/uploads/2020/06/Schermata-2020-06-25-alle-15.48.33.png 541w" sizes="(max-width: 350px) 100vw, 350px" /><figcaption id="caption-attachment-91660" class="wp-caption-text">Il libro intervista di Valerio Benedetti con Simone Di Stefano</figcaption></figure>
<p>In questa fase di “interregno” che stiamo vivendo – nel quale un mondo «vecchio muore, il nuovo non può nascere e […] si verificano i fenomeni morbosi più svariati» [1] –, è sopraggiunta «una guerra che non è più possibile evitare […] dichiarata dai globalisti ai popoli e ai lavoratori di tutta Europa» [2].</p>
<p>Un conflitto che non è più <i>militare</i> e non solo più <i>economico</i>, ma <i>culturale</i>. E che si configura in tre fasi: l’iniziale «silenzio tombale» che circonda le iniziative dei “non allineati”; la successiva «demonizzazione o ridicolizzazione» degli stessi e, infine, la “sottrazione” del <i>pensiero forte</i> al legittimo proprietario decentrando e banalizzando il primo privando, così, il secondo dello stesso» [3].</p>
<p>Delle prime due fasi è da tempo involontaria protagonista entro gli italici confini CasaPound – associazione di promozione sociale regolarmente costituita e riconosciuta – il cui «oscuramento dei media e le campagne di disinformazione» [4] subìte ben rappresentano le <i>asimmetrie</i> di una “guerra” che, per dirla con Aleksandr Dugin, «non è fra comunismo e capitalismo, ma fra élite liberal politicamente corrette, l’aristocrazia globalista, e contro chi non condivide questa ideologia» [5].<span class="Apple-converted-space"> </span></p>
<p>Per capire dove va CasaPound nel suo progetto che intende il “fare politica” come «operare per il bene della polis […] in nome di un’idea di comunità e di bene comune in cui non c’è posto per l’arricchimento personale o per una visione partigiana della realtà» [6], da qualche giorno è nelle librerie l’intervista di Valerio Benedetti a Simone Di Stefano (<i>Una nazione</i>, Roma, Altaforte, 2020) che offre molti spunti di approfondimento dando voce a chi «anche quando non pagava a livello elettorale» ha sempre affermato che «solo il recupero della sovranità – politica e monetaria – può garantire al popolo italiano il posto che gli spetta di diritto nella storia».</p>
<p>La storia di CasaPound – al di là delle strumentalizzazioni mediatiche –, è tutt’altro che recente: «nasce nei sogni, nei progetti e nella volontà di un gruppo di giovani provenienti dalle più disparate esperienze politiche e umane, che verso la seconda metà degli anni ’90 comincia ad animare le serate al <i>Cutty Sark</i> di Roma, storico pub dei più belli, liberi e ribelli della capitale» [7]; prosegue nel 1997 con la band <i>Zetazeroalfa</i> che in controtendenza inizia a concepire il fermento artistico e giovanile come pietra angolare; si polarizza nei primi avamposti di cultura, musica e socialità che, nel 2008, diventeranno CasaPound Italia, proiezione a livello nazionale dell’esperienza romana a cui ormai sono dedicate anche diverse tesi di laurea [8].<span class="Apple-converted-space"> </span></p>
<p>L’iniziativa editoriale si inserisce nell’attuale dibattito intorno al concetto di <i>sovranismo</i>, legittima istanza di “ri-nascita” – come ha scritto Paolo Becchi in <i>Italia sovrana</i> – di «uno Stato sovrano che difenda gli italiani contro lo strapotere dell’Ue, il ricatto dei mercati, il globalismo che cancella l’identità dei popoli». Un <i>sovranismo</i>, dunque, di cui si parla spesso, ma per demonizzarlo: Antonio Maria Rinaldi – nella prefazione al volume – individua nella crisi globale del 2008 il momento nel quale «è partita la demonizzazione martellante nei confronti dei concetti di nazione sovrana, sovranità di popolo, di identità e culture nazionali». Un attacco rinfocolatosi a ridosso della <i>Brexit</i> – considerata una «vittoria non del popolo, ma del populismo […] del “sovranismo” più stantio e del nazionalismo più stupido» [9] – e che non si è più fermato. Lo conferma l’uso ripetuto dei termini «come due facce dello stesso fenomeno» quando, in verità, essi rappresentano ben altro: «l’approdo pressoché inevitabile delle ricorrenti riflessioni in tema di crisi della democrazia e del processo di integrazione europea» [10].</p>
<p>Sul punto Di Stefano è chiaro: il <i>sovranismo</i> «è una visione precisa di quali sono i compiti dello Stato all’interno del mondo reale. Questa visione si concretizza in un programma politico, proposte di legge, iniziative, azioni» in antitesi, come fornisce la definizione <i>Treccani</i> del neologismo, «alle dinamiche della globalizzazione e in contrapposizione delle politiche sovrannazionali di concertazione». Il <i>populismo</i>, invece, «è fare politica eseguendo ciò che inconsciamente il popolo desidera. Ma così non si va da nessuna parte: il populismo rischia di essere fagocitato dai proprietari degli strumenti d’informazione, perché sono loro alla fine che orientano le masse […] Il populismo naviga a vista, alla ricerca del consenso, il sovranismo ha una direzione e un obiettivo preciso». Che non è assolutamente quello della sospensione della democrazia, ma la sua piena attuazione tanto che essenzialmente la posizione sovranista «sarebbe la sola costituzionalmente ammessa, perché l’articolo 1 […] recita che la sovranità appartiene al popolo».</p>
<p>Veicolare tale proposito in ossequio alla convinzione di rendere concreti sogni e visioni «per il momento è il ruolo di CasaPound» che si rivolge a chi istintivamente si oppone «al globalismo percependolo come un fenomeno devastante che, oltre a stravolgere la nostra storia e la nostra identità ancestrale, non lascia scampo dal punto di vista economico e sociale».</p>
<p>E in questo ambito le proposte di Di Stefano e di CasaPound non si limitano alla <i>pars destruens</i> e si misurano coraggiosamente con la <i>pars construens</i> di baconiana memoria: «lo Stato deve spendere […] per far arrivare denaro nelle tasche degli italiani, per avere tenuta economica ed evitare lo sfacelo»; la moneta deve tornare «a essere un semplice strumento al servizio dell’economia e non il suo fine ultimo»; immaginare un’Italia «fuori da Ue ed euro paragonata a una nazione prospera e forte come il Giappone» visto che «abbiamo una forza industriale che ci permetterebbe di fare con la nostra moneta ciò che vogliamo» a maggior ragione del fatto che «il mondo è pieno di nazioni che stanno da sole, hanno una moneta propria e prosperano senza problemi».</p>
<h1>Il problema della moneta</h1>
<p>Sovranità monetaria, prima di tutto, insomma. Ma anche un cambio di rotta di «tutte le direttrici di politica economica della nazione» che dovrebbe «mantenere ben saldo il controllo pubblico di aziende strategiche» e «fare grandi investimenti produttivi» poiché «la grandezza di una nazione passa attraverso lo sviluppo armonico della sua economia» orientato, non più ai dettami imposti dalla globalizzazione e dal suo connesso neoliberismo, ma ad recupero di un concetto sparito dal vocabolario e dall’agenda politica italiana: la giustizia sociale.<span class="Apple-converted-space"> </span></p>
<p>Il cambio di rotta preconizzato da Di Stefano, a ben vedere, trovava riscontro nell’Italia pre-Covid-19: già nel 2014 la Penisola «in fatto di assicurare eque opportunità di vita, di formazione, di lavoro, arrivava solo al 24esimo posto sui 28 Paesi, pari alla Lettonia e sotto la media europea» [11]. A maggior ragione oggi, dunque, serve «uno Stato dove sia chiaro a tutti che, giocando ognuno il proprio ruolo, tutti avranno la stessa dignità degli altri, tanto l’operaio e l’artigiano quanto il magistrato e il calciatore […] Uno Stato organico in cui le parole d’ordine sono armonia, giustizia, prosperità e soprattutto libertà».</p>
<p>D’altra parte, con buona pace dei detrattori, <i>sovranismo</i> rimane essenzialmente un sinonimo dell’estensione del concetto di <i>libertà</i> applicato a un popolo o una nazione «non soggetti a un potere estraneo» [12]: liberi, cioè, di ritrovare salde coordinate identitarie sulle ceneri di un globalismo che per troppo tempo ha calpestato l’identità e le coscienze facendo – proprio della libertà – «un pallone con cui giocare al football» [13].<span class="Apple-converted-space"> </span></p>
<p>La metafora è di Antonio Gramsci e probabilmente oggi l’intellettuale di Ales concorderebbe sul fatto che sia arrivato il tempo di riprendersi quel pallone e scegliere con chi giocare.</p>
<p>Note:</p>
<p>[1] A. Gramsci, <i>«Ondata di materialismo» e «crisi di autorità»</i>, in Id., <i>Passato e presente</i>, Roma, Editori Riuniti, 1977, p. 48.</p>
<p>[2] V. Benedetti, <i>Una nazione. Simone Di Stefano accusa l’Unione europea</i>, Roma, Altaforte Edizioni, 2020, p. 13.</p>
<p>[3] U. Baccolo e E. Torresin, <i>Rainaldo Graziani: da Meridiano Zero al Soggetto Radicale da Evola a Dughin, Parte 12. La guerra culturale e le sue asimmetrie</i>, in Canale Youtube «Rainaldo Graziani», [minuti 4:15/6:55].</p>
<p>[4] CasaPound Italia, <i>Questa è CasaPound Italia</i>, Roma, CasaPound, 2018, p. 3.</p>
<p>[5] G. Meotti, <i>“Europa mentalmente debole, la Russia è forte”. Parla Dugin</i>, in «Il Foglio», del 2 marzo 2017.</p>
<p>[6] CasaPound Italia, cit., p. 3.</p>
<p>[7] Cfr., <i>Chi siamo</i>, in <a href="http://www.casapounditalia.org">www.casapounditalia.org</a>.</p>
<p>[8] Cfr., <i>Ad Arezzo prima tesi di laurea su CasaPound</i>, in «ArezzoWeb», del 17 febbraio 2010; S. Gabrielli, <i>CasaPound, regole e valori condivisi all’interno di una sub cultura urbana</i>, Università degli Studi di Roma “La Sapienza”, A.A. 2010/2011, Relatore F.R. Macri; F.M. Costanzi, <i>Fascisti del Duemila: storia, Evoluzione e psicologia di CasaPound Italia</i>, Libera Università Internazionale degli Studi Sociali LUISS Guido Carli, A.A. 2017/2018, Relatore A. Ungari.</p>
<p>[9] B.H. Levy, <i>Così con la Brexit ha vinto un sovranismo ammuffito</i>, in «Corriere della Sera», del 27 giugno 2016.</p>
<p>[10] M.G. Rodomonte, <i>Il “populismo sovranista” e l’Europa. A proposito di crisi della democrazia e del processo di integrazione europea</i>, in «Nomos», n. 2, del 2019, p. 1.</p>
<p>[11] I. Giuntella, <i>Giustizia sociale, l’Italia in fondo alla classifica europea</i>, in «IlSole24Ore», del 15 settembre 2014.</p>
<p>[12] Cfr. la voce «libertà», in <i>Dizionario dei sinonimi e dei contrari Treccani</i>, Roma, Istituto della Enciclopedia Italiana, 2011. <span class="Apple-converted-space"> </span></p>
<p>[13] A. Gramsci, <i>Punti per un saggio sul Croce</i>, in Id., <i>Quaderni del carcere</i>, Q. 10 (XXXIII), § 51, Torino, Einaudi, 1977, p. 1341.</p>
<p><a href="http://www.twitter.com/barbadilloit"><strong>@barbadilloit</strong></a></p>

		  		<div class="jnews_author_box_container ">
					<div class="jeg_authorbox">
						<div class="jeg_author_image">
							<img alt="Roberto Bonuglia" src="https://www.barbadillo.it/wp-content/uploads/2020/05/favicon.png" srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/favicon.png" class="avatar avatar-80 photo" height="80" width="80" data-pin-no-hover="true">
						</div>
						<div class="jeg_author_content">
							<h3 class="jeg_author_name">Roberto Bonuglia</h3>
							<p class="jeg_author_desc"> Roberto Bonuglia su Barbadillo.it</p>
						</div>
					</div>
				</div>

		  <div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='&quot;Una Nazione&quot; di Di Stefano: dove va la destra non istituzionale in Italia' data-link='https://www.barbadillo.it/91659-una-nazione-di-di-stefano-dove-va-la-destra-non-istituzionale-in-italia/' data-app-id-name='post_below_content'></div><div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='&quot;Una Nazione&quot; di Di Stefano: dove va la destra non istituzionale in Italia' data-link='https://www.barbadillo.it/91659-una-nazione-di-di-stefano-dove-va-la-destra-non-istituzionale-in-italia/' data-app-id-name='post_below_content'></div>                                
	                            
                                                                    <div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.barbadillo.it/tag/cp/" rel="tag">cp</a><a href="https://www.barbadillo.it/tag/destre/" rel="tag">destre</a><a href="https://www.barbadillo.it/tag/ezra-pound/" rel="tag">ezra pound</a><a href="https://www.barbadillo.it/tag/libri-2/" rel="tag">libri</a><a href="https://www.barbadillo.it/tag/roberto-bonuglia/" rel="tag">roberto bonuglia</a><a href="https://www.barbadillo.it/tag/roma/" rel="tag">roma</a><a href="https://www.barbadillo.it/tag/simone-di-stefano/" rel="tag">simone di stefano</a><a href="https://www.barbadillo.it/tag/una-nazione/" rel="tag">una nazione</a></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    
                    
                </div>
            </div></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_91659_0_5ef4beed4ce88   " data-unique="jnews_module_91659_0_5ef4beed4ce88">
                <div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_box format-standard">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.barbadillo.it/91493-i-discorsi-della-rivoluzione-mussolini-e-la-marcia-su-roma-tra-politica-e-discorsi-di-popolo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="I discorsi della rivoluzione. La marcia su Roma di Mussolini tra politica e connessione con il popolo" data-src="https://www.barbadillo.it/wp-content/uploads/2020/06/Copia-di-BallaRetro-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.barbadillo.it/91493-i-discorsi-della-rivoluzione-mussolini-e-la-marcia-su-roma-tra-politica-e-discorsi-di-popolo/">I discorsi della rivoluzione. La marcia su Roma di Mussolini tra politica e connessione con il popolo</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.barbadillo.it/91493-i-discorsi-della-rivoluzione-mussolini-e-la-marcia-su-roma-tra-politica-e-discorsi-di-popolo/" ><i class="fa fa-clock-o"></i> 24 Giugno 2020</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_box format-standard">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.barbadillo.it/91452-meccanica-della-rivoluzione-uno-studio-di-augustin-cochin/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#8220;Meccanica della rivoluzione&#8221;: uno studio di Augustin Cochin" data-src="https://www.barbadillo.it/wp-content/uploads/2020/06/rivoluzione-638x425-1-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.barbadillo.it/91452-meccanica-della-rivoluzione-uno-studio-di-augustin-cochin/">&#8220;Meccanica della rivoluzione&#8221;: uno studio di Augustin Cochin</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.barbadillo.it/91452-meccanica-della-rivoluzione-uno-studio-di-augustin-cochin/" ><i class="fa fa-clock-o"></i> 23 Giugno 2020</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/91546-il-caso-arriva-2-agosto-1980-lorazione-civile-per-la-verita-di-gabriele-marconi/">Il caso. Arriva &#8220;2 agosto 1980&#8221;, l&#8217;orazione civile per la verità di Gabriele Marconi</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/91491-libri-jean-cau-elogio-dellessere-reazionario/">Libri. Jean Cau, elogio dell&#8217;essere reazionario</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/91480-giovanni-arpino-e-le-lettere-scontrose-elogio-dellandare-contro/">Giovanni Arpino e le &#8220;Lettere scontrose&#8221;: elogio dell&#8217;andare contro</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/91385-perche-leggere-la-storia-di-lavrentij-berija-il-boia-di-stalin/">Perché leggere la storia di Lavrentij Berija, &#8220;Il boia di Stalin&#8221;</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/91331-libri-di-g-del-ninno-atlante-ideologico-sentimentale-solinas-lultimo-dei-flaneur/">Libri (di G. Del Ninno). &#8220;Atlante ideologico sentimentale&#8221;, Solinas l&#8217;ultimo dei flâneur</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/91204-il-mutuo-appoggio-un-fattore-dellevoluzione-di-petr-kropotkin-comunita-contro-individuo/">&#8220;Il mutuo appoggio, un fattore dell’evoluzione&#8221; di Pëtr Kropotkin: comunità contro individuo</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/91246-lanima-antica-del-nazionalismo-italiano-perche-rileggere-enrico-corradini/">L&#8217;anima antica del nazionalismo italiano: perché rileggere Enrico Corradini</a>
                    </h3>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_91659_0_5ef4beed4ce88 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"9","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":91659,"include_category":"7","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"9","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_24"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/91659-una-nazione-di-di-stefano-dove-va-la-destra-non-istituzionale-in-italia/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.barbadillo.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<!-- Subscribe to Comments Reloaded version 200422 --><!-- Subscribe to comments Reloaded MP: '/comment-subscriptions' --><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Ricevi un avviso se ci sono nuovi commenti. Oppure <a href='https://www.barbadillo.it/comment-subscriptions?srp=91659&amp;srk=&amp;sra=s&amp;srsrc=f'>iscriviti</a> senza commentare.</label></p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='91659' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c20fae4f80" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90"/></p></form>	</div><!-- #respond -->
	</div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_popular" id="jnews_popular-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5ef4beed5bdd7"><h3 class="jeg_block_title"><span>Più letti</span></h3></div><ul class="popularpost_list"></ul></div><div class="widget widget_jnews_facebook_page" id="jnews_facebook_page-2"><div class="jeg_block_heading jeg_block_heading_8 jnews_5ef4beed5fb51"><h3 class="jeg_block_title"><span>Seguici su Facebook</span></h3></div>        <div class="jeg_facebook_widget">
            <div class="fb-page" data-href="http://facebook.com/barbadilloit" data-small-header="0" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-height="" data-id="521079805191091">
            </div>
        </div>
        </div><div class="widget widget_links" id="linkcat-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5ef4beed603e0"><h3 class="jeg_block_title"><span>Siti amici</span></h3></div>
	<ul class='xoxo blogroll'>
<li><a href="http://www.10righedailibri.it/">10 righe dai libri</a></li>
<li><a href="http://www.appenniniweb.it">Appennini di Gian Luca Diamanti</a></li>
<li><a href="http://www.ariannaeditrice.it">Arianna Editrice</a></li>
<li><a href="http://eumeswil.cc/" title="Circolo jungheriano">Associazione Eumeswil Firenze</a></li>
<li><a href="http://calciostatistiche.blog.espresso.repubblica.it/calciostatistiche/">Calcio e statistiche</a></li>
<li><a href="http://www.ecletticaedizioni.com/">Eclettica edizioni</a></li>
<li><a href="http://gaiagiorgiofedi.wordpress.com/">Finanza Sexy</a></li>
<li><a href="http://www.hamelinprog.com">Hamelin Prog &#8211; Progressive Rock Magazine</a></li>
<li><a href="http://www.perrisbite.it">Il blog di Roberto Perrone</a></li>
<li><a href="http://www.paoloisotta.it">Il diario del gigante Paolo Isotta</a></li>
<li><a href="http://robertoalfattiappetiti.blogspot.com">L&#039;eminente dignità del provvisorio</a></li>
<li><a href="http://www.linkiesta.it/">linkiesta</a></li>
<li><a href="http://www.melascrivo.it" title="Blog di Gianfilippo Mignogna" target="_blank">melascrivo</a></li>
<li><a href="http://www.polemia.com/">Polémia</a></li>
<li><a href="http://www.visio.email">Rivista Visio</a></li>
<li><a href="http://Www.silviavalerio.it">SilviaValerio.it</a></li>
<li><a href="http://www.storiainrete.com">Storia in rete</a></li>

	</ul>
</div>
</div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-91659 single-format-standard wp-embed-responsive cookies-not-set jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer_instagram_wrapper jeg_container">
    </div>

<div class="jeg_footer jeg_footer_5 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://www.facebook.com/Barbadillo.it/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/barbadilloit" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.instagram.com/barbadillo.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_media_image" id="media_image-2"><img width="600" height="102" src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-footer-1.png" class="image wp-image-91072  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-footer-1.png 600w, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-footer-1-350x60.png 350w" sizes="(max-width: 600px) 100vw, 600px" /></div><div class="footer_widget widget_text" id="text-2">			<div class="textwidget"><p style="text-align: left"><em>“All’orizzonte di quell’oceano ci sarebbe stata sempre un’altra isola, per riparsi durante un tifone, o per riposarsi e amare”.</em><br />
<em>Hugo Pratt</em></p>
<p style="text-align: left">
<strong>Barbadillo è un laboratorio di idee nel mare del web che, a differenza d’altri, non naviga a vista.</strong> Aspira ad essere un hub non conformista, un approdo libero nel quale raccogliere pensieri e parole e dove donne e uomini in marcia possono fermarsi a discutere insieme di politica, ecologia, musica, film, calcio, calci, pugni e rivoluzione.</p>
</div>
		</div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Ultimi articoli</span></h3></div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-91664 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-autonomia tag-autonomie-rgionali tag-barbadillo tag-destra tag-fratelli-ditalia tag-giuseppe-tatarella tag-lombardia tag-nord tag-viviana-beccalossi">
                    <div class="jeg_thumb">
                                                <a href="https://www.barbadillo.it/91664-il-caso-beccalossi-lautonomia-regionale-compatibile-con-la-destra-nazionale-lintuizione-di-tatarella/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Politica. Beccalossi (nuove destre): &#8220;Salvini ha smascherato l&#8217;ipocrisia dell&#8217;Europa&#8221;" data-src="https://www.barbadillo.it/wp-content/uploads/2018/08/viviana-beccalossi.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.barbadillo.it/91664-il-caso-beccalossi-lautonomia-regionale-compatibile-con-la-destra-nazionale-lintuizione-di-tatarella/">Il caso. Beccalossi: &#8220;L&#8217;autonomia regionale compatibile con la destra nazionale. L&#8217;intuizione di Tatarella&#8221;</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 25 Giugno 2020</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-91657 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-barbadillo tag-codice-degli-appalti-semplificazione tag-giuseppe-valditara tag-lettera-150 tag-mario-comba">
                    <div class="jeg_thumb">
                                                <a href="https://www.barbadillo.it/91657-semplificare-il-codice-degli-appalti-il-modello-inglese/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Semplificare il codice degli appalti? Il modello inglese" data-src="https://www.barbadillo.it/wp-content/uploads/2020/06/images-120x86.jpeg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.barbadillo.it/91657-semplificare-il-codice-degli-appalti-il-modello-inglese/">Semplificare il codice degli appalti? Il modello inglese</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 25 Giugno 2020</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-91659 post type-post status-publish format-standard has-post-thumbnail hentry category-libri tag-cp tag-destre tag-ezra-pound tag-libri-2 tag-roberto-bonuglia tag-roma tag-simone-di-stefano tag-una-nazione">
                    <div class="jeg_thumb">
                                                <a href="https://www.barbadillo.it/91659-una-nazione-di-di-stefano-dove-va-la-destra-non-istituzionale-in-italia/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#8220;Una Nazione&#8221; di Di Stefano: dove va la destra non istituzionale in Italia" data-src="https://www.barbadillo.it/wp-content/uploads/2020/06/Schermata-2020-06-25-alle-15.48.33-120x86.png" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.barbadillo.it/91659-una-nazione-di-di-stefano-dove-va-la-destra-non-istituzionale-in-italia/">&#8220;Una Nazione&#8221; di Di Stefano: dove va la destra non istituzionale in Italia</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 25 Giugno 2020</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_recent_comments" id="recent-comments-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Ultimi commenti</span></h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Werner</span> su <a href="https://www.barbadillo.it/91571-lintervista-ritrovata-giorello-il-politicamente-corretto-ha-radici-totalitarie/#comment-743890">L&#8217;intervista ritrovata. Giorello: &#8220;Il politicamente corretto ha radici totalitarie&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">guidobono</span> su <a href="https://www.barbadillo.it/91511-il-ritratto-di-antonio-malusardi-un-prefetto-contro-la-mafia/#comment-743888">Il ritratto di Antonio Malusardi. Un prefetto contro la mafia</a></li><li class="recentcomments"><span class="comment-author-link">guidobono</span> su <a href="https://www.barbadillo.it/91571-lintervista-ritrovata-giorello-il-politicamente-corretto-ha-radici-totalitarie/#comment-743887">L&#8217;intervista ritrovata. Giorello: &#8220;Il politicamente corretto ha radici totalitarie&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">guidobono</span> su <a href="https://www.barbadillo.it/91493-i-discorsi-della-rivoluzione-mussolini-e-la-marcia-su-roma-tra-politica-e-discorsi-di-popolo/#comment-743886">I discorsi della rivoluzione. La marcia su Roma di Mussolini tra politica e connessione con il popolo</a></li><li class="recentcomments"><span class="comment-author-link">guidobono</span> su <a href="https://www.barbadillo.it/91639-prati-il-sesto-beatle-in-maglia-rossonera/#comment-743884">Prati, il sesto Beatle in maglia rossonera</a></li><li class="recentcomments"><span class="comment-author-link">guidobono</span> su <a href="https://www.barbadillo.it/91619-genova-i-giovani-di-destra-sotto-la-statua-di-mazzini-contro-la-furia-oscurantista-della-sinistra/#comment-743881">Genova, i giovani di destra sotto la statua di Mazzini &#8220;contro la furia oscurantista della sinistra&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">guidobono</span> su <a href="https://www.barbadillo.it/91452-meccanica-della-rivoluzione-uno-studio-di-augustin-cochin/#comment-743880">&#8220;Meccanica della rivoluzione&#8221;: uno studio di Augustin Cochin</a></li></ul></div><div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><div id="contatore-visite" style="display:none">
		<script type="text/javascript" src="https://codice.shinystat.com/cgi-bin/getcod.cgi?USER=barbadillo"></script>
<noscript>
<a style="float:left;" href="http://www.shinystat.com" target="_top" rel="noopener noreferrer">
<img src="https://www.shinystat.com/cgi-bin/shinystat.cgi?USER=barbadillo" alt="Free counter" border="0" /></a>
</noscript>
	</div></div></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> <i class="fa fa-lg fa-code"></i> with <i class="fa fa-heart"></i> by <a href="http://www.alessandromignogna.com" target="_blank">Alessandro Mignogna</a></p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.barbadillo.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90280"><a href="https://www.barbadillo.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90281"><a href="https://www.barbadillo.it/category/difesa/">Difesa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90282"><a href="https://www.barbadillo.it/category/grilleide/">Grilleide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90283"><a href="https://www.barbadillo.it/category/la-destra-riparte-da/">La Destra riparte da&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90284"><a href="https://www.barbadillo.it/category/tarantelle/">Tarantelle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90285"><a href="https://www.barbadillo.it/category/corsivi/">Corsivi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90286"><a href="https://www.barbadillo.it/category/le-interviste/">Le interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90287"><a href="https://www.barbadillo.it/category/esteri/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90288"><a href="https://www.barbadillo.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90289"><a href="https://www.barbadillo.it/category/cronache/">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90290"><a href="https://www.barbadillo.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90291"><a href="https://www.barbadillo.it/category/artefatti-2/">Artefatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90292"><a href="https://www.barbadillo.it/category/fedi-e-religioni/">fedi e religioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90293"><a href="https://www.barbadillo.it/category/fumetti/">Fumetti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90294"><a href="https://www.barbadillo.it/category/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90295"><a href="https://www.barbadillo.it/category/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90296"><a href="https://www.barbadillo.it/category/ritratti-non-conformi/">Ritratti non conformi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90297"><a href="https://www.barbadillo.it/category/sacro-2/">Sacro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90298"><a href="https://www.barbadillo.it/category/scuolaquestionario-proustiano/">Scuola/Questionario proustiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90299"><a href="https://www.barbadillo.it/category/televisionando/">Televisionando</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90300"><a href="https://www.barbadillo.it/category/sportidentitapassioni/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90301"><a href="https://www.barbadillo.it/category/boxe/">Boxe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90302"><a href="https://www.barbadillo.it/category/figurine/">Figurine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90303"><a href="https://www.barbadillo.it/category/il-raccattapalle/">Il raccattapalle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90304"><a href="https://www.barbadillo.it/category/pallone-mon-amour/">Pallone mon amour</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90305"><a href="https://www.barbadillo.it/category/storie-di-calcio/">Storie di Calcio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90306"><a href="https://www.barbadillo.it/category/scintilldigitali/">Scintill&#038;digitali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90307"><a href="https://www.barbadillo.it/category/videogames/">Videogames</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90308"><a href="https://www.barbadillo.it/category/parola-ai-lettori/">Parola ai lettori</a></li>
</ul></div>    </div>
    <div class="item_bottom">
            </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-5641624-18', 'auto')
	              ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.barbadillo.it%2F91659-una-nazione-di-di-stefano-dove-va-la-destra-non-istituzionale-in-italia%2F" data-image-url="" data-title="%E2%80%9CUna+Nazione%E2%80%9D+di+Di+Stefano%3A+dove+va+la+destra+non+istituzionale+in+Italia" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.barbadillo.it%2F91659-una-nazione-di-di-stefano-dove-va-la-destra-non-istituzionale-in-italia%2F" data-image-url="" data-title="%E2%80%9CUna+Nazione%E2%80%9D+di+Di+Stefano%3A+dove+va+la+destra+non+istituzionale+in+Italia+via+%40barbadilloit" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.barbadillo.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"","postid":"91659","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.barbadillo.it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '></div></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"&#8220;Una Nazione&#8221; di Di Stefano: dove va la destra non istituzionale in Italia","published":"2020-06-25 14:08:13","updated":"2020-06-25 14:08:13"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.barbadillo.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.barbadillo.it\/category\/libri\/","name":"Libri"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.barbadillo.it","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.barbadillo.it\/category\/libri\/","name":"Libri"}}]}</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(195,33,11,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie per fornirti la migliore esperienza di navigazione. Se continui nella navigazione acconsenti all'uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default jeg_readmore" aria-label="Ok">Ok</a><a href="https://www.barbadillo.it/policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default jeg_readmore" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>

<!-- Dynamic page generated in 4.756 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-25 15:12:45 -->

<!-- Compression = gzip -->