<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.barbadillo.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Francia. Vince Macron ma la destra patriottica coglie consensi record">
<meta property="og:site_name" content="Barbadillo">
<meta property="og:description" content="Macron vs Marine Le Pen La Francia ha scelto. Emmanuel Macron rimarrà all’Eliseo per altri cinque">
<meta property="og:url" content="https://www.barbadillo.it/104210-francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record/">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="https://www.barbadillo.it/wp-content/uploads/2022/04/macron-le-pen.jpg">
<meta property="og:image:height" content="788">
<meta property="og:image:width" content="1400">
<meta property="article:published_time" content="2022-04-27T13:40:43+00:00">
<meta property="article:modified_time" content="2022-04-27T13:40:43+00:00">
<meta property="article:author" content="https://www.barbadillo.it">
<meta property="article:section" content="Esteri">
<meta property="article:tag" content="francia">
<meta property="article:tag" content="le pen">
<meta property="article:tag" content="macron">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Francia. Vince Macron ma la destra patriottica coglie consensi record">
<meta name="twitter:description" content="Macron vs Marine Le Pen La Francia ha scelto. Emmanuel Macron rimarrà all’Eliseo per altri cinque">
<meta name="twitter:url" content="https://www.barbadillo.it/104210-francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record/">
<meta name="twitter:site" content="https://www.barbadillo.it">
<meta name="twitter:image:src" content="https://www.barbadillo.it/wp-content/uploads/2022/04/macron-le-pen.jpg">
<meta name="twitter:image:width" content="1400">
<meta name="twitter:image:height" content="788">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Francia. Vince Macron ma la destra patriottica coglie consensi record - Barbadillo</title>
	<link rel="canonical" href="https://www.barbadillo.it/104210-francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Francia. Vince Macron ma la destra patriottica coglie consensi record - Barbadillo" />
	<meta property="og:description" content="Il ballottaggio conferma il capo di En Marche alla presidenza. Marine Le Pen perde ma è ancora crescita di consensi. A giugno l’appuntamento con le legislative" />
	<meta property="og:url" content="https://www.barbadillo.it/104210-francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record/" />
	<meta property="og:site_name" content="Barbadillo" />
	<meta property="article:published_time" content="2022-04-27T13:40:43+00:00" />
	<meta property="og:image" content="https://www.barbadillo.it/wp-content/uploads/2022/04/macron-le-pen.jpg" />
	<meta property="og:image:width" content="1400" />
	<meta property="og:image:height" content="788" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.barbadillo.it/#website","url":"https://www.barbadillo.it/","name":"Barbadillo","description":"Laboratorio di idee nel mare del web","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.barbadillo.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.barbadillo.it/104210-francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record/#primaryimage","inLanguage":"it-IT","url":"https://www.barbadillo.it/wp-content/uploads/2022/04/macron-le-pen.jpg","contentUrl":"https://www.barbadillo.it/wp-content/uploads/2022/04/macron-le-pen.jpg","width":1400,"height":788,"caption":"Macron vs Marine Le Pen"},{"@type":"WebPage","@id":"https://www.barbadillo.it/104210-francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record/#webpage","url":"https://www.barbadillo.it/104210-francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record/","name":"Francia. Vince Macron ma la destra patriottica coglie consensi record - Barbadillo","isPartOf":{"@id":"https://www.barbadillo.it/#website"},"primaryImageOfPage":{"@id":"https://www.barbadillo.it/104210-francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record/#primaryimage"},"datePublished":"2022-04-27T13:40:43+00:00","dateModified":"2022-04-27T13:40:43+00:00","author":{"@id":"https://www.barbadillo.it/#/schema/person/b7a16e2b3cbec4d4fbd87cfc529977f1"},"breadcrumb":{"@id":"https://www.barbadillo.it/104210-francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.barbadillo.it/104210-francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record/"]}]},{"@type":"BreadcrumbList","@id":"https://www.barbadillo.it/104210-francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.barbadillo.it/"},{"@type":"ListItem","position":2,"name":"Francia. Vince Macron ma la destra patriottica coglie consensi record"}]},{"@type":"Person","@id":"https://www.barbadillo.it/#/schema/person/b7a16e2b3cbec4d4fbd87cfc529977f1","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.barbadillo.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/db8467b6734a72b668a0147519377726?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/db8467b6734a72b668a0147519377726?s=96&d=identicon&r=g","caption":"Redazione"},"description":"Una banda di pirati che naviga in libert\u00e0, tenendosi ben distante dalle corazzate capitanate da \"quelli che ben pensano\". Ha una composizione eterogenea per et\u00e0, provenienza culturale e geografica, il filo rosso che unisce tutti i 'giocatori' della squadra \u00e8 la voglia di sperimentare. Giano Accame scriveva: \"Il compito dell'intellettuale \u00e8 quello di spingersi oltre, di dire delle novit\u00e0; il compito pi\u00f9 difficile, insomma\".","sameAs":["https://www.barbadillo.it"],"url":"https://www.barbadillo.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Barbadillo &raquo; Feed" href="https://www.barbadillo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barbadillo &raquo; Feed dei commenti" href="https://www.barbadillo.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barbadillo &raquo; Francia. Vince Macron ma la destra patriottica coglie consensi record Feed dei commenti" href="https://www.barbadillo.it/104210-francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.barbadillo.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.barbadillo.it\/wp-admin\/admin-ajax.php"},"site_id":"fd653f99b882dce92ba2a413403a8308","url_components":{"year":"2022","monthnum":"04","day":"27","hour":"13","minute":"40","second":"43","post_id":"104210","postname":"francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record","category":"esteri"}};
//]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='fd653f99b882dce92ba2a413403a8308' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Barbadillo' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.barbadillo.it/104210-francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record/' />
<meta name='shareaholic:keywords' content='tag:francia, tag:le pen, tag:macron, cat:esteri, type:post' />
<meta name='shareaholic:article_published_time' content='2022-04-27T13:40:43+00:00' />
<meta name='shareaholic:article_modified_time' content='2022-04-27T13:40:43+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Redazione' />
<meta name='shareaholic:site_id' content='fd653f99b882dce92ba2a413403a8308' />
<meta name='shareaholic:wp_version' content='9.3.3' />
<meta name='shareaholic:image' content='https://www.barbadillo.it/wp-content/uploads/2022/04/macron-le-pen-640x360.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='https://www.barbadillo.it/wp-content/uploads/2022/04/macron-le-pen-750x422.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.barbadillo.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.barbadillo.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.barbadillo.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.barbadillo.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.barbadillo.it/wp-includes/css/dashicons.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.barbadillo.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.barbadillo.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.barbadillo.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/style.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.barbadillo.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A700%2Cregular%2Citalic%7CMerriweather%3Areguler&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.barbadillo.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.barbadillo.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.barbadillo.it/wp-content/themes/barba2020/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.barbadillo.it/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.barbadillo.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://www.barbadillo.it/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.3' type='text/css' media='all' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.barbadillo.it\/wp-admin\/admin-ajax.php","nonce":"4cc104bf91","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.barbadillo.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.barbadillo.it\/wp-json\/wordpress-popular-posts","ID":104210,"token":"931fb58815","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.barbadillo.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.barbadillo.it/wp-json/wp/v2/posts/104210" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.barbadillo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.barbadillo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='https://www.barbadillo.it/?p=104210' />
<link rel="alternate" type="application/json+oembed" href="https://www.barbadillo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbadillo.it%2F104210-francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.barbadillo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbadillo.it%2F104210-francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record%2F&#038;format=xml" />
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

		<style type="text/css">
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="amphtml" href="https://www.barbadillo.it/104210-francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.barbadillo.it\/#organization","url":"https:\/\/www.barbadillo.it\/","name":"Barbadillo.it","logo":{"@type":"ImageObject","url":"https:\/\/www.barbadillo.it\/wp-content\/uploads\/2020\/05\/barbadillo-logo-centered-800.jpg"},"sameAs":["https:\/\/www.facebook.com\/Barbadillo.it\/","https:\/\/twitter.com\/barbadilloit","https:\/\/www.instagram.com\/barbadillo.it\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.barbadillo.it\/#website","url":"https:\/\/www.barbadillo.it\/","name":"Barbadillo.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.barbadillo.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.barbadillo.it/wp-content/uploads/2020/05/cropped-favicon-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.barbadillo.it/wp-content/uploads/2020/05/cropped-favicon-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.barbadillo.it/wp-content/uploads/2020/05/cropped-favicon-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.barbadillo.it/wp-content/uploads/2020/05/cropped-favicon-2-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.jeg_topbar.dark .jeg_search_wrapper.jeg_search_no_expand .jeg_search_button{
	color: #808080;
}

.jeg_topbar>.container, .jeg_topbar.dark>.container{
	border-bottom: 1px solid #dcdcdc !important;
}

.jeg_meta_author{
	font-weight: bold;
}

.jeg_header .jeg_menu.jeg_main_menu > li > a{
	text-transform: uppercase;
	font-weight: bold;
}


.jeg_logo_img{
	max-width: 800px;
}

.jeg_topbar .jeg_menu>li>a:hover{
	color: #ccc !important;
}

#footer .recentcomments,
#footer .jeg_postblock_content{
	text-align: left;
	margin-bottom: 5px;
}

.cn-button.wp-default{
	color: #333;
	background: #fff;
}

.cookie-notice-container{
	padding: 5px 30px 15px;
}

.jnews_author_box_container{
	background:#eee;
} 

.jegStickyHolder .theiaStickySidebar
.vc_grid-container{
	margin-bottom: 0px;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-104210 single-format-standard wp-embed-responsive cookies-not-set jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-90276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-90276"><a href="https://www.barbadillo.it/">Home</a></li>
<li id="menu-item-90279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90279"><a href="https://www.barbadillo.it/il-clan/">Il Clan</a></li>
<li id="menu-item-90277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-90277"><a href="https://www.barbadillo.it/policy/">Privacy Policy</a></li>
<li id="menu-item-90278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90278"><a href="https://www.barbadillo.it/contatti/">Contatti</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    mercoledì 27 Aprile  2022</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand square">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://www.barbadillo.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.barbadillo.it/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-800.jpg" srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-800.jpg 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-1600.jpg 2x" alt="Barbadillo"data-light-src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-800.jpg" data-light-srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-800.jpg 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-1600.jpg 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/Barbadillo.it/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/barbadilloit" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/barbadillo.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-90280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90280 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-90281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90281 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/difesa/">Difesa</a></li>
	<li id="menu-item-90282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90282 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/grilleide/">Grilleide</a></li>
	<li id="menu-item-90283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90283 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/la-destra-riparte-da/">La Destra riparte da&#8230;</a></li>
	<li id="menu-item-90284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90284 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/tarantelle/">Tarantelle</a></li>
</ul>
</li>
<li id="menu-item-90285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90285 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/corsivi/">Corsivi</a></li>
<li id="menu-item-90286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90286 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/le-interviste/">Le interviste</a></li>
<li id="menu-item-90287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90287 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/esteri/">Esteri</a></li>
<li id="menu-item-90288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90288 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/economia/">Economia</a></li>
<li id="menu-item-90289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90289 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/cronache/">Cronache</a></li>
<li id="menu-item-90290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90290 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-90291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90291 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/artefatti-2/">Artefatti</a></li>
	<li id="menu-item-90292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90292 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/fedi-e-religioni/">fedi e religioni</a></li>
	<li id="menu-item-90293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90293 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/fumetti/">Fumetti</a></li>
	<li id="menu-item-90294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90294 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/libri/">Libri</a></li>
	<li id="menu-item-90295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/musica/">Musica</a></li>
	<li id="menu-item-90296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90296 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/ritratti-non-conformi/">Ritratti non conformi</a></li>
	<li id="menu-item-90297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90297 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/sacro-2/">Sacro</a></li>
	<li id="menu-item-90298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90298 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/scuolaquestionario-proustiano/">Scuola/Questionario proustiano</a></li>
	<li id="menu-item-90299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90299 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/televisionando/">Televisionando</a></li>
</ul>
</li>
<li id="menu-item-90300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90300 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/sportidentitapassioni/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-90301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90301 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/boxe/">Boxe</a></li>
	<li id="menu-item-90302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90302 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/figurine/">Figurine</a></li>
	<li id="menu-item-90303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90303 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/il-raccattapalle/">Il raccattapalle</a></li>
	<li id="menu-item-90304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90304 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/pallone-mon-amour/">Pallone mon amour</a></li>
	<li id="menu-item-90305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90305 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/storie-di-calcio/">Storie di Calcio</a></li>
</ul>
</li>
<li id="menu-item-90306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90306 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/scintilldigitali/">Scintill&#038;digitali</a></li>
<li id="menu-item-90307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90307 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/videogames/">Videogames</a></li>
<li id="menu-item-90308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90308 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/parola-ai-lettori/">Parola ai lettori</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header full">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.barbadillo.it/">
    	    <img class='jeg_logo_img' src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-173-1.jpg" srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-173-1.jpg 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-346-1.jpg 2x" alt="Barbadillo"data-light-src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-173-1.jpg" data-light-srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-173-1.jpg 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-346-1.jpg 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90280 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90281 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/difesa/">Difesa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90282 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/grilleide/">Grilleide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90283 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/la-destra-riparte-da/">La Destra riparte da&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90284 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/tarantelle/">Tarantelle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90285 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/corsivi/">Corsivi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90286 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/le-interviste/">Le interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90287 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/esteri/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90288 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90289 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/cronache/">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90290 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90291 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/artefatti-2/">Artefatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90292 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/fedi-e-religioni/">fedi e religioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90293 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/fumetti/">Fumetti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90294 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90296 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/ritratti-non-conformi/">Ritratti non conformi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90297 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/sacro-2/">Sacro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90298 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/scuolaquestionario-proustiano/">Scuola/Questionario proustiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90299 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/televisionando/">Televisionando</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90300 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/sportidentitapassioni/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90301 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/boxe/">Boxe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90302 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/figurine/">Figurine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90303 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/il-raccattapalle/">Il raccattapalle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90304 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/pallone-mon-amour/">Pallone mon amour</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90305 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/storie-di-calcio/">Storie di Calcio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90306 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/scintilldigitali/">Scintill&#038;digitali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90307 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/videogames/">Videogames</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90308 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/parola-ai-lettori/">Parola ai lettori</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                                    </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.barbadillo.it/">
		        <img class='jeg_logo_img' src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h40.png" srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h40.png 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h80.png 2x" alt="Barbadillo"data-light-src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h40.png" data-light-srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h40.png 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h80.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="https://www.barbadillo.it">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.barbadillo.it/category/esteri/">Esteri</a>
            </span></div>            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">Francia. Vince Macron ma la destra patriottica coglie consensi record</h1>

                                    <h2 class="jeg_post_subtitle">Il ballottaggio conferma il capo di En Marche alla presidenza. Marine Le Pen perde ma è ancora crescita di consensi. A giugno l’appuntamento con le legislative</h2>
                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

						<div class="jeg_meta_author">
								<span class="meta_text">by</span>
				Domenico Pistilli			</div>
			
			<div class="jeg_meta_date">
			<a href="https://www.barbadillo.it/104210-francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record/">27 Aprile 2022</a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text">in</span>
				<a href="https://www.barbadillo.it/category/esteri/" rel="category tag">Esteri</a>			</span>
		</div>
	
	
	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://www.barbadillo.it/104210-francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        
                        <div class="jeg_share_top_container"></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Francia. Vince Macron ma la destra patriottica coglie consensi record' data-link='https://www.barbadillo.it/104210-francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record/' data-summary='Il ballottaggio conferma il capo di En Marche alla presidenza. Marine Le Pen perde ma è ancora crescita di consensi. A giugno l’appuntamento con le legislative' data-app-id-name='post_above_content'></div><figure id="attachment_104206" aria-describedby="caption-attachment-104206" style="width: 350px" class="wp-caption alignleft"><img loading="lazy" class="size-medium wp-image-104206" src="https://www.barbadillo.it/wp-content/uploads/2022/04/macron-le-pen-350x197.jpg" alt="" width="350" height="197" srcset="https://www.barbadillo.it/wp-content/uploads/2022/04/macron-le-pen-350x197.jpg 350w, https://www.barbadillo.it/wp-content/uploads/2022/04/macron-le-pen-750x422.jpg 750w, https://www.barbadillo.it/wp-content/uploads/2022/04/macron-le-pen-768x432.jpg 768w, https://www.barbadillo.it/wp-content/uploads/2022/04/macron-le-pen-640x360.jpg 640w, https://www.barbadillo.it/wp-content/uploads/2022/04/macron-le-pen-1140x642.jpg 1140w, https://www.barbadillo.it/wp-content/uploads/2022/04/macron-le-pen.jpg 1400w" sizes="(max-width: 350px) 100vw, 350px" /><figcaption id="caption-attachment-104206" class="wp-caption-text">Macron vs Marine Le Pen</figcaption></figure>
<p>La Francia ha scelto. <strong>Emmanuel</strong> <strong>Macron</strong> rimarrà all’Eliseo per altri cinque anni. Il secondo tempo della corsa presidenziale ha decretato la (nuova) vittoria del capo di Stato uscente sulla signora della destra d’Oltralpe <strong>Marine</strong> <strong>Le</strong> <strong>Pen</strong>. Secondo i dati definitivi il guru di En Marche ha ottenuto il 58,55% delle preferenze, con 18,7 milioni di voti. La Le Pen si è fermata al 41,45%, con 13,3 milioni di voti. Ad un livello molto alto l’astensione: 28,01%. Il 10 aprile, al primo turno, aveva raggiunto il 26,31%.</p>
<h3>Macron e lo spettro dell’impopolarità</h3>
<p>Al di là della sconfitta, quello della destra patriottica in Francia è un risultato record. Marine Le Pen perde ma non sfigura. Anzi. Il serbatoio delle preferenze totalizzate dalla leader del Rassemblement National è notevole e certifica un malcontento crescente nei confronti dell’establishment e del racconto dominante. Al primo duello tra la Le Pen e Macron, nel 2017, quest’ultimo fu proclamato presidente della Repubblica rendendosi protagonista di una performance più lusinghiera e rassicurante. Allora si registrò una cesura assai profonda: Macron arrivò al 66,10%, mentre la Le Pen ottenne il 33,90%.</p>
<p>Cinque anni dopo l’esito è lo stesso ma i numeri sono piuttosto differenti. In molti hanno optato per Macron più per “necessità” che per convinzione, avendo come unico collante quello di sbarrare la strada alla figlia di Jean Marie in nome di un ricompattato “fronte repubblicano” che ha fatto scudo intorno al presidente uscente allo scopo di scongiurare il rischio tangibile della destra all’Eliseo.</p>
<p>“Macron è il più mal eletto dei presidenti della Quinta Repubblica. Galleggia in un oceano di astensione, di schede bianche e nulle”, ha sentenziato <strong>Jean-Luc Melenchon</strong>, l’alfiere gauchista e capo di France insoumise che il 10 aprile è riuscito ad accumulare il 21,95% sfiorando il ballottaggio. Stando ad un sondaggio Ipsos, il 42% degli elettori che hanno votato al primo turno per il candidato della sinistra radicale si è pronunciato al secondo turno a favore del doppio mandato; il 17% invece ha appoggiato la Le Pen.</p>
<h3>A giugno il terzo round</h3>
<p>Comunque, venuto meno il voto di circostanza si torna ai vecchi e mai sopiti malumori di un Paese profondamente lacerato e insoddisfatto. Già tra poche settimane lo attende un appuntamento decisivo. Il 12 e 19 di giugno i francesi infatti rinnoveranno alle legislative per cinque anni l’Assemblea nazionale, dove i 577 deputati eletti dovranno formulare una maggioranza nell’ottica di indicare il primo ministro, nominato dal presidente della Repubblica.</p>
<p>Non va esclusa l’incognita coabitazione, ossia il fenomeno di un primo ministro espresso da una maggioranza di segno politico diverso da quello del capo di Stato. I poteri di quest’ultimo ne uscirebbero evidentemente limitati. La possibilità stuzzica le ambizioni non solo di Melenchon, che già ha parlato di “terzo turno” avvisando che battere Macron si può, ma anche della Le Pen la quale ha lanciato la “grande battaglia” delle legislative.</p>
<p>Bisogna peraltro considerare il ruolo che potrebbe giocare sul versante destro il fondatore di Reconquete <strong>Eric Zemmour</strong>. Il polemista, insieme a <strong>Marion Marechal-Le Pen</strong>, nipote di Marine da poco diventata in barba al vincolo familiare vicepresidente del partito di Zemmour, ha invocato l’unione del fronte identitario in vista di giugno (tuttavia, almeno per adesso, il presidente ad interim del RN Jordan Bardella ha escluso alleanze).</p>
<p>Insomma, si può dire che in Francia il mosaico debba ancora delinearsi. La partita non è chiusa del tutto.</p>

		  		<div class="jnews_author_box_container ">
					<div class="jeg_authorbox">
						<div class="jeg_author_image">
							<img alt="Domenico Pistilli" src="https://www.barbadillo.it/wp-content/uploads/2020/05/favicon.png" srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/favicon.png" class="avatar avatar-80 photo" height="80" width="80" data-pin-no-hover="true">
						</div>
						<div class="jeg_author_content">
							<h3 class="jeg_author_name">Domenico Pistilli</h3>
							<p class="jeg_author_desc"> Domenico Pistilli su Barbadillo.it</p>
						</div>
					</div>
				</div>

		  <div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Francia. Vince Macron ma la destra patriottica coglie consensi record' data-link='https://www.barbadillo.it/104210-francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record/' data-summary='Il ballottaggio conferma il capo di En Marche alla presidenza. Marine Le Pen perde ma è ancora crescita di consensi. A giugno l’appuntamento con le legislative' data-app-id-name='post_below_content'></div><div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='Francia. Vince Macron ma la destra patriottica coglie consensi record' data-link='https://www.barbadillo.it/104210-francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record/' data-summary='Il ballottaggio conferma il capo di En Marche alla presidenza. Marine Le Pen perde ma è ancora crescita di consensi. A giugno l’appuntamento con le legislative' data-app-id-name='post_below_content'></div>                                
	                            
                                                                    <div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.barbadillo.it/tag/francia/" rel="tag">francia</a><a href="https://www.barbadillo.it/tag/le-pen/" rel="tag">le pen</a><a href="https://www.barbadillo.it/tag/macron/" rel="tag">macron</a></div>
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    
                    
                </div>
            </div></div>
	                                            <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_104210_0_6269adc2c1c34   " data-unique="jnews_module_104210_0_6269adc2c1c34">
                <div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_box format-standard">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.barbadillo.it/104150-destre-jean-marie-le-pen-punzecchia-la-nipote-marion-errore-andare-con-zemmour/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="199" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Francia. Jean Marie Le Pen (più a destra di Marine) fra Europa delle Nazioni e Salvini" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.barbadillo.it/wp-content/uploads/2015/01/jean-marie-le-pen.jpg" data-srcset="https://www.barbadillo.it/wp-content/uploads/2015/01/jean-marie-le-pen.jpg 704w, https://www.barbadillo.it/wp-content/uploads/2015/01/jean-marie-le-pen-310x176.jpg 310w, https://www.barbadillo.it/wp-content/uploads/2015/01/jean-marie-le-pen-640x363.jpg 640w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.barbadillo.it/104150-destre-jean-marie-le-pen-punzecchia-la-nipote-marion-errore-andare-con-zemmour/">Destre. Jean-Marie Le Pen punzecchia la nipote Marion: &#8220;Errore andare con Zemmour&#8221;</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.barbadillo.it/104150-destre-jean-marie-le-pen-punzecchia-la-nipote-marion-errore-andare-con-zemmour/" ><i class="fa fa-clock-o"></i> 25 Aprile 2022</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_box format-standard">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.barbadillo.it/104133-i-rischi-per-la-finlandia-e-non-solo-che-abiura-la-neutralita/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="I rischi per la Finlandia (e non solo) che abiura la neutralità" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.barbadillo.it/wp-content/uploads/2022/04/finlandia-bandiera_1020x680-350x250.jpg" data-srcset="https://www.barbadillo.it/wp-content/uploads/2022/04/finlandia-bandiera_1020x680-350x250.jpg 350w, https://www.barbadillo.it/wp-content/uploads/2022/04/finlandia-bandiera_1020x680-240x170.jpg 240w, https://www.barbadillo.it/wp-content/uploads/2022/04/finlandia-bandiera_1020x680-120x86.jpg 120w, https://www.barbadillo.it/wp-content/uploads/2022/04/finlandia-bandiera_1020x680-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.barbadillo.it/104133-i-rischi-per-la-finlandia-e-non-solo-che-abiura-la-neutralita/">I rischi per la Finlandia (e non solo) che abiura la neutralità</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.barbadillo.it/104133-i-rischi-per-la-finlandia-e-non-solo-che-abiura-la-neutralita/" ><i class="fa fa-clock-o"></i> 24 Aprile 2022</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/104118-francia-zelensky-in-campo-contro-la-le-pen-nelle-presidenziali/">Francia. Zelensky in campo contro la Le Pen nelle presidenziali</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/103952-francia-il-programma-di-marine-le-pen-spiegato-dal-suo-delfino/">Francia. Il programma di Marine Le Pen spiegato dal suo delfino</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/104085-il-dibattito-macron-le-per-e-la-francia-senza-visione/">Il dibattito Macron-Le Pen e la Francia senza visione</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/104083-lintervento-guerra-ucraina-russa-e-scontro-democrazia-autocrazia/">L&#8217;intervento. Guerra Ucraina-Russa e scontro democrazia-autocrazia</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/103971-francia-la-geografia-del-voto-del-primo-turno-verso-il-duello-macron-le-pen/">Francia. La geografia del voto del primo turno. Verso il duello Macron-Le Pen</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/103969-francia-la-russafdi-mai-macron-voterei-per-la-le-pen/">Francia. La Russa(Fdi): &#8220;Mai Macron. Voterei per la Le Pen&#8221;</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/103957-francia-magliaro-la-sfida-per-leliseo-tra-movimentismo-e-mondialismo/">Francia. Magliaro: &#8220;La sfida per l&#8217;Eliseo tra movimentismo e mondialismo&#8221;</a>
                    </h3>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_104210_0_6269adc2c1c34 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"9","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":104210,"include_category":"26","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"9","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_24"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/104210-francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.barbadillo.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<!-- Subscribe to Comments Reloaded version 200813 --><!-- Subscribe to comments Reloaded MP: '/comment-subscriptions' --><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Ricevi un avviso se ci sono nuovi commenti. Oppure <a href='https://www.barbadillo.it/comment-subscriptions?srp=104210&amp;srk=&amp;sra=s&amp;srsrc=f'>iscriviti</a> senza commentare.</label></p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='104210' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cde14a53b3" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="230"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_popular" id="jnews_popular-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_104210_0_6269adc2cc66e">
                    <h3 class="jeg_block_title"><span>Più letti</span></h3>
                    
				</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.barbadillo.it/36698-lintervista-goikoetxea-il-fallo-su-maradona-la-mia-croce/"><div class="thumbnail-container animate-lazy  size-715 "><img width="260" height="226" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="L’intervista.  Goikoetxea: &#8220;Il fallo su Maradona? La mia croce&#8221;" loading="lazy" data-src="https://www.barbadillo.it/wp-content/uploads/2015/02/Goiko-1.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://www.barbadillo.it/36698-lintervista-goikoetxea-il-fallo-su-maradona-la-mia-croce/" data-num="01">L’intervista.  Goikoetxea: &#8220;Il fallo su Maradona? La mia croce&#8221;</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.barbadillo.it%2F36698-lintervista-goikoetxea-il-fallo-su-maradona-la-mia-croce%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=L%E2%80%99intervista.++Goikoetxea%3A+%E2%80%9CIl+fallo+su+Maradona%3F+La+mia+croce%E2%80%9D+via+%40barbadilloit&url=https%3A%2F%2Fwww.barbadillo.it%2F36698-lintervista-goikoetxea-il-fallo-su-maradona-la-mia-croce%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.barbadillo.it/69080-segnalibro-eurasia-e-lattuale-ciclo-politico-delleuropa/" data-num="02">Segnalibro. &#8220;Eurasia&#8221; e l&#8217;attuale ciclo politico dell&#8217;Europa</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.barbadillo.it%2F69080-segnalibro-eurasia-e-lattuale-ciclo-politico-delleuropa%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Segnalibro.+%E2%80%9CEurasia%E2%80%9D+e+l%E2%80%99attuale+ciclo+politico+dell%E2%80%99Europa+via+%40barbadilloit&url=https%3A%2F%2Fwww.barbadillo.it%2F69080-segnalibro-eurasia-e-lattuale-ciclo-politico-delleuropa%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.barbadillo.it/69151-difesa-la-memoria-del-cordiale-in-bustina-simbolo-di-unitalia-che-non-ce-piu/" data-num="03">Difesa. La memoria del cordiale in bustina (simbolo di un&#8217;Italia che non c&#8217;è più)</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 33 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.barbadillo.it%2F69151-difesa-la-memoria-del-cordiale-in-bustina-simbolo-di-unitalia-che-non-ce-piu%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">33</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Difesa.+La+memoria+del+cordiale+in+bustina+%28simbolo+di+un%E2%80%99Italia+che+non+c%E2%80%99%C3%A8+pi%C3%B9%29+via+%40barbadilloit&url=https%3A%2F%2Fwww.barbadillo.it%2F69151-difesa-la-memoria-del-cordiale-in-bustina-simbolo-di-unitalia-che-non-ce-piu%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.barbadillo.it/18491-il-caso-arriva-rosiko-il-gioco-da-tavola-di-guerra-tra-i-quartieri-di-roma/" data-num="04">Il caso. Arriva Rosiko il gioco da tavola di guerra tra i quartieri di Roma</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.barbadillo.it%2F18491-il-caso-arriva-rosiko-il-gioco-da-tavola-di-guerra-tra-i-quartieri-di-roma%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Il+caso.+Arriva+Rosiko+il+gioco+da+tavola+di+guerra+tra+i+quartieri+di+Roma+via+%40barbadilloit&url=https%3A%2F%2Fwww.barbadillo.it%2F18491-il-caso-arriva-rosiko-il-gioco-da-tavola-di-guerra-tra-i-quartieri-di-roma%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.barbadillo.it/93427-addio-a-le-pen-in-europa-e-a-sto-al-progetto-sud-la-lega-si-ricolloca/" data-num="05">Addio a Le Pen in Europa e stop al progetto Sud, la Lega si ricolloca?</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.barbadillo.it%2F93427-addio-a-le-pen-in-europa-e-a-sto-al-progetto-sud-la-lega-si-ricolloca%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Addio+a+Le+Pen+in+Europa+e+stop+al+progetto+Sud%2C+la+Lega+si+ricolloca%3F+via+%40barbadilloit&url=https%3A%2F%2Fwww.barbadillo.it%2F93427-addio-a-le-pen-in-europa-e-a-sto-al-progetto-sud-la-lega-si-ricolloca%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget widget_jnews_facebook_page" id="jnews_facebook_page-2"><div class="jeg_block_heading jeg_block_heading_8 jnews_module_104210_0_6269adc2dfb2a">
                    <h3 class="jeg_block_title"><a href='http://facebook.com/barbadilloit'><span>Seguici su Facebook</span></a></h3>
                    
				</div>        <div class="jeg_facebook_widget">
            <div class="fb-page" data-href="http://facebook.com/barbadilloit" data-small-header="0" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-height="" data-id="521079805191091">
            </div>
        </div>
        </div><div class="widget widget_links" id="linkcat-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_6269adc2e000f"><h3 class="jeg_block_title"><span>Siti amici</span></h3></div>
	<ul class='xoxo blogroll'>
<li><a href="http://www.10righedailibri.it/">10 righe dai libri</a></li>
<li><a href="http://www.appenniniweb.it">Appennini di Gian Luca Diamanti</a></li>
<li><a href="http://www.ariannaeditrice.it">Arianna Editrice</a></li>
<li><a href="http://eumeswil.cc/" title="Circolo jungheriano">Associazione Eumeswil Firenze</a></li>
<li><a href="http://calciostatistiche.blog.espresso.repubblica.it/calciostatistiche/">Calcio e statistiche</a></li>
<li><a href="http://www.diretta.it" title="Sito con aggiornamenti sugli eventi sportivi">Diretta.it</a></li>
<li><a href="http://www.ecletticaedizioni.com/">Eclettica edizioni</a></li>
<li><a href="http://gaiagiorgiofedi.wordpress.com/">Finanza Sexy</a></li>
<li><a href="http://www.hamelinprog.com">Hamelin Prog &#8211; Progressive Rock Magazine</a></li>
<li><a href="http://www.perrisbite.it">Il blog di Roberto Perrone</a></li>
<li><a href="http://www.paoloisotta.it">Il diario del gigante Paolo Isotta</a></li>
<li><a href="http://robertoalfattiappetiti.blogspot.com">L&#039;eminente dignità del provvisorio</a></li>
<li><a href="http://www.linkiesta.it/">linkiesta</a></li>
<li><a href="http://www.melascrivo.it" title="Blog di Gianfilippo Mignogna" target="_blank">melascrivo</a></li>
<li><a href="http://www.polemia.com/">Polémia</a></li>
<li><a href="http://www.visio.email">Rivista Visio</a></li>
<li><a href="http://Www.silviavalerio.it">SilviaValerio.it</a></li>
<li><a href="http://www.storiainrete.com">Storia in rete</a></li>

	</ul>
</div>
</div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-104210 single-format-standard wp-embed-responsive cookies-not-set jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer_instagram_wrapper jeg_container">
    </div>

<div class="jeg_footer jeg_footer_5 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://www.facebook.com/Barbadillo.it/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/barbadilloit" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.instagram.com/barbadillo.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_media_image" id="media_image-2"><img width="600" height="102" src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-footer-1.png" class="image wp-image-91072  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-footer-1.png 600w, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-footer-1-350x60.png 350w" sizes="(max-width: 600px) 100vw, 600px" /></div><div class="footer_widget widget_text" id="text-2">			<div class="textwidget"><p style="text-align: left"><em>“All’orizzonte di quell’oceano ci sarebbe stata sempre un’altra isola, per riparsi durante un tifone, o per riposarsi e amare”.</em><br />
<em>Hugo Pratt</em></p>
<p style="text-align: left">
<strong>Barbadillo è un laboratorio di idee nel mare del web che, a differenza d’altri, non naviga a vista.</strong> Aspira ad essere un hub non conformista, un approdo libero nel quale raccogliere pensieri e parole e dove donne e uomini in marcia possono fermarsi a discutere insieme di politica, ecologia, musica, film, calcio, calci, pugni e rivoluzione.</p>
</div>
		</div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_104210_0_6269adc2e326f">
                    <h3 class="jeg_block_title"><span>Ultimi articoli</span></h3>
                    
				</div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-104210 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri tag-francia tag-le-pen tag-macron">
                    <div class="jeg_thumb">
                                                <a href="https://www.barbadillo.it/104210-francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Francia. Vince l&#8217;impopolare Macron ma la destra patriottica è al 41%" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.barbadillo.it/wp-content/uploads/2022/04/macron-le-pen-120x86.jpg" data-srcset="https://www.barbadillo.it/wp-content/uploads/2022/04/macron-le-pen-120x86.jpg 120w, https://www.barbadillo.it/wp-content/uploads/2022/04/macron-le-pen-240x170.jpg 240w, https://www.barbadillo.it/wp-content/uploads/2022/04/macron-le-pen-350x250.jpg 350w, https://www.barbadillo.it/wp-content/uploads/2022/04/macron-le-pen-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.barbadillo.it/104210-francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record/">Francia. Vince Macron ma la destra patriottica coglie consensi record</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 27 Aprile 2022</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-104203 post type-post status-publish format-standard has-post-thumbnail hentry category-libri tag-ezra-pound tag-poesia tag-rock">
                    <div class="jeg_thumb">
                                                <a href="https://www.barbadillo.it/104203-ulivi-e-macerie-il-richiamo-della-poesia/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Pensiero di Tradizione e Nuovo Inizio: tra Tramonto e Aurora" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.barbadillo.it/wp-content/uploads/2021/11/ulivi-secolari-120x86.jpg" data-srcset="https://www.barbadillo.it/wp-content/uploads/2021/11/ulivi-secolari-120x86.jpg 120w, https://www.barbadillo.it/wp-content/uploads/2021/11/ulivi-secolari-240x170.jpg 240w, https://www.barbadillo.it/wp-content/uploads/2021/11/ulivi-secolari-350x250.jpg 350w, https://www.barbadillo.it/wp-content/uploads/2021/11/ulivi-secolari-750x536.jpg 750w, https://www.barbadillo.it/wp-content/uploads/2021/11/ulivi-secolari-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.barbadillo.it/104203-ulivi-e-macerie-il-richiamo-della-poesia/">Ulivi e macerie, il richiamo della poesia</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 27 Aprile 2022</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-104200 post type-post status-publish format-standard has-post-thumbnail hentry category-corsivi tag-centrodestra tag-pietrangelo-buttafuoco tag-sboarina tag-verona">
                    <div class="jeg_thumb">
                                                <a href="https://www.barbadillo.it/104200-ilpunto-di-p-buttafuoco-il-centrodestra-litigioso-ideale-per-la-sinistra/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="63" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="La lettera. Fratelli d&#8217;Italia  contro gli orchi? Ora li accoglie in casa. Allora meglio orfani" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.barbadillo.it/wp-content/uploads/2015/12/1447254011850_1447254164.jpg-salvini__berlusconi_e_meloni_questa_sera_su_tvqui_alle_20_50.jpg" data-srcset="https://www.barbadillo.it/wp-content/uploads/2015/12/1447254011850_1447254164.jpg-salvini__berlusconi_e_meloni_questa_sera_su_tvqui_alle_20_50.jpg 600w, https://www.barbadillo.it/wp-content/uploads/2015/12/1447254011850_1447254164.jpg-salvini__berlusconi_e_meloni_questa_sera_su_tvqui_alle_20_50-310x163.jpg 310w, https://www.barbadillo.it/wp-content/uploads/2015/12/1447254011850_1447254164.jpg-salvini__berlusconi_e_meloni_questa_sera_su_tvqui_alle_20_50-300x158.jpg 300w" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.barbadillo.it/104200-ilpunto-di-p-buttafuoco-il-centrodestra-litigioso-ideale-per-la-sinistra/">IlPunto (di P.Buttafuoco). Il centrodestra (litigioso) ideale per la sinistra</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 27 Aprile 2022</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_recent_comments" id="recent-comments-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Ultimi commenti</span></h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Guidobono</span> su <a href="https://www.barbadillo.it/104172-il-punto-zelesky-e-il-dio-biblico-degli-eserciti/#comment-749623">Il punto. Zelesky e il Dio (biblico) degli Eserciti</a></li><li class="recentcomments"><span class="comment-author-link">Vincenzo Argenti</span> su <a href="https://www.barbadillo.it/104172-il-punto-zelesky-e-il-dio-biblico-degli-eserciti/#comment-749622">Il punto. Zelesky e il Dio (biblico) degli Eserciti</a></li><li class="recentcomments"><span class="comment-author-link">Guidobono</span> su <a href="https://www.barbadillo.it/104196-il-ricordo-di-donna-assunta-almirante-supera-destra-e-sinistra/#comment-749621">Il ricordo di donna Assunta Almirante supera destra e sinistra</a></li><li class="recentcomments"><span class="comment-author-link">enrico</span> su <a href="https://www.barbadillo.it/104172-il-punto-zelesky-e-il-dio-biblico-degli-eserciti/#comment-749619">Il punto. Zelesky e il Dio (biblico) degli Eserciti</a></li><li class="recentcomments"><span class="comment-author-link">Guidobono</span> su <a href="https://www.barbadillo.it/104133-i-rischi-per-la-finlandia-e-non-solo-che-abiura-la-neutralita/#comment-749617">I rischi per la Finlandia (e non solo) che abiura la neutralità</a></li><li class="recentcomments"><span class="comment-author-link">Guidobono</span> su <a href="https://www.barbadillo.it/104172-il-punto-zelesky-e-il-dio-biblico-degli-eserciti/#comment-749616">Il punto. Zelesky e il Dio (biblico) degli Eserciti</a></li><li class="recentcomments"><span class="comment-author-link">Guidobono</span> su <a href="https://www.barbadillo.it/104152-addio-a-jacques-perrin-alter-ergo-di-pierre-schoendoerffer-romanziere-e-premio-oscar/#comment-749615">Addio a Jacques Perrin alter ego di Pierre Schoendoerffer, romanziere e premio Oscar </a></li></ul></div><div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><div id="contatore-visite" style="display:none">
		<script type="text/javascript" src="https://codice.shinystat.com/cgi-bin/getcod.cgi?USER=barbadillo"></script>
<noscript>
<a style="float:left;" href="http://www.shinystat.com" target="_top" rel="noopener">
<img src="https://www.shinystat.com/cgi-bin/shinystat.cgi?USER=barbadillo" alt="Free counter" border="0" /></a>
</noscript>
	</div></div></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> <i class="fa fa-lg fa-code"></i> with <i class="fa fa-heart"></i> by <b>amdotcom</b></p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.barbadillo.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90280"><a href="https://www.barbadillo.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90281"><a href="https://www.barbadillo.it/category/difesa/">Difesa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90282"><a href="https://www.barbadillo.it/category/grilleide/">Grilleide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90283"><a href="https://www.barbadillo.it/category/la-destra-riparte-da/">La Destra riparte da&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90284"><a href="https://www.barbadillo.it/category/tarantelle/">Tarantelle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90285"><a href="https://www.barbadillo.it/category/corsivi/">Corsivi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90286"><a href="https://www.barbadillo.it/category/le-interviste/">Le interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90287"><a href="https://www.barbadillo.it/category/esteri/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90288"><a href="https://www.barbadillo.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90289"><a href="https://www.barbadillo.it/category/cronache/">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90290"><a href="https://www.barbadillo.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90291"><a href="https://www.barbadillo.it/category/artefatti-2/">Artefatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90292"><a href="https://www.barbadillo.it/category/fedi-e-religioni/">fedi e religioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90293"><a href="https://www.barbadillo.it/category/fumetti/">Fumetti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90294"><a href="https://www.barbadillo.it/category/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90295"><a href="https://www.barbadillo.it/category/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90296"><a href="https://www.barbadillo.it/category/ritratti-non-conformi/">Ritratti non conformi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90297"><a href="https://www.barbadillo.it/category/sacro-2/">Sacro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90298"><a href="https://www.barbadillo.it/category/scuolaquestionario-proustiano/">Scuola/Questionario proustiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90299"><a href="https://www.barbadillo.it/category/televisionando/">Televisionando</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90300"><a href="https://www.barbadillo.it/category/sportidentitapassioni/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90301"><a href="https://www.barbadillo.it/category/boxe/">Boxe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90302"><a href="https://www.barbadillo.it/category/figurine/">Figurine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90303"><a href="https://www.barbadillo.it/category/il-raccattapalle/">Il raccattapalle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90304"><a href="https://www.barbadillo.it/category/pallone-mon-amour/">Pallone mon amour</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90305"><a href="https://www.barbadillo.it/category/storie-di-calcio/">Storie di Calcio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90306"><a href="https://www.barbadillo.it/category/scintilldigitali/">Scintill&#038;digitali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90307"><a href="https://www.barbadillo.it/category/videogames/">Videogames</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90308"><a href="https://www.barbadillo.it/category/parola-ai-lettori/">Parola ai lettori</a></li>
</ul></div>    </div>
    <div class="item_bottom">
            </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-5641624-18', 'auto')
	              ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.barbadillo.it%2F104210-francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record%2F" data-image-url="" data-title="Francia.+Vince+Macron+ma+la+destra+patriottica+coglie+consensi+record" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.barbadillo.it%2F104210-francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record%2F" data-image-url="" data-title="Francia.+Vince+Macron+ma+la+destra+patriottica+coglie+consensi+record+via+%40barbadilloit" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.barbadillo.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.barbadillo.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.barbadillo.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.barbadillo.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.barbadillo.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.barbadillo.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.barbadillo.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.barbadillo.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/comment-reply.min.js?ver=5.7.6' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.6' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.6' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.4.1' id='isotope-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0' id='bgset-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=1.0.0' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0' id='superfish-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=1.0.0' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.barbadillo.it\/104210-francia-vince-macron-ma-la-destra-patriottica-coglie-consensi-record","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"","postid":"104210","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.barbadillo.it","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=7.0.2' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.3' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Francia. Vince Macron ma la destra patriottica coglie consensi record","published":"2022-04-27 13:40:43","updated":"2022-04-27 13:40:43"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.barbadillo.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.barbadillo.it\/category\/esteri\/","name":"Esteri"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.barbadillo.it","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.barbadillo.it\/category\/esteri\/","name":"Esteri"}}]}</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(195,33,11,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie per fornirti la migliore esperienza di navigazione. Se continui nella navigazione acconsenti all'uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default jeg_readmore" aria-label="Ok">Ok</a><a href="https://www.barbadillo.it/policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default jeg_readmore" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
