<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head>

<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<title>Focus Irlanda. Il programma nazionalpopolare del Sinn Fein e l&#8217;attacco ai colossi web | </title>
	
	<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.ico" type="image/x-icon">


<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.barbadillo.it/wp-content/themes/barba/style.css" />
<link rel="pingback" href="https://www.barbadillo.it/xmlrpc.php" />

<script type="text/javascript" src="https://www.barbadillo.it/wp-content/themes/barba/js/jquery-1.6.1.min.js"></script>
<script type="text/javascript" src="https://www.barbadillo.it/wp-content/themes/barba/js/jquery.tipTip.minified.js"></script><script type="text/javascript" src="https://www.barbadillo.it/wp-content/themes/barba/js/jquery.cookie.js"></script>
<link rel="stylesheet" type="text/css" media="all" href="https://www.barbadillo.it/wp-content/themes/barba/css/tipTip.css" />

<!-- include the Tools -->
	
			<script type="text/javascript" src="https://www.barbadillo.it/wp-content/themes/barba/js/jquery.carouFredSel-4.5.2-packed.js"></script>
		
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Barbadillo &raquo; Feed" href="https://www.barbadillo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barbadillo &raquo; Feed dei commenti" href="https://www.barbadillo.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barbadillo &raquo; Focus Irlanda. Il programma nazionalpopolare del Sinn Fein e l&#8217;attacco ai colossi web Feed dei commenti" href="https://www.barbadillo.it/87729-focus-irlanda-il-programma-nazionalpopolare-del-sinn-fein-e-lattacco-ai-colossi-web/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.barbadillo.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"https:\/\/www.barbadillo.it\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='c536a66a1e0ecf5df027225bad31fcde'
        data-cfasync='false'
        async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Barbadillo' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.barbadillo.it/87729-focus-irlanda-il-programma-nazionalpopolare-del-sinn-fein-e-lattacco-ai-colossi-web/' />
<meta name='shareaholic:keywords' content='esteri, politica' />
<meta name='shareaholic:article_published_time' content='2020-02-05T14:53:13+00:00' />
<meta name='shareaholic:article_modified_time' content='2020-02-05T14:53:47+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Redazione' />
<meta name='shareaholic:site_id' content='c536a66a1e0ecf5df027225bad31fcde' />
<meta name='shareaholic:wp_version' content='7.6.2.2' />
<meta name='shareaholic:image' content='https://www.barbadillo.it/wp-content/uploads/2020/02/84309051_2963423123676987_1566018395508310016_n-640x483.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='https://www.barbadillo.it/wp-content/uploads/2020/02/84309051_2963423123676987_1566018395508310016_n-640x483.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.barbadillo.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.barbadillo.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.barbadillo.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.barbadillo.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.barbadillo.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.barbadillo.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='ye_dynamic-css'  href='https://www.barbadillo.it/wp-content/plugins/youtube-embed/css/main.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.barbadillo.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.barbadillo.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.barbadillo.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"87729","token":"8ce7fd58f6","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='https://www.barbadillo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.barbadillo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.barbadillo.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Caso coronavirus (di E.Nistri). L&#8217;autolesionismo di morire per gli involtini primavera' href='https://www.barbadillo.it/87725-caso-coronavirus-di-e-nistri-lautolesionismo-di-morire-per-gli-involtini-primavera/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.barbadillo.it/?p=87729' />
<link rel="alternate" type="application/json+oembed" href="https://www.barbadillo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbadillo.it%2F87729-focus-irlanda-il-programma-nazionalpopolare-del-sinn-fein-e-lattacco-ai-colossi-web%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.barbadillo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbadillo.it%2F87729-focus-irlanda-il-programma-nazionalpopolare-del-sinn-fein-e-lattacco-ai-colossi-web%2F&#038;format=xml" />
<script id="facebook-jssdk" src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script><script type="text/javascript">		$(document).ready(function(){				var cook = $.cookie('barbadillo');				if(cook==null){			$("#popup-like-facebook").show();		}				$("#popup-like-facebook-close").click(function(){			creaCookie();			$("#popup-like-facebook").hide();		});									});		function creaCookie(){		$.cookie('barbadillo', 'fan');		$("#popup-like-facebook").hide();	}				</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5641624-18']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-87729 single-format-standard cookies-not-set">
			
		<div id="header">
			<div id="header-content">
				<div id="barbadillo-player"></div>
			<h1>
				<a href="https://www.barbadillo.it/" title="Barbadillo" rel="home">Barbadillo</a>
			</h1>
		
			<div id="header-menu">
				<div class="menu-principale-container"><ul id="menu-principale" class="menu"><li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.barbadillo.it">home<br /><span class="sub">barbadillo.it</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.barbadillo.it/il-clan/">Il Clan<br /><span class="sub">Il nostro progetto</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.barbadillo.it/category/scritti/">Scritti<br /><span class="sub">I contributi di Barbadillo</span></a>
<ul class="sub-menu">
	<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/barba-translator/">Barba Translator<br /><span class="sub"></span></a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/corsivi/">Corsivi<br /><span class="sub"></span></a></li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/cinema/">Cinema<br /><span class="sub"></span></a></li>
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/cultura/">Cultura<br /><span class="sub"></span></a></li>
	<li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/foglie-e-pietre/">Foglie e pietre<br /><span class="sub"></span></a></li>
	<li id="menu-item-7647" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/la-destra-riparte-da/">La Destra riparte da&#8230;<br /><span class="sub"></span></a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/personaggi/">Personaggi<br /><span class="sub"></span></a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.barbadillo.it/category/politica/">Politica<br /><span class="sub"></span></a></li>
	<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/reportage-non-conformi/">Reportage non conformi<br /><span class="sub"></span></a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/televisionando/">Televisionando<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-401" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/pallone-mon-amour/">Pallone mon amour<br /><span class="sub">Dal rettangolo di gioco</span></a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Barbadillo 2.0<br /><span class="sub">Facebook e twitter</span></a>
<ul class="sub-menu">
	<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/pages/barbadilloit/338706199485162">BarbaFacebook<br /><span class="sub"></span></a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.twitter.com/barbadilloit">BarbaTwitter<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.barbadillo.it/contatti/">Contatti<br /><span class="sub">Contatta la redazione</span></a></li>
</ul></div>			</div><!-- #header-menu -->
			<div id="barbadillo-social">
				<a href="http://www.facebook.com/pages/barbadilloit/338706199485162" title="Facebook" id="linkToFacebook" target="_blank">Facebook</a>
				<a href="http://www.twitter.com/barbadilloit" title="Twitter" id="linkToTwitter" target="_blank">Twitter</a>
				<a href="http://feeds.feedburner.com/barbadilloit" title="Feed Rss" id="linkToFeedRss" target="_blank">Feed Rss</a>
			</div>
			<div id="search">
				<form role="search" method="get" id="searchform" action="https://www.barbadillo.it/">
    <div>
        <input type="text" value="Cerca nel sito..." name="s" id="s" />
        <input type="submit" id="searchsubmit" value="Search" />
    </div>
</form>			</div><!-- search -->
			</div><!--header-content-->
		</div> <!-- header -->
		<div id="main">

<div id="social-box">
	<div id="social-fb">
		<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.barbadillo.it:443/87729-focus-irlanda-il-programma-nazionalpopolare-del-sinn-fein-e-lattacco-ai-colossi-web/&amp;send=false&amp;layout=box_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=80&amp;appId=191446927621795" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:80px;" allowTransparency="true"></iframe>
	</div>

	<div id="social-twitter">
		<a href="https://twitter.com/share" class="twitter-share-button" data-lang="it" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>

	<a id="social-commenti" href="#commenti">
		<span>0</span>
	</a>
</div>

<script>
var container = $('#main').width();
var wind = $(window).width();
var sinistra = ((wind - container)/2)-115;

$(document).ready(function () {
	$('#social-box').css('left',sinistra);
	$('#social-box').css('visibility','visible');
});

$(window).resize(function () {
	var container = $('#main').width();
	var wind = $(window).width();
	var sinistra = ((wind - container)/2)-115;
	$('#social-box').css('left',sinistra);
});

</script>

<div id="content" class="single-post-content">
					<h1>Focus Irlanda. Il programma nazionalpopolare del Sinn Fein e l&#8217;attacco ai colossi web</h1>
						<div class="meta-article">
							<div class="meta-article-time">
								Pubblicato il 5 Febbraio 2020 da <strong>Francesco Marotta</strong>
							</div>

							<div class="meta-article-categories">
								<strong>Categorie :</strong>
											Esteri Politica 							</div>
						</div><!--meta-article -->

						<div id="attachment_87731" style="width: 320px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-87731" class="size-medium wp-image-87731" src="https://www.barbadillo.it/wp-content/uploads/2020/02/84309051_2963423123676987_1566018395508310016_n-310x234.jpg" alt="" width="310" height="234" srcset="https://www.barbadillo.it/wp-content/uploads/2020/02/84309051_2963423123676987_1566018395508310016_n-310x234.jpg 310w, https://www.barbadillo.it/wp-content/uploads/2020/02/84309051_2963423123676987_1566018395508310016_n-640x483.jpg 640w, https://www.barbadillo.it/wp-content/uploads/2020/02/84309051_2963423123676987_1566018395508310016_n-768x579.jpg 768w, https://www.barbadillo.it/wp-content/uploads/2020/02/84309051_2963423123676987_1566018395508310016_n-300x226.jpg 300w, https://www.barbadillo.it/wp-content/uploads/2020/02/84309051_2963423123676987_1566018395508310016_n.jpg 960w" sizes="(max-width: 310px) 100vw, 310px" /><p id="caption-attachment-87731" class="wp-caption-text">Gerry Adams (a sinistra) accanto a un candidato e due manifesti del Sinn Fein</p></div>
<p>Mentre in Italia e nel resto d&#8217;Europa è evidente una riformulazione della dicotomia destra-sinistra e del duopolio elettoralistico, in Irlanda assistiamo a qualcosa di insolito. Il Sinn Féin Movimento nazionale irlandese, costituitosi in partito nel 1905 per volere del giornalista Arthur Griffith dalle antichissime origini gallesi, è in risalita nei sondaggi. Le prossime elezioni di sabato 8 febbraio potrebbero, il condizionale è d&#8217;obbligo, affievolire lo strapotere messo in piedi dal Fianna Fáil e dal Fine Gael. Rispettivamente, il partito di centro-sinistra irlandese e quello di centro-destra: l&#8217;ala progressista e quella liberale che si rimpallano il potere con astuzie e mestizie non molto diverse da quelle in Italia. Vedasi la riproposizione con altra forma, tranne che nella sostanza, dell&#8217;ultimo periodo.<span class="Apple-converted-space"> </span></p>
<p><strong>Il programma</strong></p>
<p>Indubbiamente, leggendo il «Manifesto per il cambiamento» del Sinn Féin, balza subito all’occhio, l’essere non più di fronte a quel modo di affermare l&#8217;autonomia che lo caratterizzava. Ma questa non è certo una novità, per la semplice motivazione che le influenze della <i>Christian Brothers</i> di Dublino che tanto influenzarono A. Griffith e chi gli succedette, il recupero della vecchia cultura gaelica in contrapposizione ai disastri molto più recenti degli &#8220;stakeholder&#8221; di ieri e di oggi della cultura britannica, pare l’abbiano portato ad una maturità politica. Pagando lo scotto di una linea moderata anche nei contenuti, nelle proposte che però paiono guardare a quel ceto medio, ai lavoratori e alla popolazione più colpita dalla globalizzazione, tanto vituperati dalla classe dominante e dai due partiti di riferimento.</p>
<p>Ma nel 2011 e meno di quattro anni dopo i disastri concordati dal Fianna Fáil e dalla stampella del Fine Gael, la coalizione che nel 2011 gestì pessimamente la crisi finanziaria, mettendo in atto le politiche di austerity dettate dalla Troika in Irlanda, quello che prima era impensabile divenne una certezza. Il Sinn Féin incominciò a risalire la china, spesso ignorato dai mass media, dallo strano mondo dell&#8217;opinionismo politico e degli &#8220;opinion leaders&#8221;. Quest’ultimi, diciamo pure entrambi, paiono avere una certa preparazione su un tema specifico, diventando così una sorta di conoscitori che non mancano di elargire al pubblico delle castronerie; spesso viziate dall&#8217;alterigia di chi ne sa poco se non per un certo interesse specifico o di preferenza.<span class="Apple-converted-space"> </span></p>
<p><strong>Il manifesti del partito</strong></p>
<p>I punti principali del<i> Manifesto</i> del Sinn Féin, riguardano l&#8217;aumento della tassazione alla corporation e alle multinazionali. La riduzione del costo degli affitti con un programma sull&#8217;edilizia pubblica con alloggi accessibili alle persone. La riduzione del costo dell&#8217;assistenza all&#8217;infanzia e l&#8217;interruzione del rialzo dell&#8217;età pensionabile. L&#8217;istituzione di un forum nazionale, un&#8217;assemblea di cittadini atta a pianificare un referendum sull&#8217;Unità irlandese con un occhio di riguardo al Nord Irlanda senza snaturare le differenze regionali. Il taglio netto alle liberalizzazioni e alle eccessive privatizzazioni dell&#8217;assistenza all&#8217;infanzia, per garantire ai lavoratori del settore uno stipendio adeguato e la possibilità di avere un lavoro stabile in prospettiva, la riduzione del costo dell&#8217;assistenza all&#8217;infanzia, il congedo di maternità retribuito a 52 settimane con l&#8217;aumento dell&#8217;indennità di 52 euro. La sicurezza dei cittadini nelle loro comunità, reclutando il numero massimo di forze dell&#8217;ordine ogni anno, pattugliando maggiormente le comunità locali.<span class="Apple-converted-space"> </span></p>
<p>Quest’ultimo in realtà, pare essere il solito escamotage securitario per affrontare la questione: chi delinque, per quali motivi delinque e l’analisi accurata della composizione della società irlandese, comprese tutte le implicazioni. Ma l&#8217;attenzione pare essere rivolta anche ai settori dell&#8217;agricoltura, alimentazione e ambiente marino. In particolar modo, a quelle comunità rurali lontane dai palazzi scintillanti di Dublino. La soluzione è quella degli investimenti utili, l&#8217;aumento dei servizi pubblici, il sostegno alle infrastrutture e delle politiche agricole che si discostano da quelle precedenti. Le quali non dimentichiamolo, hanno minato il modello di fattoria a conduzione familiare irlandese, preferendogli l&#8217;agricoltura e le fattorie intensive. Un cambiamento radicale che comprende anche l&#8217;istituzione di una commissione governativa che se ne occupi, rifiutando qualsiasi accordo commerciale che possa impattare negativamente sugli interessi agricoli, dell&#8217;alimentazione e dell&#8217;ambiente marino irlandesi. Questo sulla carta ma tra il dire e il fare, chissà…<span class="Apple-converted-space"> </span></p>
<p>Non vengono lasciate indietro neppure le annose questioni della televisione e della radiodiffusione pubblica, soverchiate dai magnati del settore. La visione generale è quella di renderle indipendenti, aiutandole con dei sovvenzionamenti sostenibili. Cosa molto diversa dalla lottizzazione politica della RAI che perdura inesorabilmente anche dopo l&#8217;elezione a Presidente di Marcello Foa (Sigh…). Non viene accantonata neppure la cultura: la sua espressione attraverso l&#8217;arte e la sua conservazione, attraverso il patrimonio che non è un prodotto, tantomeno di proprietà dello stato.</p>
<p>La cultura è il prodotto e la proprietà delle persone e delle comunità: «<i>&#8220;[&#8230;] La cultura influenza la nostra arte, il nostro sport, il nostro patrimonio, la nostra economia, il nostro governo, la nostra identità e il nostro modo di vivere. Ciò che scegliamo di preservare e proteggere nel nostro patrimonio e ciò che scegliamo di riconoscere e presentare nella nostra arte rivela, a noi stessi e al mondo, il tipo di persone che siamo e la forma della società che vogliamo costruire. La cultura, la sua espressione attraverso l&#8217;arte e la sua conservazione attraverso il patrimonio non sono né prodotti né posseduti dallo stato. La cultura è il prodotto e la proprietà di persone e comunità [&#8230;]&#8221;</i>».<span class="Apple-converted-space"> </span></p>
<p>Una delle tematiche più importanti per il padre fondatore A. Griffith, trova ancora spazio e nelle centodieci pagine del Sinn Féin, sono previsti anche dei piani di investimento per la lingua irlandese nelle zone dell&#8217;isola dove permane un uso corretto dell’irlandese al posto del più diffuso inglese. Ovviamente, abbiamo toccato solo alcuni dei punti cardine. Tornando al bieco discorso elettorale, è probabile ma non certo che il Sinn Féin arrivi terzo alle prossime elezioni, pur essendo in testa nei sondaggi. Ma quello che più colpisce di un ex movimento ora partito, è una certa continuità della proposta rinnovandosi ma, senza snaturare quelle che sono le prerogative di una visione dell&#8217;Irlanda.<span class="Apple-converted-space"> </span></p>
<p>Una veduta e delle tradizioni che sono anche politiche ma non sono fisse sul passato, rigenerandosi assieme all&#8217;esistenza storico-sociale d&#8217;Irlanda. Guardandosi bene dal confondersi con i due schieramenti concorrenti, nonostante tenda a sovrapporre delle istanze indipendentiste che nulla hanno cui vedere con l&#8217;autonomia di un popolo, in questo caso delle semplici rivendicazioni rivolte all’Inghilterra, salvo tornare a correnti alterne sui vecchi adagi. La domanda è d’obbligo: nel contesto “dell&#8217;isola di smeraldo” il duopolio viene in messo in discussione? Perlomeno, in attesa del post-elezioni e se ci saranno coalizioni.<span class="Apple-converted-space"> </span></p>
<p>Ad oggi non sappiamo se il Sinn Féin accetterà dei compromessi, pare orientato a dire No. Però, è evidente che se dovesse cedere a tali lusinghe solo per far passare alcuni dei suoi punti del programma/manifesto, la lunga rincorsa risulterebbe essere una vittoria di Pirro. Ma nulla è scontato, a meno che non si voglia rinunciare all&#8217;esatto opposto del paradiso fiscale delle multinazionali, qual è oggi l’Irlanda, con tutto ciò che ne consegue: un impatto negativo sul sociale, sull’economia, nell&#8217;ambito culturale, del lavoro, della politica e della salute, per una vita da caveau per conto terzi. <span class="Apple-converted-space"> </span></p>
<p><a href="http://www.twitter.com/barbadilloit"><strong>@barbadilloit</strong></a></p>

						<div id="autore-articolo">
							Di Francesco Marotta						</div>

						<div class='shareaholic-canvas' data-app-id='17306995' data-app='share_buttons' data-title='Focus Irlanda. Il programma nazionalpopolare del Sinn Fein e l&#039;attacco ai colossi web' data-link='https://www.barbadillo.it/87729-focus-irlanda-il-programma-nazionalpopolare-del-sinn-fein-e-lattacco-ai-colossi-web/' data-summary=''></div>
	<center>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- single.php -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5860315862290042"
     data-ad-slot="2137582615"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

				<div id="articoli-correlati">



<h3>Continua a leggere</h3>
	<ul>	
	
	
	<li>
				<a href="https://www.barbadillo.it/87378-francia-marine-le-pen-sbarra-la-strada-a-marion-e-si-ricandida-contro-macron/" title="Francia. Marine Le Pen sbarra la strada a Marion e si ricandida contro Macron">
				<img class="wpp-thumbnail" src="https://www.barbadillo.it/wp-content/uploads/2020/01/Macron__Le_Pen-60x60.jpg" alt="Francia. Marine Le Pen sbarra la strada a Marion e si ricandida contro Macron" />
			</a>
			<a class="wpp-post-title" href="https://www.barbadillo.it/87378-francia-marine-le-pen-sbarra-la-strada-a-marion-e-si-ricandida-contro-macron/" title="Francia. Marine Le Pen sbarra la strada a Marion e si ricandida contro Macron">
				Francia. Marine Le Pen sbarra la strada a Marion e si ricand...			</a>
			<span class="post-stats">18/01/20</span>
	</li>
	
	
	
	
	
	<li>
				<a href="https://www.barbadillo.it/87200-esteri-il-caso-soleimani-e-le-contraddizioni-della-politica-internazionale-dei-sovranisti/" title="Esteri. Il caso Soleimani e le contraddizioni della politica internazionale dei sovranisti">
				<img class="wpp-thumbnail" src="https://www.barbadillo.it/wp-content/uploads/2020/01/Qasem_Soleimani_2019-10-01_07-60x60.jpg" alt="Esteri. Il caso Soleimani e le contraddizioni della politica internazionale dei sovranisti" />
			</a>
			<a class="wpp-post-title" href="https://www.barbadillo.it/87200-esteri-il-caso-soleimani-e-le-contraddizioni-della-politica-internazionale-dei-sovranisti/" title="Esteri. Il caso Soleimani e le contraddizioni della politica internazionale dei sovranisti">
				Esteri. Il caso Soleimani e le contraddizioni della politica...			</a>
			<span class="post-stats">8/01/20</span>
	</li>
	
	
	
	
	
	<li>
				<a href="https://www.barbadillo.it/87145-medio-oriente-di-a-negri-la-morte-di-soleimani-e-il-predominio-della-visione-dei-falchi/" title="Medio Oriente (di A.Negri). La morte di Soleimani e il predominio della visione dei falchi">
				<img class="wpp-thumbnail" src="https://www.barbadillo.it/wp-content/uploads/2020/01/Qassim-Soleimani-60x60.jpg" alt="Medio Oriente (di A.Negri). La morte di Soleimani e il predominio della visione dei falchi" />
			</a>
			<a class="wpp-post-title" href="https://www.barbadillo.it/87145-medio-oriente-di-a-negri-la-morte-di-soleimani-e-il-predominio-della-visione-dei-falchi/" title="Medio Oriente (di A.Negri). La morte di Soleimani e il predominio della visione dei falchi">
				Medio Oriente (di A.Negri). La morte di Soleimani e il predo...			</a>
			<span class="post-stats">6/01/20</span>
	</li>
	
	
	
	
	
	<li>
				<a href="https://www.barbadillo.it/87137-focus-il-caso-soleimani-trump-e-la-politica-come-spettacolo-per-i-sovranisti/" title="Focus. Il caso Soleimani, Trump e la politica come spettacolo per i sovranisti">
				<img class="wpp-thumbnail" src="https://www.barbadillo.it/wp-content/uploads/2020/01/Major_General_Qasem_Soleimani_April_2016_01-60x60.jpg" alt="Focus. Il caso Soleimani, Trump e la politica come spettacolo per i sovranisti" />
			</a>
			<a class="wpp-post-title" href="https://www.barbadillo.it/87137-focus-il-caso-soleimani-trump-e-la-politica-come-spettacolo-per-i-sovranisti/" title="Focus. Il caso Soleimani, Trump e la politica come spettacolo per i sovranisti">
				Focus. Il caso Soleimani, Trump e la politica come spettacol...			</a>
			<span class="post-stats">5/01/20</span>
	</li>
	
	
	
	
	
	<li>
				<a href="https://www.barbadillo.it/87126-esteri-di-a-sansoni-lafrikakorps-del-presidente-erdogan/" title="Esteri (di A. Sansoni). L&#8217;Afrikakorps del presidente Erdogan">
				<img class="wpp-thumbnail" src="https://www.barbadillo.it/wp-content/uploads/2015/10/image1-60x60.jpeg" alt="Esteri (di A. Sansoni). L&#8217;Afrikakorps del presidente Erdogan" />
			</a>
			<a class="wpp-post-title" href="https://www.barbadillo.it/87126-esteri-di-a-sansoni-lafrikakorps-del-presidente-erdogan/" title="Esteri (di A. Sansoni). L&#8217;Afrikakorps del presidente Erdogan">
				Esteri (di A. Sansoni). L&#8217;Afrikakorps del presidente E...			</a>
			<span class="post-stats">5/01/20</span>
	</li>
	
	
	
	
	
	<li>
				<a href="https://www.barbadillo.it/86962-brexit-la-distanza-della-gran-bretagna-dallue-e-il-ruolo-dellitalia/" title="Brexit. La distanza della Gran Bretagna dall&#8217;Ue e il ruolo dell&#8217;Italia">
				<img class="wpp-thumbnail" src="https://www.barbadillo.it/wp-content/uploads/2019/12/Foto1-60x60.jpg" alt="Brexit. La distanza della Gran Bretagna dall&#8217;Ue e il ruolo dell&#8217;Italia" />
			</a>
			<a class="wpp-post-title" href="https://www.barbadillo.it/86962-brexit-la-distanza-della-gran-bretagna-dallue-e-il-ruolo-dellitalia/" title="Brexit. La distanza della Gran Bretagna dall&#8217;Ue e il ruolo dell&#8217;Italia">
				Brexit. La distanza della Gran Bretagna dall&#8217;Ue e il r...			</a>
			<span class="post-stats">22/12/19</span>
	</li>
	
	
</ul>	



</div><!-- articoli-correlati -->
				<div class="commenti-facebook">
				<div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=531005153592798";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-comments" data-href="https://www.barbadillo.it/87729-focus-irlanda-il-programma-nazionalpopolare-del-sinn-fein-e-lattacco-ai-colossi-web/" data-num-posts="10" data-width="650"></div>
			</div><!-- facebook -->

				



<a name="commenti"></a>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/87729-focus-irlanda-il-programma-nazionalpopolare-del-sinn-fein-e-lattacco-ai-colossi-web/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.barbadillo.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<!-- Subscribe to Comments Reloaded version 191028 --><!-- Subscribe to comments Reloaded MP: '/comment-subscriptions' --><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Ricevi un avviso se ci sono nuovi commenti. Oppure <a href='https://www.barbadillo.it/comment-subscriptions?srp=87729&amp;srk=&amp;sra=s&amp;srsrc=f'>iscriviti</a> senza commentare.</label></p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='87729' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f4b6d2c1fe" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="201"/></p></form>	</div><!-- #respond -->
	
<script type="text/javascript">

	$(document).ready(function() {
			$(".postToProfileCheckbox").attr("checked",true);
 });

 var inp = document.getElementsByClassName("postToProfileCheckbox");
 for(i=0;i<inp.length;i++){
 	inp[i].checked = "true";
 }

</script>

</div>
<div id="sidebar">


	<div id="corsivi">
	<h3>Corsivi</h3>
	<div id="corsivi-img">
		
					<a href="https://www.barbadillo.it/87711-il-punto-per-non-morire-a-destra-fratelli-di-reagan/" title="Il punto. Per non morire (a destra) &#8220;Fratelli di Reagan&#8221;">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/02/Thumb8-1280x720-1-60x60.jpg" alt="Il punto. Per non morire (a destra) &#8220;Fratelli di Reagan&#8221;" />
			</a>
	</div>

	<div id="corsivi-content">
		<span class="news-item-date"></span>
		<h4><a href="https://www.barbadillo.it/87711-il-punto-per-non-morire-a-destra-fratelli-di-reagan/" title="Il punto. Per non morire (a destra) &#8220;Fratelli di Reagan&#8221;">Il punto. Per non morire (a destra) &#8220;Fratelli di Reagan&#8221;</a></h4>
		<span class="author">
			Di Giacomo Petrella		</span>
		<p>Restiamo allegri. Poco pensosi. E non facciamoci prendere dalla corsa al citazionismo disperato come giovani traditi da una bella donna &hellip;</p>
	</div>
	<div class="news-social">
		<div class="news-social-comments">
			<a href="https://www.barbadillo.it/87711-il-punto-per-non-morire-a-destra-fratelli-di-reagan/" title="Commenta Il punto. Per non morire (a destra) &#8220;Fratelli di Reagan&#8221;">Commenta</a>
		</div>
		
		<div class="news-social-fb">
			
			<iframe src="//www.facebook.com/plugins/like.php?href=https://www.barbadillo.it/87711-il-punto-per-non-morire-a-destra-fratelli-di-reagan/&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=228873737136072" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>
			
			<!--
			<iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/pages/barbadilloit/338706199485162&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=228873737136072" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>
			-->
		</div>	
		
		<div class="news-social-twitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.barbadillo.it/87711-il-punto-per-non-morire-a-destra-fratelli-di-reagan/" data-lang="it">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	</div><!-- news-social -->


</div><!-- corsivi -->




	
	
	<div id="parola-ai-lettori">
	<h3>Parola ai lettori</h3>




	<div id="parola-ai-lettori-img">
		
					<a href="https://www.barbadillo.it/85423-la-lettera-gli-attacchi-qualunquisti-alla-sicilia-e-gli-investimenti-che-latitano-al-sud/" title="La lettera. Gli attacchi qualunquisti alla Sicilia e gli investimenti che latitano al Sud">
				<img src="https://www.barbadillo.it/wp-content/uploads/2015/10/templioulivo-60x60.jpg" alt="La lettera. Gli attacchi qualunquisti alla Sicilia e gli investimenti che latitano al Sud" />
			</a>
	</div>

	<div id="parola-ai-lettori-content">
		<span class="news-item-date"></span>
		<h4><a href="https://www.barbadillo.it/85423-la-lettera-gli-attacchi-qualunquisti-alla-sicilia-e-gli-investimenti-che-latitano-al-sud/" title="La lettera. Gli attacchi qualunquisti alla Sicilia e gli investimenti che latitano al Sud">La lettera. Gli attacchi qualunquisti alla Sicilia e gli investimenti che latitano al Sud</a></h4>
		<span class="author">
			Di Fabrizio Fonte		</span>
		<p>Sta tornando di “moda”, in particolare da parte di alcune trasmissioni televisive (in ultimo «Non è l’Arena» di Giletti), una &hellip;</p>
	</div>
	<div class="news-social">
		<div class="news-social-comments">
			<a href="https://www.barbadillo.it/85423-la-lettera-gli-attacchi-qualunquisti-alla-sicilia-e-gli-investimenti-che-latitano-al-sud/" title="Commenta La lettera. Gli attacchi qualunquisti alla Sicilia e gli investimenti che latitano al Sud">Commenta</a>
		</div>
		
		<div class="news-social-fb">
			
			<iframe src="//www.facebook.com/plugins/like.php?href=https://www.barbadillo.it/85423-la-lettera-gli-attacchi-qualunquisti-alla-sicilia-e-gli-investimenti-che-latitano-al-sud/&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=228873737136072" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>
			
			<!--
			<iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/pages/barbadilloit/338706199485162&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=228873737136072" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>
			-->
		</div>	
		
		<div class="news-social-twitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.barbadillo.it/85423-la-lettera-gli-attacchi-qualunquisti-alla-sicilia-e-gli-investimenti-che-latitano-al-sud/" data-lang="it">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	</div><!-- news-social -->

</div><!-- corsivi -->




	
	
		
<div id="foto-del-giorno">
	<h3>Foto del giorno</h3>
	<div id="foto-del-giorno-img">
				
					<a href="https://www.barbadillo.it/?foto-del-giorno=la-tenera-lapide-che-la-madre-ha-dedicato-allo-scrittore-andrea-g-pinketts" title="La tenera lapide che la madre ha dedicato allo scrittore Andrea G. Pinketts">
				<img src="https://www.barbadillo.it/wp-content/uploads/2019/11/77074889_445753689417085_4943822887468400640_n-638x425-e1573910019233-310x151.jpg" alt="La tenera lapide che la madre ha dedicato allo scrittore Andrea G. Pinketts" />
			</a>
	</div>
	
	<div id="foto-del-giorno-content">
		<h4><a href="https://www.barbadillo.it/?foto-del-giorno=la-tenera-lapide-che-la-madre-ha-dedicato-allo-scrittore-andrea-g-pinketts" title="La tenera lapide che la madre ha dedicato allo scrittore Andrea G. Pinketts">La tenera lapide che la madre ha dedicato allo scrittore Andrea G. Pinketts</a></h4>
	</div>


	
</div><!-- foto-del-giorno -->




<div style="margin: 0 0 20px 0; width:280">
	<a href="http://www.rai.it/dl/radio1/2010/programmi/Page-53544148-4c78-4e4a-8f13-2f9333848f68.html" target="_blank" title="L'Argonauta">
		<img src="https://www.barbadillo.it/wp-content/themes/barba/images/banner-argonauta.png" alt="L'Argonauta" />
	<a/>
</div>

<div id="rassegna-stampa">
	<h3>Rassegna stampa</h3>
	<div id="rassegna-stampa-img">
				
					<a href="https://www.barbadillo.it/86746-cultura-di-v-feltri-in-nome-di-donizetti-il-san-carlo-di-napoli-ricordi-il-maestro-boncompagni/" title="Cultura (di V. Feltri). In nome di Donizetti, il San Carlo di Napoli ricordi il Maestro Boncompagni">
				<img src="https://www.barbadillo.it/wp-content/uploads/2019/05/san-carlo-60x60.jpg" alt="Cultura (di V. Feltri). In nome di Donizetti, il San Carlo di Napoli ricordi il Maestro Boncompagni" />
			</a>
	</div>
	
	<div id="rassegna-stampa-content">
		<span class="news-item-date"></span>
		<h4><a href="https://www.barbadillo.it/86746-cultura-di-v-feltri-in-nome-di-donizetti-il-san-carlo-di-napoli-ricordi-il-maestro-boncompagni/" title="Cultura (di V. Feltri). In nome di Donizetti, il San Carlo di Napoli ricordi il Maestro Boncompagni">Cultura (di V. Feltri). In nome di Donizetti, il San Carlo di Napoli ricordi il Maestro Boncompagni</a></h4>
		
		<p>Paolo Isotta per me è un fratello, impazzisco per la sua lingua italiana di qualità inarrivabile: di qualunque cosa scriva, &hellip;</p>
	</div>
	<div class="news-social">
		<div class="news-social-comments">
			<a href="https://www.barbadillo.it/86746-cultura-di-v-feltri-in-nome-di-donizetti-il-san-carlo-di-napoli-ricordi-il-maestro-boncompagni/" title="Commenta Cultura (di V. Feltri). In nome di Donizetti, il San Carlo di Napoli ricordi il Maestro Boncompagni">Commenta</a>
		</div>
		
		<div class="news-social-fb">
			
			<iframe src="//www.facebook.com/plugins/like.php?href=https://www.barbadillo.it/86746-cultura-di-v-feltri-in-nome-di-donizetti-il-san-carlo-di-napoli-ricordi-il-maestro-boncompagni/&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=228873737136072" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>
			
			<!--
			<iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/pages/barbadilloit/338706199485162&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=228873737136072" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>
			-->
		</div>	
		
		<div class="news-social-twitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.barbadillo.it/86746-cultura-di-v-feltri-in-nome-di-donizetti-il-san-carlo-di-napoli-ricordi-il-maestro-boncompagni/" data-lang="it">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	</div><!-- news-social -->


</div><!-- corsivi -->




		


			<ul class="xoxo">
				<li id="latest_tweets_widget-2" class="widget-container widget_latest_tweets_widget"><h3 class="widget-title">Da Twitter @barbadilloit</h3><div class="latest-tweets"><ul><li><p class="tweet-text">Focus Irlanda. Il programma nazionalpopolare del Sinn Fein e l’attacco ai colossi web <a href="https://goo.gl/fb/LLeUZn" target="_blank" rel="nofollow">goo.gl/fb/LLeUZn</a></p><p class="tweet-details"><a href="http://twitter.com/barbadilloit/status/1225069940283072512" target="_blank"><time datetime="2020-02-05 14:53:29+0000">Yesterday at 14:53</time></a></p></li></ul></div></li>
<li id="wpp-2" class="widget-container popular-posts">
<h3 class="widget-title">Gli articoli più popolari</h3><!-- cached -->
<!-- WordPress Popular Posts -->

<ul>
<li><a href="https://www.barbadillo.it/87623-cultura-marco-leonardi-senza-la-traduzione-della-alliata-non-si-comprende-tolkien/" title="Cultura. Marco Leonardi: &quot;Senza la traduzione della Alliata non si può comprendere Tolkien&quot;" target="_self"><img data-img-src="https://www.barbadillo.it/wp-content/uploads/wordpress-popular-posts/87623-featured-80x60.jpg" width="80" height="60" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.barbadillo.it/87623-cultura-marco-leonardi-senza-la-traduzione-della-alliata-non-si-comprende-tolkien/" title="Cultura. Marco Leonardi: &quot;Senza la traduzione della Alliata non si può comprendere Tolkien&quot;" class="wpp-post-title" target="_self">Cultura. Marco Leonardi: "Senza la traduzione della Alliata non si può comprende...</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.barbadillo.it/52344-storia-di-m-veneziani-jan-palach-torcia-umana-di-liberta/" target="_self"><img data-img-src="https://www.barbadillo.it/wp-content/uploads/wordpress-popular-posts/52344-featured-80x60.jpg" width="80" height="60" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.barbadillo.it/52344-storia-di-m-veneziani-jan-palach-torcia-umana-di-liberta/" class="wpp-post-title" target="_self">Storia (di M.Veneziani). Jan Palach, torcia umana di libertà</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.barbadillo.it/87526-calcio-urbano-cairo-e-il-torino-anatomia-di-un-lungo-fallimento/" target="_self"><img data-img-src="https://www.barbadillo.it/wp-content/uploads/wordpress-popular-posts/87526-featured-80x60.jpg" width="80" height="60" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.barbadillo.it/87526-calcio-urbano-cairo-e-il-torino-anatomia-di-un-lungo-fallimento/" class="wpp-post-title" target="_self">Calcio. Urbano Cairo e il Torino, anatomia di un (lungo) fallimento</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.barbadillo.it/69151-difesa-la-memoria-del-cordiale-in-bustina-simbolo-di-unitalia-che-non-ce-piu/" title="Difesa. La memoria del cordiale in bustina (simbolo di un&#039;Italia che non c&#039;è più)" target="_self"><img data-img-src="https://www.barbadillo.it/wp-content/uploads/wordpress-popular-posts/69151-featured-80x60.jpg" width="80" height="60" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.barbadillo.it/69151-difesa-la-memoria-del-cordiale-in-bustina-simbolo-di-unitalia-che-non-ce-piu/" title="Difesa. La memoria del cordiale in bustina (simbolo di un&#039;Italia che non c&#039;è più)" class="wpp-post-title" target="_self">Difesa. La memoria del cordiale in bustina (simbolo di un'Italia che non c'è più...</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.barbadillo.it/65714-aeronautica-sigonella-85-la-notte-in-cui-la-vam-tenne-la-posizione/" title="Aeronautica. Sigonella &#039;85: la notte in cui la Vam tenne la posizione" target="_self"><img data-img-src="https://www.barbadillo.it/wp-content/uploads/wordpress-popular-posts/65714-featured-80x60.jpg" width="80" height="60" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.barbadillo.it/65714-aeronautica-sigonella-85-la-notte-in-cui-la-vam-tenne-la-posizione/" title="Aeronautica. Sigonella &#039;85: la notte in cui la Vam tenne la posizione" class="wpp-post-title" target="_self">Aeronautica. Sigonella '85: la notte in cui la Vam tenne la posizione</a> <span class="wpp-meta post-stats"></span></li>

</ul>

</li>
<li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Categorie</h3>		<ul>
				<li class="cat-item cat-item-4071"><a href="https://www.barbadillo.it/category/artefatti-2/">Artefatti</a> (108)
</li>
	<li class="cat-item cat-item-4928"><a href="https://www.barbadillo.it/category/bang/">Bang!</a> (6)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.barbadillo.it/category/barba-translator/">Barba Translator</a> (9)
</li>
	<li class="cat-item cat-item-4132"><a href="https://www.barbadillo.it/category/barbavisio/">BarbaVisio</a> (59)
</li>
	<li class="cat-item cat-item-7063"><a href="https://www.barbadillo.it/category/boxe/">Boxe</a> (23)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.barbadillo.it/category/cinema/">Cinema</a> (480)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.barbadillo.it/category/corsivi/">Corsivi</a> (599)
</li>
	<li class="cat-item cat-item-236"><a href="https://www.barbadillo.it/category/cronache/">Cronache</a> (1.301)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.barbadillo.it/category/cultura/">Cultura</a> (2.873)
</li>
	<li class="cat-item cat-item-7134"><a href="https://www.barbadillo.it/category/difesa/">Difesa</a> (44)
</li>
	<li class="cat-item cat-item-642"><a href="https://www.barbadillo.it/category/dottor-tulp/">dottor tulp</a> (15)
</li>
	<li class="cat-item cat-item-599"><a href="https://www.barbadillo.it/category/economia/">Economia</a> (185)
</li>
	<li class="cat-item cat-item-4738"><a href="https://www.barbadillo.it/category/esercizi-di-ammirazione/">Esercizi di ammirazione</a> (13)
</li>
	<li class="cat-item cat-item-711"><a href="https://www.barbadillo.it/category/estatracconti/">Estat&amp;racconti</a> (55)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.barbadillo.it/category/esteri/">Esteri</a> (1.285)
</li>
	<li class="cat-item cat-item-5204"><a href="https://www.barbadillo.it/category/favecicorie/">Fave&amp;Cicorie</a> (1)
</li>
	<li class="cat-item cat-item-2920"><a href="https://www.barbadillo.it/category/fedi-e-religioni/">fedi e religioni</a> (104)
</li>
	<li class="cat-item cat-item-9693"><a href="https://www.barbadillo.it/category/figurine/">Figurine</a> (27)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.barbadillo.it/category/foglie-e-pietre/">Foglie e pietre</a> (7)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.barbadillo.it/category/fumetti/">Fumetti</a> (116)
</li>
	<li class="cat-item cat-item-4424"><a href="https://www.barbadillo.it/category/futuropresente/">FuturoPresente</a> (7)
</li>
	<li class="cat-item cat-item-361"><a href="https://www.barbadillo.it/category/grilleide/">Grilleide</a> (26)
</li>
	<li class="cat-item cat-item-955"><a href="https://www.barbadillo.it/category/il-raccattapalle/">Il raccattapalle</a> (16)
</li>
	<li class="cat-item cat-item-7638"><a href="https://www.barbadillo.it/category/intreno/">InTreno</a> (19)
</li>
	<li class="cat-item cat-item-9653"><a href="https://www.barbadillo.it/category/ipse-dixit/">Ipse dixit</a> (1)
</li>
	<li class="cat-item cat-item-593"><a href="https://www.barbadillo.it/category/la-destra-riparte-da/">La Destra riparte da&#8230;</a> (53)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.barbadillo.it/category/le-interviste/">Le interviste</a> (507)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.barbadillo.it/category/libri/">Libri</a> (1.144)
</li>
	<li class="cat-item cat-item-4693"><a href="https://www.barbadillo.it/category/livredechevet016/">LivreDeChevet016</a> (17)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.barbadillo.it/category/musica/">Musica</a> (189)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.barbadillo.it/category/pallone-mon-amour/">Pallone mon amour</a> (328)
</li>
	<li class="cat-item cat-item-1672"><a href="https://www.barbadillo.it/category/parola-ai-lettori/">Parola ai lettori</a> (137)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.barbadillo.it/category/personaggi/">Personaggi</a> (145)
</li>
	<li class="cat-item cat-item-6696"><a href="https://www.barbadillo.it/category/poesia-2-0/">Poesia 2.0</a> (10)
</li>
	<li class="cat-item cat-item-9"><a href="https://www.barbadillo.it/category/politica/">Politica</a> (3.571)
</li>
	<li class="cat-item cat-item-5085"><a href="https://www.barbadillo.it/category/racconti-destate/">Racconti d&#039;estate</a> (2)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.barbadillo.it/category/rassegna-stampa/">Rassegna stampa</a> (73)
</li>
	<li class="cat-item cat-item-19"><a href="https://www.barbadillo.it/category/reportage-non-conformi/">Reportage non conformi</a> (46)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.barbadillo.it/category/ritratti-non-conformi/">Ritratti non conformi</a> (91)
</li>
	<li class="cat-item cat-item-2919"><a href="https://www.barbadillo.it/category/sacro-2/">Sacro</a> (29)
</li>
	<li class="cat-item cat-item-643"><a href="https://www.barbadillo.it/category/scintilldigitali/">Scintill&amp;digitali</a> (92)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.barbadillo.it/category/scritti/">Scritti</a> (683)
</li>
	<li class="cat-item cat-item-8680"><a href="https://www.barbadillo.it/category/scuola-gentile/">Scuola &quot;Gentile&quot;</a> (2)
</li>
	<li class="cat-item cat-item-4548"><a href="https://www.barbadillo.it/category/scuolaquestionario-proustiano/">Scuola/Questionario proustiano</a> (39)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.barbadillo.it/category/sportidentitapassioni/">Sport/identità/passioni</a> (1.456)
</li>
	<li class="cat-item cat-item-2937"><a href="https://www.barbadillo.it/category/storie-di-calcio/">Storie di Calcio</a> (101)
</li>
	<li class="cat-item cat-item-4612"><a href="https://www.barbadillo.it/category/tarantelle/">Tarantelle</a> (50)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.barbadillo.it/category/televisionando/">Televisionando</a> (163)
</li>
	<li class="cat-item cat-item-4681"><a href="https://www.barbadillo.it/category/trama-nera/">Trama Nera</a> (4)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.barbadillo.it/category/uffa/">Uffa!</a> (5)
</li>
	<li class="cat-item cat-item-2696"><a href="https://www.barbadillo.it/category/videogames/">videogames</a> (8)
</li>
	<li class="cat-item cat-item-4902"><a href="https://www.barbadillo.it/category/vini-divini/">Vini Di(vini)</a> (1)
</li>
		</ul>
			</li><p>No Banner to display</p><li id="linkcat-2" class="widget-container widget_links"><h3 class="widget-title">Siti amici</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.10righedailibri.it/">10 righe dai libri</a></li>
<li><a href="http://www.appenniniweb.it">Appennini di Gian Luca Diamanti</a></li>
<li><a href="http://www.ariannaeditrice.it">Arianna Editrice</a></li>
<li><a href="http://eumeswil.cc/" title="Circolo jungheriano">Associazione Eumeswil Firenze</a></li>
<li><a href="http://calciostatistiche.blog.espresso.repubblica.it/calciostatistiche/">Calcio e statistiche</a></li>
<li><a href="http://www.cantiribelli.com">Cantiribelli &#8211; Il portale della Musica Alternativa</a></li>
<li><a href="http://www.ecletticaedizioni.com/">Eclettica edizioni</a></li>
<li><a href="http://gaiagiorgiofedi.wordpress.com/">Finanza Sexy</a></li>
<li><a href="http://girano.blogspot.it/" rel="friend met co-worker colleague">Girano</a></li>
<li><a href="http://www.hamelinprog.com">Hamelin Prog &#8211; Progressive Rock Magazine</a></li>
<li><a href="http://www.perrisbite.it">Il blog di Roberto Perrone</a></li>
<li><a href="http://www.paoloisotta.it">Il diario del gigante Paolo Isotta</a></li>
<li><a href="http://robertoalfattiappetiti.blogspot.com">L&#039;eminente dignità del provvisorio</a></li>
<li><a href="http://www.linkiesta.it/">linkiesta</a></li>
<li><a href="http://www.melascrivo.it" title="Blog di Gianfilippo Mignogna" target="_blank">melascrivo</a></li>
<li><a href="http://www.polemia.com/">Polémia</a></li>
<li><a href="http://www.visio.email">Rivista Visio</a></li>
<li><a href="http://Www.silviavalerio.it">SilviaValerio.it</a></li>
<li><a href="http://www.storiainrete.com">Storia in rete</a></li>

	</ul>
</li>
			</ul>

<!--
<div id="barbadillo-staff">
<h3 class="widget-title">Barbadillo staff</h3>
<ul class="xoxo">
	<li>
		<img title="Autore - Giornalista e scrittore" src="https://www.barbadillo.it/wp-content/themes/barba/images/autore.png" alt="autore">
	</li>
	
	<li>
		<img title="Autore - Giornalista e scrittore" src="https://www.barbadillo.it/wp-content/themes/barba/images/autore.png" alt="autore">
	</li>
	
	<li>
		<img title="Autore - Giornalista e scrittore" src="https://www.barbadillo.it/wp-content/themes/barba/images/autore.png" alt="autore">
	</li>
	
	<li>
		<img title="Autore - Giornalista e scrittore" src="https://www.barbadillo.it/wp-content/themes/barba/images/autore.png" alt="autore">
	</li>
	
	<li>
		<img title="Autore - Giornalista e scrittore" src="https://www.barbadillo.it/wp-content/themes/barba/images/autore.png" alt="autore">
	</li>
	
	<li>
		<img title="Autore - Giornalista e scrittore" src="https://www.barbadillo.it/wp-content/themes/barba/images/autore.png" alt="autore">
	</li>
</ul>
</div><!-- barbadillo-staff 
	
<script type="text/javascript">
$(function(){
$("#barbadillo-staff ul li img").tipTip({
	delay: 100,
	defaultPosition: "right"
	
	
	});
});

</script>
-->








</div><!-- sidebar --></div><!-- main -->

<div id="footer">
	<div id="footer-content">
	
	
	<div id="footer-col1">
		<h4>Ultime notizie</h4>
			
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/87729-focus-irlanda-il-programma-nazionalpopolare-del-sinn-fein-e-lattacco-ai-colossi-web/" title="Focus Irlanda. Il programma nazionalpopolare del Sinn Fein e l&#8217;attacco ai colossi web">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/02/84309051_2963423123676987_1566018395508310016_n-60x60.jpg" alt="Focus Irlanda. Il programma nazionalpopolare del Sinn Fein e l&#8217;attacco ai colossi web" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/87725-caso-coronavirus-di-e-nistri-lautolesionismo-di-morire-per-gli-involtini-primavera/" title="Caso coronavirus (di E.Nistri). L&#8217;autolesionismo di morire per gli involtini primavera">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/02/unnamed-1-60x60.jpg" alt="Caso coronavirus (di E.Nistri). L&#8217;autolesionismo di morire per gli involtini primavera" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/87708-dialoghi-massimo-fini-occidente-ostaggio-del-globalismo-siamo-tutti-consumatori/" title="Dialoghi. Massimo Fini: &#8220;Occidente ostaggio del globalismo. Siamo tutti consumatori&#8221;">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/02/leggebavaglio98-anteprima-600x400-7926221-60x60.jpg" alt="Dialoghi. Massimo Fini: &#8220;Occidente ostaggio del globalismo. Siamo tutti consumatori&#8221;" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/87703-il-caso-salvini-incontra-limmigrata-anti-tratta-osas-in-prima-linea-contro-la-mafia-nigeriana/" title="Il caso. Salvini incontra l&#8217;immigrata anti-tratta Osas, in prima linea contro la mafia nigeriana">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/02/salvini-osas--60x60.jpg" alt="Il caso. Salvini incontra l&#8217;immigrata anti-tratta Osas, in prima linea contro la mafia nigeriana" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/87645-cinema-di-m-de-angelis-il-caso-1917-e-il-patriottismo-nazionale-assente-nelle-pellicole-italiane/" title="Cinema (di M.De Angelis). Il caso &#8220;1917&#8221; e il patriottismo nazionale assente nelle pellicole italiane">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/02/1917.-60x60.jpg" alt="Cinema (di M.De Angelis). Il caso &#8220;1917&#8221; e il patriottismo nazionale assente nelle pellicole italiane" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/87711-il-punto-per-non-morire-a-destra-fratelli-di-reagan/" title="Il punto. Per non morire (a destra) &#8220;Fratelli di Reagan&#8221;">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/02/Thumb8-1280x720-1-60x60.jpg" alt="Il punto. Per non morire (a destra) &#8220;Fratelli di Reagan&#8221;" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/87700-cinema-felliniana-ferretti-sogna-fellini-da-satyricon-a-la-voce-della-luna/" title="Cinema. &#8220;Felliniana – Ferretti sogna Fellini&#8221;: da Satyricon a La voce della luna">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/02/unnamed-60x60.jpg" alt="Cinema. &#8220;Felliniana – Ferretti sogna Fellini&#8221;: da Satyricon a La voce della luna" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/87688-cultura-di-p-isotta-il-primo-don-carlos-a-liegi-grazie-a-un-italiano/" title="Cultura (di P. Isotta). Il primo Don Carlos a Liegi grazie a un italiano">
				<img src="https://www.barbadillo.it/wp-content/uploads/2018/12/verdi-750x350-60x60.jpg" alt="Cultura (di P. Isotta). Il primo Don Carlos a Liegi grazie a un italiano" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/87693-cultura-i-400-numeri-di-cristianita-rivista-esempio-di-cultura-cattolica-militante/" title="Cultura. I 400 numeri di &#8220;Cristianità&#8221;, rivista-esempio di cultura cattolica militante">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/02/cristianita-dem-400-696x385-1-60x60.jpg" alt="Cultura. I 400 numeri di &#8220;Cristianità&#8221;, rivista-esempio di cultura cattolica militante" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/87690-ritrattidicalcio-ciro-immobile-e-la-fenomenologia-del-post-attaccante/" title="RitrattiDi#Calcio. Ciro Immobile e la fenomenologia del post-attaccante">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/02/maxresdefault-60x60.jpg" alt="RitrattiDi#Calcio. Ciro Immobile e la fenomenologia del post-attaccante" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/87678-politica-scivolone-social-delle-sardine-la-rivoluzione-e-gia-finita/" title="Politica. Scivolone social delle Sardine, la rivoluzione è già finita?">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/02/sardine-benetton-60x60.jpg" alt="Politica. Scivolone social delle Sardine, la rivoluzione è già finita?" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/87674-spettacoli-sera-di-giugno-in-teatro-il-ricordo-di-cecchin-e-di-una-generazione/" title="Spettacoli. &#8220;Sera di Giugno&#8221;, in teatro il ricordo di Cecchin e di una generazione">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-02-at-14.31.57-60x60.jpeg" alt="Spettacoli. &#8220;Sera di Giugno&#8221;, in teatro il ricordo di Cecchin e di una generazione" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	

<script type="text/javascript">
$(function(){
$(".footer-ultime-notizie a").tipTip({
	delay: 100,
	defaultPosition: "right"
	
	
	});
});

</script>	</div>
	
	<div id="footer-col2">
		
			<ul class="xoxo">
				<li id="recent-comments-4" class="widget-container widget_recent_comments"><h4 class="widget-title">Ultimi commenti</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Guidobono</span> su <a href="https://www.barbadillo.it/87661-storia-arriva-il-bicentenario-della-nascita-di-re-vittorio-emanuele-ii/#comment-740362">Storia. Arriva il Bicentenario della nascita di Re Vittorio Emanuele II</a></li><li class="recentcomments"><span class="comment-author-link">Guidobono</span> su <a href="https://www.barbadillo.it/87711-il-punto-per-non-morire-a-destra-fratelli-di-reagan/#comment-740359">Il punto. Per non morire (a destra) &#8220;Fratelli di Reagan&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Outlook' rel='external nofollow ugc' class='url'>Fernando</a></span> su <a href="https://www.barbadillo.it/87711-il-punto-per-non-morire-a-destra-fratelli-di-reagan/#comment-740358">Il punto. Per non morire (a destra) &#8220;Fratelli di Reagan&#8221;</a></li></ul></li><li id="custom_html-2" class="widget_text widget-container widget_custom_html"><div class="textwidget custom-html-widget"></div></li>			</ul>
	</div><!--footer-col2 -->
	
	<div id="footer-col3">
		<div id="facebook-fan-box">
	<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2Fbarbadilloit%2F338706199485162&amp;width=280&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;appId=228873737136072" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:290px;" allowTransparency="true"></iframe>
	
</div>
<!--
		<script src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 3,
  interval: 30000,
  width: 300,
  height: 200,
  theme: {
    shell: {
      background: '#dbdbdb',
      color: '#333333'
    },
    tweets: {
      background: '#ffffff',
      color: '#4f4f4f',
      links: '#1972a5'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: false,
    behavior: 'default'
  }
}).render().setUser('barbadilloit').start();
</script>
-->

	</div><!--footer-col3 -->

	


	</div><!-- footer-content -->

</div><!-- footer -->
<div id="sub-footer">
	<div id="sub-footer-content">
		
		<div id="contatore-visite">
		<script type="text/javascript" src="https://codice.shinystat.com/cgi-bin/getcod.cgi?USER=barbadillo"></script>
<noscript>
<a style="float:left;" href="http://www.shinystat.com" target="_top">
<img src="https://www.shinystat.com/cgi-bin/shinystat.cgi?USER=barbadillo" alt="Free counter" border="0" /></a>
</noscript>
	</div>
		<div id="sub-footer-copyright">
			<!-- Begin Shinystat code -->

<!-- End Shinystat code -->
			
			
			&copy; 2012 Barbadillo.it - Tutti i diritti riservati.<br />
			Per informazioni <a href="mailto:info@barbadillo.it" title="Inviaci una mail">info@barbadillo.it</a>.
		</div>
		
	
		
		
		<div id="sub-footer-menu">
			<div class="menu"><ul id="menu-principale-1" class="menu"><li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-62"><a href="https://www.barbadillo.it">home</a> | </li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://www.barbadillo.it/il-clan/">Il Clan</a> | </li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="https://www.barbadillo.it/category/scritti/">Scritti</a> | 
<ul class="sub-menu">
	<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="https://www.barbadillo.it/category/barba-translator/">Barba Translator</a> | </li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://www.barbadillo.it/category/corsivi/">Corsivi</a> | </li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.barbadillo.it/category/cinema/">Cinema</a> | </li>
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="https://www.barbadillo.it/category/cultura/">Cultura</a> | </li>
	<li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="https://www.barbadillo.it/category/foglie-e-pietre/">Foglie e pietre</a> | </li>
	<li id="menu-item-7647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7647"><a href="https://www.barbadillo.it/category/la-destra-riparte-da/">La Destra riparte da&#8230;</a> | </li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://www.barbadillo.it/category/personaggi/">Personaggi</a> | </li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108"><a href="https://www.barbadillo.it/category/politica/">Politica</a> | </li>
	<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="https://www.barbadillo.it/category/reportage-non-conformi/">Reportage non conformi</a> | </li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="https://www.barbadillo.it/category/televisionando/">Televisionando</a> | </li>
</ul>
</li>
<li id="menu-item-401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401"><a href="https://www.barbadillo.it/category/pallone-mon-amour/">Pallone mon amour</a> | </li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67"><a href="#">Barbadillo 2.0</a> | 
<ul class="sub-menu">
	<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="https://www.facebook.com/pages/barbadilloit/338706199485162">BarbaFacebook</a> | </li>
	<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="http://www.twitter.com/barbadilloit">BarbaTwitter</a> | </li>
</ul>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="https://www.barbadillo.it/contatti/">Contatti</a> | </li>
</ul></div>			<br />
			<a href="/policy">Privacy Policy</a> | <a href="/cookie">Cookie policy</a> | <a id="linkToAreaRiservata" href="https://www.barbadillo.it/wp-admin" title="Area riservata">Area riservata |</a>
		</div><!--sub-footer-menu -->
	</div><!-- sub-footer-content-->
</div> <!-- sub-footer-->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="popup-like-facebook">

	<div id="popup-contentitore">
		<a href="javascript:void(0)" id="popup-like-facebook-close" title="chiudi finestra">Chiudi finestra</a>
	<div id="popup-like-facebook-testo">Clicca "Mi piace"<br /><strong>e seguici su Facebook</strong></div>
	<div id="popup-like-facebook-iframe">
		<fb:like href="http://www.facebook.com/pages/barbadilloit/338706199485162" send="false" layout="box_count" width="100" show_faces="false"></fb:like>
	</div>
	</div>
	
</div><!-- popup-like-facebook 




        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.barbadillo.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.barbadillo.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.barbadillo.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script async="async" type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #c3210b;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per fornirti la migliore esperienza di navigazione. Se continui nella navigazione acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.barbadillo.it/policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a>
				</div>
				
			</div>

</body>
</html>