<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head>

<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<title>Le radici di Fare Verde/8. La sfida della produzione &#8220;pulita&#8221; come modello di sviluppo | </title>
	
	<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.ico" type="image/x-icon">


<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.barbadillo.it/wp-content/themes/barba/style.css" />
<link rel="pingback" href="https://www.barbadillo.it/xmlrpc.php" />

<script type="text/javascript" src="https://www.barbadillo.it/wp-content/themes/barba/js/jquery-1.6.1.min.js"></script>
<script type="text/javascript" src="https://www.barbadillo.it/wp-content/themes/barba/js/jquery.tipTip.minified.js"></script><script type="text/javascript" src="https://www.barbadillo.it/wp-content/themes/barba/js/jquery.cookie.js"></script>
<link rel="stylesheet" type="text/css" media="all" href="https://www.barbadillo.it/wp-content/themes/barba/css/tipTip.css" />

<!-- include the Tools -->
	
			<script type="text/javascript" src="https://www.barbadillo.it/wp-content/themes/barba/js/jquery.carouFredSel-4.5.2-packed.js"></script>
		
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Barbadillo &raquo; Feed" href="https://www.barbadillo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barbadillo &raquo; Feed dei commenti" href="https://www.barbadillo.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barbadillo &raquo; Le radici di Fare Verde/8. La sfida della produzione &#8220;pulita&#8221; come modello di sviluppo Feed dei commenti" href="https://www.barbadillo.it/87325-le-radici-di-fare-verde-8-la-sfida-della-produzione-pulita-come-modello-di-sviluppo/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.barbadillo.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"https:\/\/www.barbadillo.it\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='c536a66a1e0ecf5df027225bad31fcde'
        data-cfasync='false'
        async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Barbadillo' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.barbadillo.it/87325-le-radici-di-fare-verde-8-la-sfida-della-produzione-pulita-come-modello-di-sviluppo/' />
<meta name='shareaholic:keywords' content='cultura' />
<meta name='shareaholic:article_published_time' content='2020-01-17T07:00:30+00:00' />
<meta name='shareaholic:article_modified_time' content='2020-01-17T07:00:30+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Redazione' />
<meta name='shareaholic:site_id' content='c536a66a1e0ecf5df027225bad31fcde' />
<meta name='shareaholic:wp_version' content='7.6.2.2' />
<meta name='shareaholic:image' content='https://www.barbadillo.it/wp-content/uploads/2020/01/paolo-conf.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='https://www.barbadillo.it/wp-content/uploads/2020/01/paolo-conf.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.barbadillo.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.barbadillo.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.barbadillo.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.barbadillo.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.barbadillo.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.barbadillo.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='ye_dynamic-css'  href='https://www.barbadillo.it/wp-content/plugins/youtube-embed/css/main.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.barbadillo.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.barbadillo.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.barbadillo.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"87325","token":"3238bcb982","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='https://www.barbadillo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.barbadillo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.barbadillo.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='L&#8217;intervista. Prati, direttore Certosa di Pavia: &#8220;Arte e immagine tra mito e manipolazione&#8221;' href='https://www.barbadillo.it/87356-lintervista-prati-direttore-certosa-di-pavia-arte-e-immagine-tra-mito-e-manipolazione/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.barbadillo.it/?p=87325' />
<link rel="alternate" type="application/json+oembed" href="https://www.barbadillo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbadillo.it%2F87325-le-radici-di-fare-verde-8-la-sfida-della-produzione-pulita-come-modello-di-sviluppo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.barbadillo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbadillo.it%2F87325-le-radici-di-fare-verde-8-la-sfida-della-produzione-pulita-come-modello-di-sviluppo%2F&#038;format=xml" />
<script id="facebook-jssdk" src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script><script type="text/javascript">		$(document).ready(function(){				var cook = $.cookie('barbadillo');				if(cook==null){			$("#popup-like-facebook").show();		}				$("#popup-like-facebook-close").click(function(){			creaCookie();			$("#popup-like-facebook").hide();		});									});		function creaCookie(){		$.cookie('barbadillo', 'fan');		$("#popup-like-facebook").hide();	}				</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5641624-18']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-87325 single-format-standard cookies-not-set">
			
		<div id="header">
			<div id="header-content">
				<div id="barbadillo-player"></div>
			<h1>
				<a href="https://www.barbadillo.it/" title="Barbadillo" rel="home">Barbadillo</a>
			</h1>
		
			<div id="header-menu">
				<div class="menu-principale-container"><ul id="menu-principale" class="menu"><li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.barbadillo.it">home<br /><span class="sub">barbadillo.it</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.barbadillo.it/il-clan/">Il Clan<br /><span class="sub">Il nostro progetto</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.barbadillo.it/category/scritti/">Scritti<br /><span class="sub">I contributi di Barbadillo</span></a>
<ul class="sub-menu">
	<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/barba-translator/">Barba Translator<br /><span class="sub"></span></a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/corsivi/">Corsivi<br /><span class="sub"></span></a></li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/cinema/">Cinema<br /><span class="sub"></span></a></li>
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.barbadillo.it/category/cultura/">Cultura<br /><span class="sub"></span></a></li>
	<li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/foglie-e-pietre/">Foglie e pietre<br /><span class="sub"></span></a></li>
	<li id="menu-item-7647" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/la-destra-riparte-da/">La Destra riparte da&#8230;<br /><span class="sub"></span></a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/personaggi/">Personaggi<br /><span class="sub"></span></a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/politica/">Politica<br /><span class="sub"></span></a></li>
	<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/reportage-non-conformi/">Reportage non conformi<br /><span class="sub"></span></a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/televisionando/">Televisionando<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-401" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.barbadillo.it/category/pallone-mon-amour/">Pallone mon amour<br /><span class="sub">Dal rettangolo di gioco</span></a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Barbadillo 2.0<br /><span class="sub">Facebook e twitter</span></a>
<ul class="sub-menu">
	<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/pages/barbadilloit/338706199485162">BarbaFacebook<br /><span class="sub"></span></a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.twitter.com/barbadilloit">BarbaTwitter<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.barbadillo.it/contatti/">Contatti<br /><span class="sub">Contatta la redazione</span></a></li>
</ul></div>			</div><!-- #header-menu -->
			<div id="barbadillo-social">
				<a href="http://www.facebook.com/pages/barbadilloit/338706199485162" title="Facebook" id="linkToFacebook" target="_blank">Facebook</a>
				<a href="http://www.twitter.com/barbadilloit" title="Twitter" id="linkToTwitter" target="_blank">Twitter</a>
				<a href="http://feeds.feedburner.com/barbadilloit" title="Feed Rss" id="linkToFeedRss" target="_blank">Feed Rss</a>
			</div>
			<div id="search">
				<form role="search" method="get" id="searchform" action="https://www.barbadillo.it/">
    <div>
        <input type="text" value="Cerca nel sito..." name="s" id="s" />
        <input type="submit" id="searchsubmit" value="Search" />
    </div>
</form>			</div><!-- search -->
			</div><!--header-content-->
		</div> <!-- header -->
		<div id="main">

<div id="social-box">
	<div id="social-fb">
		<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.barbadillo.it:443/87325-le-radici-di-fare-verde-8-la-sfida-della-produzione-pulita-come-modello-di-sviluppo/&amp;send=false&amp;layout=box_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=80&amp;appId=191446927621795" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:80px;" allowTransparency="true"></iframe>
	</div>

	<div id="social-twitter">
		<a href="https://twitter.com/share" class="twitter-share-button" data-lang="it" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>

	<a id="social-commenti" href="#commenti">
		<span>0</span>
	</a>
</div>

<script>
var container = $('#main').width();
var wind = $(window).width();
var sinistra = ((wind - container)/2)-115;

$(document).ready(function () {
	$('#social-box').css('left',sinistra);
	$('#social-box').css('visibility','visible');
});

$(window).resize(function () {
	var container = $('#main').width();
	var wind = $(window).width();
	var sinistra = ((wind - container)/2)-115;
	$('#social-box').css('left',sinistra);
});

</script>

<div id="content" class="single-post-content">
					<h1>Le radici di Fare Verde/8. La sfida della produzione &#8220;pulita&#8221; come modello di sviluppo</h1>
						<div class="meta-article">
							<div class="meta-article-time">
								Pubblicato il 17 Gennaio 2020 da <strong>Sandro Marano</strong>
							</div>

							<div class="meta-article-categories">
								<strong>Categorie :</strong>
											Cultura 							</div>
						</div><!--meta-article -->

						<div id="attachment_87327" style="width: 320px" class="wp-caption alignright"><img aria-describedby="caption-attachment-87327" class="size-medium wp-image-87327" src="https://www.barbadillo.it/wp-content/uploads/2020/01/paolo-conf-310x209.jpg" alt="" width="310" height="209" srcset="https://www.barbadillo.it/wp-content/uploads/2020/01/paolo-conf-310x209.jpg 310w, https://www.barbadillo.it/wp-content/uploads/2020/01/paolo-conf-300x203.jpg 300w, https://www.barbadillo.it/wp-content/uploads/2020/01/paolo-conf.jpg 450w" sizes="(max-width: 310px) 100vw, 310px" /><p id="caption-attachment-87327" class="wp-caption-text">Paolo Colli, foto dal sito di Fabio Rampelli, vice presidente della Camera</p></div>
<p><i>«Crediamo che la tematica ambientale debba costituire un pilastro fondamentale della politica del futuro governo per superare la logica dell’emergenza e dell’improvvisazione che ha caratterizzato l’Italia in questi anni… Dunque non più la collettività che rincorre un problema creato dal produttore per metterci una “toppa”, spendendo soldi senza riuscire a risolverlo seriamente, ma una produzione fin dall’inizio “pulita” che viene per questo premiata.» </i>Così scriveva Paolo Colli in un articolo pubblicato su il <i>Secolo d’Italia</i> del 29 marzo 1994, nel quale, per orientare i comportamenti verso scelte e modelli ecocompatibili, chiamava a collaborare responsabilmente le tre componenti del processo economico: la pubblica amministrazione, le imprese e i cittadini-consumatori. E concludeva profeticamente: <i>«Certi partiti politici in Italia sono stati un pilastro del peggior modello di sviluppo: data per scontata l’equazione benessere=grande produzione industriale, sono stati<span class="Apple-converted-space">  </span>avallati megaimpianti industriali, costruzioni autostradali al solo scopo di far prosperare il clientelismo, il voto di scambio e la circolazione delle tangenti. Una “strategia” che continueremo a pagare per molti anni ancora e non solo in termini ambientali, ma anche occupazionali.»</i> Il pensiero corre immancabilmente all’ILVA di Taranto. Nel 1994 nell’assemblea di Montevarchi viene sancita una volta per tutte l’autonomia dell’associazione rispetto a tutti partiti. Non sono solo parole. Dopo il primo discorso del presidente del consiglio Berlusconi in cui si affermava che per favorire la crescita si dovrà «attendere per affrontare i problemi ambientali», Fare Verde polemicamente organizza proprio alla Camera dei deputati un convegno dal titolo “L’ambiente non può attendere” nel quale stigmatizza <i>«un concetto di sviluppo che ci porta al collasso ed una tutela dell’ambiente condannata a rincorre i problemi anziché prevenirli.»</i> (in <i>L’ambiente non può attendere</i>, p. 3) e dà indicazioni sommarie ma precise su come affrontare varie questioni, dall’energia ai rifiuti, dai trasporti alle risorse idriche, dal patrimonio boschivo minacciato all’informazione al pubblico. E in un’intervista apparsa su <i>l’Europeo</i> del settembre 1994 intitolata “Caro camerata anche a noi neri piace il verde” Paolo Colli andava giù pesante contro l’allora ministro dell’ambiente Matteoli: «Troppe chiacchiere. Nessuna attenzione per le vere emergenze. E una cultura superliberista.»</p>
<p><a href="http://www.twitter.com/barbadilloit"><strong>@barbadilloit</strong></a></p>

						<div id="autore-articolo">
							Di Sandro Marano						</div>

						<div class='shareaholic-canvas' data-app-id='17306995' data-app='share_buttons' data-title='Le radici di Fare Verde/8. La sfida della produzione &quot;pulita&quot; come modello di sviluppo' data-link='https://www.barbadillo.it/87325-le-radici-di-fare-verde-8-la-sfida-della-produzione-pulita-come-modello-di-sviluppo/' data-summary=''></div>
	<center>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- single.php -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5860315862290042"
     data-ad-slot="2137582615"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

				<div id="articoli-correlati">



<h3>Continua a leggere</h3>
	<ul>	
	
	
	<li>
				<a href="https://www.barbadillo.it/87356-lintervista-prati-direttore-certosa-di-pavia-arte-e-immagine-tra-mito-e-manipolazione/" title="L&#8217;intervista. Prati, direttore Certosa di Pavia: &#8220;Arte e immagine tra mito e manipolazione&#8221;">
				<img class="wpp-thumbnail" src="https://www.barbadillo.it/wp-content/uploads/2020/01/800px-Botticelli-primavera-60x60.jpg" alt="L&#8217;intervista. Prati, direttore Certosa di Pavia: &#8220;Arte e immagine tra mito e manipolazione&#8221;" />
			</a>
			<a class="wpp-post-title" href="https://www.barbadillo.it/87356-lintervista-prati-direttore-certosa-di-pavia-arte-e-immagine-tra-mito-e-manipolazione/" title="L&#8217;intervista. Prati, direttore Certosa di Pavia: &#8220;Arte e immagine tra mito e manipolazione&#8221;">
				L&#8217;intervista. Prati, direttore Certosa di Pavia: &#822...			</a>
			<span class="post-stats">16/01/20</span>
	</li>
	
	
	
	
	
	<li>
				<a href="https://www.barbadillo.it/87321-le-radici-di-fare-verde-7-perche-lambientalismo-non-e-ne-di-destra-che-di-sinistra/" title="Le radici di Fare Verde/7. Perché l&#8217;ambientalismo non è né di destra né di sinistra">
				<img class="wpp-thumbnail" src="https://www.barbadillo.it/wp-content/uploads/2020/01/Schermata-2020-01-14-alle-00.17.51-60x60.png" alt="Le radici di Fare Verde/7. Perché l&#8217;ambientalismo non è né di destra né di sinistra" />
			</a>
			<a class="wpp-post-title" href="https://www.barbadillo.it/87321-le-radici-di-fare-verde-7-perche-lambientalismo-non-e-ne-di-destra-che-di-sinistra/" title="Le radici di Fare Verde/7. Perché l&#8217;ambientalismo non è né di destra né di sinistra">
				Le radici di Fare Verde/7. Perché l&#8217;ambientalismo non...			</a>
			<span class="post-stats">16/01/20</span>
	</li>
	
	
	
	
	
	<li>
				<a href="https://www.barbadillo.it/87346-focus-quando-pansa-scriveva-degli-eccidi-rossi-e-della-sinistra-aggrappata-alla-resistenza/" title="Focus. Quando Pansa scriveva degli eccidi rossi e  della &#8220;sinistra aggrappata alla resistenza&#8221;">
				<img class="wpp-thumbnail" src="https://www.barbadillo.it/wp-content/uploads/2020/01/9788868360320_0_0_654_75-60x60.jpg" alt="Focus. Quando Pansa scriveva degli eccidi rossi e  della &#8220;sinistra aggrappata alla resistenza&#8221;" />
			</a>
			<a class="wpp-post-title" href="https://www.barbadillo.it/87346-focus-quando-pansa-scriveva-degli-eccidi-rossi-e-della-sinistra-aggrappata-alla-resistenza/" title="Focus. Quando Pansa scriveva degli eccidi rossi e  della &#8220;sinistra aggrappata alla resistenza&#8221;">
				Focus. Quando Pansa scriveva degli eccidi rossi e  della &#8...			</a>
			<span class="post-stats">15/01/20</span>
	</li>
	
	
	
	
	
	<li>
				<a href="https://www.barbadillo.it/87318-le-radici-di-fare-verde-6-perche-dare-voce-a-chi-non-vota-animali-foreste-e-mari/" title="Le radici di Fare Verde/6. Perché dare voce a chi non vota: animali, foreste e mari">
				<img class="wpp-thumbnail" src="https://www.barbadillo.it/wp-content/uploads/2020/01/fare-verde-60x60.jpg" alt="Le radici di Fare Verde/6. Perché dare voce a chi non vota: animali, foreste e mari" />
			</a>
			<a class="wpp-post-title" href="https://www.barbadillo.it/87318-le-radici-di-fare-verde-6-perche-dare-voce-a-chi-non-vota-animali-foreste-e-mari/" title="Le radici di Fare Verde/6. Perché dare voce a chi non vota: animali, foreste e mari">
				Le radici di Fare Verde/6. Perché dare voce a chi non vota:...			</a>
			<span class="post-stats">14/01/20</span>
	</li>
	
	
	
	
	
	<li>
				<a href="https://www.barbadillo.it/87343-cultura-di-g-malgieri-addio-a-scruton-il-piu-influente-filosofo-contemporaneo/" title="Cultura (di G. Malgieri). Addio a Scruton, &#8220;il più influente filosofo contemporaneo&#8221;">
				<img class="wpp-thumbnail" src="https://www.barbadillo.it/wp-content/uploads/2018/06/maxresdefault-2-60x60.jpg" alt="Cultura (di G. Malgieri). Addio a Scruton, &#8220;il più influente filosofo contemporaneo&#8221;" />
			</a>
			<a class="wpp-post-title" href="https://www.barbadillo.it/87343-cultura-di-g-malgieri-addio-a-scruton-il-piu-influente-filosofo-contemporaneo/" title="Cultura (di G. Malgieri). Addio a Scruton, &#8220;il più influente filosofo contemporaneo&#8221;">
				Cultura (di G. Malgieri). Addio a Scruton, &#8220;il più in...			</a>
			<span class="post-stats">14/01/20</span>
	</li>
	
	
	
	
	
	<li>
				<a href="https://www.barbadillo.it/87293-cultura-il-soggetto-radicale-di-dugin-indirizzi-per-una-rivolta-contro-il-mondo-post-moderno/" title="Cultura. Il Soggetto Radicale di Dugin: indirizzi per una rivolta contro il Mondo post-moderno">
				<img class="wpp-thumbnail" src="https://www.barbadillo.it/wp-content/uploads/2020/01/big1-60x60.jpg" alt="Cultura. Il Soggetto Radicale di Dugin: indirizzi per una rivolta contro il Mondo post-moderno" />
			</a>
			<a class="wpp-post-title" href="https://www.barbadillo.it/87293-cultura-il-soggetto-radicale-di-dugin-indirizzi-per-una-rivolta-contro-il-mondo-post-moderno/" title="Cultura. Il Soggetto Radicale di Dugin: indirizzi per una rivolta contro il Mondo post-moderno">
				Cultura. Il Soggetto Radicale di Dugin: indirizzi per una ri...			</a>
			<span class="post-stats">14/01/20</span>
	</li>
	
	
</ul>	



</div><!-- articoli-correlati -->
				<div class="commenti-facebook">
				<div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=531005153592798";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-comments" data-href="https://www.barbadillo.it/87325-le-radici-di-fare-verde-8-la-sfida-della-produzione-pulita-come-modello-di-sviluppo/" data-num-posts="10" data-width="650"></div>
			</div><!-- facebook -->

				



<a name="commenti"></a>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/87325-le-radici-di-fare-verde-8-la-sfida-della-produzione-pulita-come-modello-di-sviluppo/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.barbadillo.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<!-- Subscribe to Comments Reloaded version 191028 --><!-- Subscribe to comments Reloaded MP: '/comment-subscriptions' --><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Ricevi un avviso se ci sono nuovi commenti. Oppure <a href='https://www.barbadillo.it/comment-subscriptions?srp=87325&amp;srk=&amp;sra=s&amp;srsrc=f'>iscriviti</a> senza commentare.</label></p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='87325' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4b41394336" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="203"/></p></form>	</div><!-- #respond -->
	
<script type="text/javascript">

	$(document).ready(function() {
			$(".postToProfileCheckbox").attr("checked",true);
 });

 var inp = document.getElementsByClassName("postToProfileCheckbox");
 for(i=0;i<inp.length;i++){
 	inp[i].checked = "true";
 }

</script>

</div>
<div id="sidebar">


	<div id="corsivi">
	<h3>Corsivi</h3>
	<div id="corsivi-img">
		
					<a href="https://www.barbadillo.it/87179-giappone-arashiyama-la-magia-della-foresta-di-bambu-e-luomo-che-cerca-la-sua-via/" title="Giappone. Arashiyama, la magia della foresta di bambù e l&#8217;uomo che cerca la sua via">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/01/11256184285_5d151b7801_b-60x60.jpg" alt="Giappone. Arashiyama, la magia della foresta di bambù e l&#8217;uomo che cerca la sua via" />
			</a>
	</div>

	<div id="corsivi-content">
		<span class="news-item-date"></span>
		<h4><a href="https://www.barbadillo.it/87179-giappone-arashiyama-la-magia-della-foresta-di-bambu-e-luomo-che-cerca-la-sua-via/" title="Giappone. Arashiyama, la magia della foresta di bambù e l&#8217;uomo che cerca la sua via">Giappone. Arashiyama, la magia della foresta di bambù e l&#8217;uomo che cerca la sua via</a></h4>
		<span class="author">
			Di Giovanni Vasso		</span>
		<p>Una fiumana di gente, da ogni dove, che segue il serpentone. In seno a una foresta, percorre un sentiero che &hellip;</p>
	</div>
	<div class="news-social">
		<div class="news-social-comments">
			<a href="https://www.barbadillo.it/87179-giappone-arashiyama-la-magia-della-foresta-di-bambu-e-luomo-che-cerca-la-sua-via/" title="Commenta Giappone. Arashiyama, la magia della foresta di bambù e l&#8217;uomo che cerca la sua via">Commenta</a>
		</div>
		
		<div class="news-social-fb">
			
			<iframe src="//www.facebook.com/plugins/like.php?href=https://www.barbadillo.it/87179-giappone-arashiyama-la-magia-della-foresta-di-bambu-e-luomo-che-cerca-la-sua-via/&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=228873737136072" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>
			
			<!--
			<iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/pages/barbadilloit/338706199485162&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=228873737136072" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>
			-->
		</div>	
		
		<div class="news-social-twitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.barbadillo.it/87179-giappone-arashiyama-la-magia-della-foresta-di-bambu-e-luomo-che-cerca-la-sua-via/" data-lang="it">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	</div><!-- news-social -->


</div><!-- corsivi -->




	
	
	<div id="parola-ai-lettori">
	<h3>Parola ai lettori</h3>




	<div id="parola-ai-lettori-img">
		
					<a href="https://www.barbadillo.it/85423-la-lettera-gli-attacchi-qualunquisti-alla-sicilia-e-gli-investimenti-che-latitano-al-sud/" title="La lettera. Gli attacchi qualunquisti alla Sicilia e gli investimenti che latitano al Sud">
				<img src="https://www.barbadillo.it/wp-content/uploads/2015/10/templioulivo-60x60.jpg" alt="La lettera. Gli attacchi qualunquisti alla Sicilia e gli investimenti che latitano al Sud" />
			</a>
	</div>

	<div id="parola-ai-lettori-content">
		<span class="news-item-date"></span>
		<h4><a href="https://www.barbadillo.it/85423-la-lettera-gli-attacchi-qualunquisti-alla-sicilia-e-gli-investimenti-che-latitano-al-sud/" title="La lettera. Gli attacchi qualunquisti alla Sicilia e gli investimenti che latitano al Sud">La lettera. Gli attacchi qualunquisti alla Sicilia e gli investimenti che latitano al Sud</a></h4>
		<span class="author">
			Di Fabrizio Fonte		</span>
		<p>Sta tornando di “moda”, in particolare da parte di alcune trasmissioni televisive (in ultimo «Non è l’Arena» di Giletti), una &hellip;</p>
	</div>
	<div class="news-social">
		<div class="news-social-comments">
			<a href="https://www.barbadillo.it/85423-la-lettera-gli-attacchi-qualunquisti-alla-sicilia-e-gli-investimenti-che-latitano-al-sud/" title="Commenta La lettera. Gli attacchi qualunquisti alla Sicilia e gli investimenti che latitano al Sud">Commenta</a>
		</div>
		
		<div class="news-social-fb">
			
			<iframe src="//www.facebook.com/plugins/like.php?href=https://www.barbadillo.it/85423-la-lettera-gli-attacchi-qualunquisti-alla-sicilia-e-gli-investimenti-che-latitano-al-sud/&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=228873737136072" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>
			
			<!--
			<iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/pages/barbadilloit/338706199485162&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=228873737136072" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>
			-->
		</div>	
		
		<div class="news-social-twitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.barbadillo.it/85423-la-lettera-gli-attacchi-qualunquisti-alla-sicilia-e-gli-investimenti-che-latitano-al-sud/" data-lang="it">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	</div><!-- news-social -->

</div><!-- corsivi -->




	
	
		
<div id="foto-del-giorno">
	<h3>Foto del giorno</h3>
	<div id="foto-del-giorno-img">
				
					<a href="https://www.barbadillo.it/?foto-del-giorno=la-tenera-lapide-che-la-madre-ha-dedicato-allo-scrittore-andrea-g-pinketts" title="La tenera lapide che la madre ha dedicato allo scrittore Andrea G. Pinketts">
				<img src="https://www.barbadillo.it/wp-content/uploads/2019/11/77074889_445753689417085_4943822887468400640_n-638x425-e1573910019233-310x151.jpg" alt="La tenera lapide che la madre ha dedicato allo scrittore Andrea G. Pinketts" />
			</a>
	</div>
	
	<div id="foto-del-giorno-content">
		<h4><a href="https://www.barbadillo.it/?foto-del-giorno=la-tenera-lapide-che-la-madre-ha-dedicato-allo-scrittore-andrea-g-pinketts" title="La tenera lapide che la madre ha dedicato allo scrittore Andrea G. Pinketts">La tenera lapide che la madre ha dedicato allo scrittore Andrea G. Pinketts</a></h4>
	</div>


	
</div><!-- foto-del-giorno -->




<div style="margin: 0 0 20px 0; width:280">
	<a href="http://www.rai.it/dl/radio1/2010/programmi/Page-53544148-4c78-4e4a-8f13-2f9333848f68.html" target="_blank" title="L'Argonauta">
		<img src="https://www.barbadillo.it/wp-content/themes/barba/images/banner-argonauta.png" alt="L'Argonauta" />
	<a/>
</div>

<div id="rassegna-stampa">
	<h3>Rassegna stampa</h3>
	<div id="rassegna-stampa-img">
				
					<a href="https://www.barbadillo.it/86746-cultura-di-v-feltri-in-nome-di-donizetti-il-san-carlo-di-napoli-ricordi-il-maestro-boncompagni/" title="Cultura (di V. Feltri). In nome di Donizetti, il San Carlo di Napoli ricordi il Maestro Boncompagni">
				<img src="https://www.barbadillo.it/wp-content/uploads/2019/05/san-carlo-60x60.jpg" alt="Cultura (di V. Feltri). In nome di Donizetti, il San Carlo di Napoli ricordi il Maestro Boncompagni" />
			</a>
	</div>
	
	<div id="rassegna-stampa-content">
		<span class="news-item-date"></span>
		<h4><a href="https://www.barbadillo.it/86746-cultura-di-v-feltri-in-nome-di-donizetti-il-san-carlo-di-napoli-ricordi-il-maestro-boncompagni/" title="Cultura (di V. Feltri). In nome di Donizetti, il San Carlo di Napoli ricordi il Maestro Boncompagni">Cultura (di V. Feltri). In nome di Donizetti, il San Carlo di Napoli ricordi il Maestro Boncompagni</a></h4>
		
		<p>Paolo Isotta per me è un fratello, impazzisco per la sua lingua italiana di qualità inarrivabile: di qualunque cosa scriva, &hellip;</p>
	</div>
	<div class="news-social">
		<div class="news-social-comments">
			<a href="https://www.barbadillo.it/86746-cultura-di-v-feltri-in-nome-di-donizetti-il-san-carlo-di-napoli-ricordi-il-maestro-boncompagni/" title="Commenta Cultura (di V. Feltri). In nome di Donizetti, il San Carlo di Napoli ricordi il Maestro Boncompagni">Commenta</a>
		</div>
		
		<div class="news-social-fb">
			
			<iframe src="//www.facebook.com/plugins/like.php?href=https://www.barbadillo.it/86746-cultura-di-v-feltri-in-nome-di-donizetti-il-san-carlo-di-napoli-ricordi-il-maestro-boncompagni/&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=228873737136072" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>
			
			<!--
			<iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/pages/barbadilloit/338706199485162&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=228873737136072" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>
			-->
		</div>	
		
		<div class="news-social-twitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.barbadillo.it/86746-cultura-di-v-feltri-in-nome-di-donizetti-il-san-carlo-di-napoli-ricordi-il-maestro-boncompagni/" data-lang="it">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	</div><!-- news-social -->


</div><!-- corsivi -->




		


			<ul class="xoxo">
				<li id="latest_tweets_widget-2" class="widget-container widget_latest_tweets_widget"><h3 class="widget-title">Da Twitter @barbadilloit</h3><div class="latest-tweets"><ul><li><p class="tweet-text">Le radici di Fare Verde/8. La sfida della produzione “pulita” come modello di sviluppo <a href="https://goo.gl/fb/ygTH8J" target="_blank" rel="nofollow">goo.gl/fb/ygTH8J</a></p><p class="tweet-details"><a href="http://twitter.com/barbadilloit/status/1218074171974070272" target="_blank"><time datetime="2020-01-17 07:34:47+0000">About 3 hours ago</time></a></p></li></ul></div></li>
<li id="wpp-2" class="widget-container popular-posts">
<h3 class="widget-title">Gli articoli più popolari</h3><!-- cached -->
<!-- WordPress Popular Posts -->

<ul>
<li><a href="https://www.barbadillo.it/87078-esteri-gli-usa-uccidono-il-comandante-anti-isis-soleimani-labbaglio-di-salvini/" title="Esteri. Gli Usa uccidono il comandante anti-Isis Soleimani. L&#039;abbaglio di Salvini" target="_self"><img data-img-src="https://www.barbadillo.it/wp-content/uploads/wordpress-popular-posts/87078-featured-80x60.jpg" width="80" height="60" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.barbadillo.it/87078-esteri-gli-usa-uccidono-il-comandante-anti-isis-soleimani-labbaglio-di-salvini/" title="Esteri. Gli Usa uccidono il comandante anti-Isis Soleimani. L&#039;abbaglio di Salvini" class="wpp-post-title" target="_self">Esteri. Gli Usa uccidono il comandante anti-Isis Soleimani. L'abbaglio di Salvin...</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.barbadillo.it/69151-difesa-la-memoria-del-cordiale-in-bustina-simbolo-di-unitalia-che-non-ce-piu/" title="Difesa. La memoria del cordiale in bustina (simbolo di un&#039;Italia che non c&#039;è più)" target="_self"><img data-img-src="https://www.barbadillo.it/wp-content/uploads/wordpress-popular-posts/69151-featured-80x60.jpg" width="80" height="60" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.barbadillo.it/69151-difesa-la-memoria-del-cordiale-in-bustina-simbolo-di-unitalia-che-non-ce-piu/" title="Difesa. La memoria del cordiale in bustina (simbolo di un&#039;Italia che non c&#039;è più)" class="wpp-post-title" target="_self">Difesa. La memoria del cordiale in bustina (simbolo di un'Italia che non c'è più...</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.barbadillo.it/51241-tradizione-il-legame-fra-natale-e-solstizio-secondo-joseph-ratzinger/" target="_self"><img data-img-src="https://www.barbadillo.it/wp-content/uploads/wordpress-popular-posts/51241-featured-80x60.jpg" width="80" height="60" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.barbadillo.it/51241-tradizione-il-legame-fra-natale-e-solstizio-secondo-joseph-ratzinger/" class="wpp-post-title" target="_self">Tradizione. Il legame fra Natale e Solstizio secondo Joseph Ratzinger</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.barbadillo.it/79623-elogio-del-solstizio-di-m-de-angelis-meglio-accendere-un-fuoco-che-maledire-loscurita/" title="Elogio del solstizio (di M.De Angelis). Meglio accendere un fuoco che maledire l&#039;oscurità" target="_self"><img data-img-src="https://www.barbadillo.it/wp-content/uploads/wordpress-popular-posts/79623-featured-80x60.jpg" width="80" height="60" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.barbadillo.it/79623-elogio-del-solstizio-di-m-de-angelis-meglio-accendere-un-fuoco-che-maledire-loscurita/" title="Elogio del solstizio (di M.De Angelis). Meglio accendere un fuoco che maledire l&#039;oscurità" class="wpp-post-title" target="_self">Elogio del solstizio (di M.De Angelis). Meglio accendere un fuoco che maledire l...</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.barbadillo.it/86967-destre-larresto-dellassessore-rosso-oltre-le-preferenze-ce-il-primato-dello-stile-politico/" title="Destre. L&#039;arresto dell&#039;assessore Rosso: oltre le preferenze, c&#039;è il primato dello stile politico" target="_self"><img data-img-src="https://www.barbadillo.it/wp-content/uploads/wordpress-popular-posts/86967-featured-80x60.jpg" width="80" height="60" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.barbadillo.it/86967-destre-larresto-dellassessore-rosso-oltre-le-preferenze-ce-il-primato-dello-stile-politico/" title="Destre. L&#039;arresto dell&#039;assessore Rosso: oltre le preferenze, c&#039;è il primato dello stile politico" class="wpp-post-title" target="_self">Destre. L'arresto dell'assessore Rosso: oltre le preferenze, c'è il primato dell...</a> <span class="wpp-meta post-stats"></span></li>

</ul>

</li>
<li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Categorie</h3>		<ul>
				<li class="cat-item cat-item-4071"><a href="https://www.barbadillo.it/category/artefatti-2/">Artefatti</a> (107)
</li>
	<li class="cat-item cat-item-4928"><a href="https://www.barbadillo.it/category/bang/">Bang!</a> (6)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.barbadillo.it/category/barba-translator/">Barba Translator</a> (9)
</li>
	<li class="cat-item cat-item-4132"><a href="https://www.barbadillo.it/category/barbavisio/">BarbaVisio</a> (59)
</li>
	<li class="cat-item cat-item-7063"><a href="https://www.barbadillo.it/category/boxe/">Boxe</a> (23)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.barbadillo.it/category/cinema/">Cinema</a> (474)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.barbadillo.it/category/corsivi/">Corsivi</a> (597)
</li>
	<li class="cat-item cat-item-236"><a href="https://www.barbadillo.it/category/cronache/">Cronache</a> (1.296)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.barbadillo.it/category/cultura/">Cultura</a> (2.845)
</li>
	<li class="cat-item cat-item-7134"><a href="https://www.barbadillo.it/category/difesa/">Difesa</a> (44)
</li>
	<li class="cat-item cat-item-642"><a href="https://www.barbadillo.it/category/dottor-tulp/">dottor tulp</a> (15)
</li>
	<li class="cat-item cat-item-599"><a href="https://www.barbadillo.it/category/economia/">Economia</a> (185)
</li>
	<li class="cat-item cat-item-4738"><a href="https://www.barbadillo.it/category/esercizi-di-ammirazione/">Esercizi di ammirazione</a> (13)
</li>
	<li class="cat-item cat-item-711"><a href="https://www.barbadillo.it/category/estatracconti/">Estat&amp;racconti</a> (55)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.barbadillo.it/category/esteri/">Esteri</a> (1.283)
</li>
	<li class="cat-item cat-item-5204"><a href="https://www.barbadillo.it/category/favecicorie/">Fave&amp;Cicorie</a> (1)
</li>
	<li class="cat-item cat-item-2920"><a href="https://www.barbadillo.it/category/fedi-e-religioni/">fedi e religioni</a> (104)
</li>
	<li class="cat-item cat-item-9693"><a href="https://www.barbadillo.it/category/figurine/">Figurine</a> (27)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.barbadillo.it/category/foglie-e-pietre/">Foglie e pietre</a> (7)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.barbadillo.it/category/fumetti/">Fumetti</a> (116)
</li>
	<li class="cat-item cat-item-4424"><a href="https://www.barbadillo.it/category/futuropresente/">FuturoPresente</a> (7)
</li>
	<li class="cat-item cat-item-361"><a href="https://www.barbadillo.it/category/grilleide/">Grilleide</a> (26)
</li>
	<li class="cat-item cat-item-955"><a href="https://www.barbadillo.it/category/il-raccattapalle/">Il raccattapalle</a> (16)
</li>
	<li class="cat-item cat-item-7638"><a href="https://www.barbadillo.it/category/intreno/">InTreno</a> (19)
</li>
	<li class="cat-item cat-item-9653"><a href="https://www.barbadillo.it/category/ipse-dixit/">Ipse dixit</a> (1)
</li>
	<li class="cat-item cat-item-593"><a href="https://www.barbadillo.it/category/la-destra-riparte-da/">La Destra riparte da&#8230;</a> (53)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.barbadillo.it/category/le-interviste/">Le interviste</a> (503)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.barbadillo.it/category/libri/">Libri</a> (1.137)
</li>
	<li class="cat-item cat-item-4693"><a href="https://www.barbadillo.it/category/livredechevet016/">LivreDeChevet016</a> (17)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.barbadillo.it/category/musica/">Musica</a> (189)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.barbadillo.it/category/pallone-mon-amour/">Pallone mon amour</a> (326)
</li>
	<li class="cat-item cat-item-1672"><a href="https://www.barbadillo.it/category/parola-ai-lettori/">Parola ai lettori</a> (137)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.barbadillo.it/category/personaggi/">Personaggi</a> (145)
</li>
	<li class="cat-item cat-item-6696"><a href="https://www.barbadillo.it/category/poesia-2-0/">Poesia 2.0</a> (10)
</li>
	<li class="cat-item cat-item-9"><a href="https://www.barbadillo.it/category/politica/">Politica</a> (3.546)
</li>
	<li class="cat-item cat-item-5085"><a href="https://www.barbadillo.it/category/racconti-destate/">Racconti d&#039;estate</a> (2)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.barbadillo.it/category/rassegna-stampa/">Rassegna stampa</a> (73)
</li>
	<li class="cat-item cat-item-19"><a href="https://www.barbadillo.it/category/reportage-non-conformi/">Reportage non conformi</a> (46)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.barbadillo.it/category/ritratti-non-conformi/">Ritratti non conformi</a> (91)
</li>
	<li class="cat-item cat-item-2919"><a href="https://www.barbadillo.it/category/sacro-2/">Sacro</a> (29)
</li>
	<li class="cat-item cat-item-643"><a href="https://www.barbadillo.it/category/scintilldigitali/">Scintill&amp;digitali</a> (92)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.barbadillo.it/category/scritti/">Scritti</a> (682)
</li>
	<li class="cat-item cat-item-8680"><a href="https://www.barbadillo.it/category/scuola-gentile/">Scuola &quot;Gentile&quot;</a> (2)
</li>
	<li class="cat-item cat-item-4548"><a href="https://www.barbadillo.it/category/scuolaquestionario-proustiano/">Scuola/Questionario proustiano</a> (39)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.barbadillo.it/category/sportidentitapassioni/">Sport/identità/passioni</a> (1.454)
</li>
	<li class="cat-item cat-item-2937"><a href="https://www.barbadillo.it/category/storie-di-calcio/">Storie di Calcio</a> (101)
</li>
	<li class="cat-item cat-item-4612"><a href="https://www.barbadillo.it/category/tarantelle/">Tarantelle</a> (50)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.barbadillo.it/category/televisionando/">Televisionando</a> (163)
</li>
	<li class="cat-item cat-item-4681"><a href="https://www.barbadillo.it/category/trama-nera/">Trama Nera</a> (4)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.barbadillo.it/category/uffa/">Uffa!</a> (5)
</li>
	<li class="cat-item cat-item-2696"><a href="https://www.barbadillo.it/category/videogames/">videogames</a> (8)
</li>
	<li class="cat-item cat-item-4902"><a href="https://www.barbadillo.it/category/vini-divini/">Vini Di(vini)</a> (1)
</li>
		</ul>
			</li><p>No Banner to display</p><li id="linkcat-2" class="widget-container widget_links"><h3 class="widget-title">Siti amici</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.10righedailibri.it/">10 righe dai libri</a></li>
<li><a href="http://www.appenniniweb.it">Appennini di Gian Luca Diamanti</a></li>
<li><a href="http://www.ariannaeditrice.it">Arianna Editrice</a></li>
<li><a href="http://eumeswil.cc/" title="Circolo jungheriano">Associazione Eumeswil Firenze</a></li>
<li><a href="http://calciostatistiche.blog.espresso.repubblica.it/calciostatistiche/">Calcio e statistiche</a></li>
<li><a href="http://www.cantiribelli.com">Cantiribelli &#8211; Il portale della Musica Alternativa</a></li>
<li><a href="http://www.ecletticaedizioni.com/">Eclettica edizioni</a></li>
<li><a href="http://gaiagiorgiofedi.wordpress.com/">Finanza Sexy</a></li>
<li><a href="http://girano.blogspot.it/" rel="friend met co-worker colleague">Girano</a></li>
<li><a href="http://www.hamelinprog.com">Hamelin Prog &#8211; Progressive Rock Magazine</a></li>
<li><a href="http://www.perrisbite.it">Il blog di Roberto Perrone</a></li>
<li><a href="http://www.paoloisotta.it">Il diario del gigante Paolo Isotta</a></li>
<li><a href="http://robertoalfattiappetiti.blogspot.com">L&#039;eminente dignità del provvisorio</a></li>
<li><a href="http://www.linkiesta.it/">linkiesta</a></li>
<li><a href="http://www.melascrivo.it" title="Blog di Gianfilippo Mignogna" target="_blank">melascrivo</a></li>
<li><a href="http://www.polemia.com/">Polémia</a></li>
<li><a href="http://www.visio.email">Rivista Visio</a></li>
<li><a href="http://Www.silviavalerio.it">SilviaValerio.it</a></li>
<li><a href="http://www.storiainrete.com">Storia in rete</a></li>

	</ul>
</li>
			</ul>

<!--
<div id="barbadillo-staff">
<h3 class="widget-title">Barbadillo staff</h3>
<ul class="xoxo">
	<li>
		<img title="Autore - Giornalista e scrittore" src="https://www.barbadillo.it/wp-content/themes/barba/images/autore.png" alt="autore">
	</li>
	
	<li>
		<img title="Autore - Giornalista e scrittore" src="https://www.barbadillo.it/wp-content/themes/barba/images/autore.png" alt="autore">
	</li>
	
	<li>
		<img title="Autore - Giornalista e scrittore" src="https://www.barbadillo.it/wp-content/themes/barba/images/autore.png" alt="autore">
	</li>
	
	<li>
		<img title="Autore - Giornalista e scrittore" src="https://www.barbadillo.it/wp-content/themes/barba/images/autore.png" alt="autore">
	</li>
	
	<li>
		<img title="Autore - Giornalista e scrittore" src="https://www.barbadillo.it/wp-content/themes/barba/images/autore.png" alt="autore">
	</li>
	
	<li>
		<img title="Autore - Giornalista e scrittore" src="https://www.barbadillo.it/wp-content/themes/barba/images/autore.png" alt="autore">
	</li>
</ul>
</div><!-- barbadillo-staff 
	
<script type="text/javascript">
$(function(){
$("#barbadillo-staff ul li img").tipTip({
	delay: 100,
	defaultPosition: "right"
	
	
	});
});

</script>
-->








</div><!-- sidebar --></div><!-- main -->

<div id="footer">
	<div id="footer-content">
	
	
	<div id="footer-col1">
		<h4>Ultime notizie</h4>
			
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/87325-le-radici-di-fare-verde-8-la-sfida-della-produzione-pulita-come-modello-di-sviluppo/" title="Le radici di Fare Verde/8. La sfida della produzione &#8220;pulita&#8221; come modello di sviluppo">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/01/paolo-conf-60x60.jpg" alt="Le radici di Fare Verde/8. La sfida della produzione &#8220;pulita&#8221; come modello di sviluppo" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/87356-lintervista-prati-direttore-certosa-di-pavia-arte-e-immagine-tra-mito-e-manipolazione/" title="L&#8217;intervista. Prati, direttore Certosa di Pavia: &#8220;Arte e immagine tra mito e manipolazione&#8221;">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/01/800px-Botticelli-primavera-60x60.jpg" alt="L&#8217;intervista. Prati, direttore Certosa di Pavia: &#8220;Arte e immagine tra mito e manipolazione&#8221;" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/87351-il-caso-cantare-linno-della-decima-mas-non-e-reato-archiviata-denuncia-anpi/" title="Il caso. Cantare l&#8217;inno della Decima Mas non è reato: archiviata denuncia Anpi">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/01/decima-mas-60x60.jpg" alt="Il caso. Cantare l&#8217;inno della Decima Mas non è reato: archiviata denuncia Anpi" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/87321-le-radici-di-fare-verde-7-perche-lambientalismo-non-e-ne-di-destra-che-di-sinistra/" title="Le radici di Fare Verde/7. Perché l&#8217;ambientalismo non è né di destra né di sinistra">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/01/Schermata-2020-01-14-alle-00.17.51-60x60.png" alt="Le radici di Fare Verde/7. Perché l&#8217;ambientalismo non è né di destra né di sinistra" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/87346-focus-quando-pansa-scriveva-degli-eccidi-rossi-e-della-sinistra-aggrappata-alla-resistenza/" title="Focus. Quando Pansa scriveva degli eccidi rossi e  della &#8220;sinistra aggrappata alla resistenza&#8221;">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/01/9788868360320_0_0_654_75-60x60.jpg" alt="Focus. Quando Pansa scriveva degli eccidi rossi e  della &#8220;sinistra aggrappata alla resistenza&#8221;" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/87306-libri-senza-arte-ne-parte-di-frau-riscoprire-la-speranza-nella-bellezza/" title="Libri. &#8220;Senza Arte né parte&#8221; di Frau: riscoprire la speranza nella Bellezza">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/01/dalmazio-frau-60x60.jpg" alt="Libri. &#8220;Senza Arte né parte&#8221; di Frau: riscoprire la speranza nella Bellezza" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/87318-le-radici-di-fare-verde-6-perche-dare-voce-a-chi-non-vota-animali-foreste-e-mari/" title="Le radici di Fare Verde/6. Perché dare voce a chi non vota: animali, foreste e mari">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/01/fare-verde-60x60.jpg" alt="Le radici di Fare Verde/6. Perché dare voce a chi non vota: animali, foreste e mari" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/87343-cultura-di-g-malgieri-addio-a-scruton-il-piu-influente-filosofo-contemporaneo/" title="Cultura (di G. Malgieri). Addio a Scruton, &#8220;il più influente filosofo contemporaneo&#8221;">
				<img src="https://www.barbadillo.it/wp-content/uploads/2018/06/maxresdefault-2-60x60.jpg" alt="Cultura (di G. Malgieri). Addio a Scruton, &#8220;il più influente filosofo contemporaneo&#8221;" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/87303-il-punto-perche-torna-dattualita-la-richiesta-di-piu-stato-e-meno-mercato/" title="Il punto. Perché torna d&#8217;attualità la richiesta di &#8220;più Stato e meno mercato&#8221;">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/01/3598c15e9aad54baa72bb967a7180d4d-60x60.jpg" alt="Il punto. Perché torna d&#8217;attualità la richiesta di &#8220;più Stato e meno mercato&#8221;" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/87337-scuola-tempo-di-iscrizioni-come-scegliere-listituto-migliore-per-i-propri-figli/" title="Scuola. Tempo di iscrizioni: come scegliere l&#8217;istituto migliore per i propri figli">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/01/085210484-02487b39-c7c8-4075-823c-0599592d1896-60x60.jpg" alt="Scuola. Tempo di iscrizioni: come scegliere l&#8217;istituto migliore per i propri figli" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/87293-cultura-il-soggetto-radicale-di-dugin-indirizzi-per-una-rivolta-contro-il-mondo-post-moderno/" title="Cultura. Il Soggetto Radicale di Dugin: indirizzi per una rivolta contro il Mondo post-moderno">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/01/big1-60x60.jpg" alt="Cultura. Il Soggetto Radicale di Dugin: indirizzi per una rivolta contro il Mondo post-moderno" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	
	
	<div class="footer-ultime-notizie">
				<a href="https://www.barbadillo.it/87309-riviste-arriva-il-guastatore/" title="Riviste. Arriva &#8220;Il Guastatore&#8221; spazio di discussione non omologata">
				<img src="https://www.barbadillo.it/wp-content/uploads/2020/01/Copertina-Il-Guastatore-60x60.jpg" alt="Riviste. Arriva &#8220;Il Guastatore&#8221; spazio di discussione non omologata" />
			</a>
	</div><!-- img -->
	
	
	
	
	
	

<script type="text/javascript">
$(function(){
$(".footer-ultime-notizie a").tipTip({
	delay: 100,
	defaultPosition: "right"
	
	
	});
});

</script>	</div>
	
	<div id="footer-col2">
		
			<ul class="xoxo">
				<li id="recent-comments-4" class="widget-container widget_recent_comments"><h4 class="widget-title">Ultimi commenti</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Rossella Colombo</span> su <a href="https://www.barbadillo.it/52344-storia-di-m-veneziani-jan-palach-torcia-umana-di-liberta/#comment-740133">Storia (di M.Veneziani). Jan Palach, torcia umana di libertà</a></li><li class="recentcomments"><span class="comment-author-link">Rossella Colombo</span> su <a href="https://www.barbadillo.it/52344-storia-di-m-veneziani-jan-palach-torcia-umana-di-liberta/#comment-740132">Storia (di M.Veneziani). Jan Palach, torcia umana di libertà</a></li><li class="recentcomments"><span class="comment-author-link">Claudio Gabaldi</span> su <a href="https://www.barbadillo.it/87309-riviste-arriva-il-guastatore/#comment-740131">Riviste. Arriva &#8220;Il Guastatore&#8221; spazio di discussione non omologata</a></li></ul></li><li id="custom_html-2" class="widget_text widget-container widget_custom_html"><div class="textwidget custom-html-widget"></div></li>			</ul>
	</div><!--footer-col2 -->
	
	<div id="footer-col3">
		<div id="facebook-fan-box">
	<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2Fbarbadilloit%2F338706199485162&amp;width=280&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;appId=228873737136072" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:290px;" allowTransparency="true"></iframe>
	
</div>
<!--
		<script src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 3,
  interval: 30000,
  width: 300,
  height: 200,
  theme: {
    shell: {
      background: '#dbdbdb',
      color: '#333333'
    },
    tweets: {
      background: '#ffffff',
      color: '#4f4f4f',
      links: '#1972a5'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: false,
    behavior: 'default'
  }
}).render().setUser('barbadilloit').start();
</script>
-->

	</div><!--footer-col3 -->

	


	</div><!-- footer-content -->

</div><!-- footer -->
<div id="sub-footer">
	<div id="sub-footer-content">
		
		<div id="contatore-visite">
		<script type="text/javascript" src="https://codice.shinystat.com/cgi-bin/getcod.cgi?USER=barbadillo"></script>
<noscript>
<a style="float:left;" href="http://www.shinystat.com" target="_top">
<img src="https://www.shinystat.com/cgi-bin/shinystat.cgi?USER=barbadillo" alt="Free counter" border="0" /></a>
</noscript>
	</div>
		<div id="sub-footer-copyright">
			<!-- Begin Shinystat code -->

<!-- End Shinystat code -->
			
			
			&copy; 2012 Barbadillo.it - Tutti i diritti riservati.<br />
			Per informazioni <a href="mailto:info@barbadillo.it" title="Inviaci una mail">info@barbadillo.it</a>.
		</div>
		
	
		
		
		<div id="sub-footer-menu">
			<div class="menu"><ul id="menu-principale-1" class="menu"><li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-62"><a href="https://www.barbadillo.it">home</a> | </li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://www.barbadillo.it/il-clan/">Il Clan</a> | </li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="https://www.barbadillo.it/category/scritti/">Scritti</a> | 
<ul class="sub-menu">
	<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="https://www.barbadillo.it/category/barba-translator/">Barba Translator</a> | </li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://www.barbadillo.it/category/corsivi/">Corsivi</a> | </li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.barbadillo.it/category/cinema/">Cinema</a> | </li>
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102"><a href="https://www.barbadillo.it/category/cultura/">Cultura</a> | </li>
	<li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="https://www.barbadillo.it/category/foglie-e-pietre/">Foglie e pietre</a> | </li>
	<li id="menu-item-7647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7647"><a href="https://www.barbadillo.it/category/la-destra-riparte-da/">La Destra riparte da&#8230;</a> | </li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://www.barbadillo.it/category/personaggi/">Personaggi</a> | </li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://www.barbadillo.it/category/politica/">Politica</a> | </li>
	<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="https://www.barbadillo.it/category/reportage-non-conformi/">Reportage non conformi</a> | </li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="https://www.barbadillo.it/category/televisionando/">Televisionando</a> | </li>
</ul>
</li>
<li id="menu-item-401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401"><a href="https://www.barbadillo.it/category/pallone-mon-amour/">Pallone mon amour</a> | </li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67"><a href="#">Barbadillo 2.0</a> | 
<ul class="sub-menu">
	<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="https://www.facebook.com/pages/barbadilloit/338706199485162">BarbaFacebook</a> | </li>
	<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="http://www.twitter.com/barbadilloit">BarbaTwitter</a> | </li>
</ul>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="https://www.barbadillo.it/contatti/">Contatti</a> | </li>
</ul></div>			<br />
			<a href="/policy">Privacy Policy</a> | <a href="/cookie">Cookie policy</a> | <a id="linkToAreaRiservata" href="https://www.barbadillo.it/wp-admin" title="Area riservata">Area riservata |</a>
		</div><!--sub-footer-menu -->
	</div><!-- sub-footer-content-->
</div> <!-- sub-footer-->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="popup-like-facebook">

	<div id="popup-contentitore">
		<a href="javascript:void(0)" id="popup-like-facebook-close" title="chiudi finestra">Chiudi finestra</a>
	<div id="popup-like-facebook-testo">Clicca "Mi piace"<br /><strong>e seguici su Facebook</strong></div>
	<div id="popup-like-facebook-iframe">
		<fb:like href="http://www.facebook.com/pages/barbadilloit/338706199485162" send="false" layout="box_count" width="100" show_faces="false"></fb:like>
	</div>
	</div>
	
</div><!-- popup-like-facebook 




        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.barbadillo.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.barbadillo.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.barbadillo.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script async="async" type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #c3210b;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per fornirti la migliore esperienza di navigazione. Se continui nella navigazione acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.barbadillo.it/policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a>
				</div>
				
			</div>

</body>
</html>