<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.barbadillo.it/xmlrpc.php" />
    <title>Segnalibro. I crimini degli Alleati e Sovietici contro i civili tedeschi (1945-1947) &#8211; Barbadillo</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Segnalibro. I crimini degli Alleati e Sovietici contro i civili tedeschi (1945-1947)">
<meta property="og:site_name" content="Barbadillo">
<meta property="og:description" content="Il saggio di Ralph Franklin Keeling per Italia storica Un atto di accusa senza mezzi termini">
<meta property="og:url" content="https://www.barbadillo.it/98855-segnalibro-i-crimini-degli-alleati-e-sovietici-contro-i-civili-tedeschi-1945-1947/">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="https://www.barbadillo.it/wp-content/uploads/2021/05/bozza-keeling.jpg">
<meta property="og:image:height" content="595">
<meta property="og:image:width" content="397">
<meta property="article:published_time" content="2021-05-23T16:30:27+00:00">
<meta property="article:modified_time" content="2021-05-23T16:30:27+00:00">
<meta property="article:section" content="Libri">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Segnalibro. I crimini degli Alleati e Sovietici contro i civili tedeschi (1945-1947)">
<meta name="twitter:description" content="Il saggio di Ralph Franklin Keeling per Italia storica Un atto di accusa senza mezzi termini">
<meta name="twitter:url" content="https://www.barbadillo.it/98855-segnalibro-i-crimini-degli-alleati-e-sovietici-contro-i-civili-tedeschi-1945-1947/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.barbadillo.it/wp-content/uploads/2021/05/bozza-keeling.jpg">
<meta name="twitter:image:width" content="397">
<meta name="twitter:image:height" content="595">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Barbadillo &raquo; Feed" href="https://www.barbadillo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barbadillo &raquo; Feed dei commenti" href="https://www.barbadillo.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barbadillo &raquo; Segnalibro. I crimini degli Alleati e Sovietici contro i civili tedeschi (1945-1947) Feed dei commenti" href="https://www.barbadillo.it/98855-segnalibro-i-crimini-degli-alleati-e-sovietici-contro-i-civili-tedeschi-1945-1947/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.barbadillo.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.barbadillo.it\/wp-admin\/admin-ajax.php"},"site_id":"fd653f99b882dce92ba2a413403a8308","url_components":{"year":"2021","monthnum":"05","day":"23","hour":"16","minute":"30","second":"27","post_id":"98855","postname":"segnalibro-i-crimini-degli-alleati-e-sovietici-contro-i-civili-tedeschi-1945-1947","category":"libri"}};
//]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='fd653f99b882dce92ba2a413403a8308' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Barbadillo' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.barbadillo.it/98855-segnalibro-i-crimini-degli-alleati-e-sovietici-contro-i-civili-tedeschi-1945-1947/' />
<meta name='shareaholic:keywords' content='cat:libri, type:post' />
<meta name='shareaholic:article_published_time' content='2021-05-23T16:30:27+00:00' />
<meta name='shareaholic:article_modified_time' content='2021-05-23T16:30:27+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Platini' />
<meta name='shareaholic:site_id' content='fd653f99b882dce92ba2a413403a8308' />
<meta name='shareaholic:wp_version' content='9.3.3' />
<meta name='shareaholic:image' content='https://www.barbadillo.it/wp-content/uploads/2021/05/bozza-keeling.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='https://www.barbadillo.it/wp-content/uploads/2021/05/bozza-keeling.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.barbadillo.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.barbadillo.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.barbadillo.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.barbadillo.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.barbadillo.it/wp-includes/css/dashicons.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.barbadillo.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.barbadillo.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/style.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.barbadillo.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A700%2Cregular%2Citalic%7CMerriweather%3Areguler&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.barbadillo.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.barbadillo.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.barbadillo.it/wp-content/themes/barba2020/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.barbadillo.it/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.barbadillo.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://www.barbadillo.it/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.barbadillo.it\/wp-admin\/admin-ajax.php","nonce":"3dc87bd480","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.barbadillo.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":98855,"token":"546d291c76","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.barbadillo.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.barbadillo.it/wp-json/wp/v2/posts/98855" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.barbadillo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.barbadillo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://www.barbadillo.it/?p=98855' />
<link rel="alternate" type="application/json+oembed" href="https://www.barbadillo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbadillo.it%2F98855-segnalibro-i-crimini-degli-alleati-e-sovietici-contro-i-civili-tedeschi-1945-1947%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.barbadillo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbadillo.it%2F98855-segnalibro-i-crimini-degli-alleati-e-sovietici-contro-i-civili-tedeschi-1945-1947%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.barbadillo.it/98855-segnalibro-i-crimini-degli-alleati-e-sovietici-contro-i-civili-tedeschi-1945-1947/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.barbadillo.it\/#organization","url":"https:\/\/www.barbadillo.it\/","name":"Barbadillo.it","logo":{"@type":"ImageObject","url":"https:\/\/www.barbadillo.it\/wp-content\/uploads\/2020\/05\/barbadillo-logo-centered-800.jpg"},"sameAs":["https:\/\/www.facebook.com\/Barbadillo.it\/","https:\/\/twitter.com\/barbadilloit","https:\/\/www.instagram.com\/barbadillo.it\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.barbadillo.it\/#website","url":"https:\/\/www.barbadillo.it\/","name":"Barbadillo.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.barbadillo.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.barbadillo.it/wp-content/uploads/2020/05/cropped-favicon-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.barbadillo.it/wp-content/uploads/2020/05/cropped-favicon-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.barbadillo.it/wp-content/uploads/2020/05/cropped-favicon-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.barbadillo.it/wp-content/uploads/2020/05/cropped-favicon-2-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.jeg_topbar.dark .jeg_search_wrapper.jeg_search_no_expand .jeg_search_button{
	color: #808080;
}

.jeg_topbar>.container, .jeg_topbar.dark>.container{
	border-bottom: 1px solid #dcdcdc !important;
}

.jeg_meta_author{
	font-weight: bold;
}

.jeg_header .jeg_menu.jeg_main_menu > li > a{
	text-transform: uppercase;
	font-weight: bold;
}


.jeg_logo_img{
	max-width: 800px;
}

.jeg_topbar .jeg_menu>li>a:hover{
	color: #ccc !important;
}

#footer .recentcomments,
#footer .jeg_postblock_content{
	text-align: left;
	margin-bottom: 5px;
}

.cn-button.wp-default{
	color: #333;
	background: #fff;
}

.cookie-notice-container{
	padding: 5px 30px 15px;
}

.jnews_author_box_container{
	background:#eee;
} 

.jegStickyHolder .theiaStickySidebar
.vc_grid-container{
	margin-bottom: 0px;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-98855 single-format-standard wp-embed-responsive cookies-not-set jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-90276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-90276"><a href="https://www.barbadillo.it/">Home</a></li>
<li id="menu-item-90279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90279"><a href="https://www.barbadillo.it/il-clan/">Il Clan</a></li>
<li id="menu-item-90277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-90277"><a href="https://www.barbadillo.it/policy/">Privacy Policy</a></li>
<li id="menu-item-90278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90278"><a href="https://www.barbadillo.it/contatti/">Contatti</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    lunedì 24 Maggio  2021</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand square">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://www.barbadillo.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.barbadillo.it/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-800.jpg" srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-800.jpg 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-1600.jpg 2x" alt="Barbadillo"data-light-src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-800.jpg" data-light-srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-800.jpg 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-1600.jpg 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/Barbadillo.it/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/barbadilloit" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/barbadillo.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-90280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90280 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-90281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90281 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/difesa/">Difesa</a></li>
	<li id="menu-item-90282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90282 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/grilleide/">Grilleide</a></li>
	<li id="menu-item-90283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90283 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/la-destra-riparte-da/">La Destra riparte da&#8230;</a></li>
	<li id="menu-item-90284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90284 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/tarantelle/">Tarantelle</a></li>
</ul>
</li>
<li id="menu-item-90285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90285 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/corsivi/">Corsivi</a></li>
<li id="menu-item-90286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90286 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/le-interviste/">Le interviste</a></li>
<li id="menu-item-90287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90287 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/esteri/">Esteri</a></li>
<li id="menu-item-90288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90288 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/economia/">Economia</a></li>
<li id="menu-item-90289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90289 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/cronache/">Cronache</a></li>
<li id="menu-item-90290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90290 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-90291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90291 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/artefatti-2/">Artefatti</a></li>
	<li id="menu-item-90292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90292 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/fedi-e-religioni/">fedi e religioni</a></li>
	<li id="menu-item-90293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90293 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/fumetti/">Fumetti</a></li>
	<li id="menu-item-90294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90294 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/libri/">Libri</a></li>
	<li id="menu-item-90295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/musica/">Musica</a></li>
	<li id="menu-item-90296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90296 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/ritratti-non-conformi/">Ritratti non conformi</a></li>
	<li id="menu-item-90297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90297 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/sacro-2/">Sacro</a></li>
	<li id="menu-item-90298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90298 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/scuolaquestionario-proustiano/">Scuola/Questionario proustiano</a></li>
	<li id="menu-item-90299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90299 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/televisionando/">Televisionando</a></li>
</ul>
</li>
<li id="menu-item-90300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90300 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/sportidentitapassioni/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-90301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90301 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/boxe/">Boxe</a></li>
	<li id="menu-item-90302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90302 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/figurine/">Figurine</a></li>
	<li id="menu-item-90303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90303 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/il-raccattapalle/">Il raccattapalle</a></li>
	<li id="menu-item-90304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90304 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/pallone-mon-amour/">Pallone mon amour</a></li>
	<li id="menu-item-90305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90305 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/storie-di-calcio/">Storie di Calcio</a></li>
</ul>
</li>
<li id="menu-item-90306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90306 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/scintilldigitali/">Scintill&#038;digitali</a></li>
<li id="menu-item-90307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90307 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/videogames/">Videogames</a></li>
<li id="menu-item-90308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90308 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/parola-ai-lettori/">Parola ai lettori</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header full">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.barbadillo.it/">
    	    <img class='jeg_logo_img' src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-173-1.jpg" srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-173-1.jpg 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-346-1.jpg 2x" alt="Barbadillo"data-light-src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-173-1.jpg" data-light-srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-173-1.jpg 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-346-1.jpg 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90280 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90281 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/difesa/">Difesa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90282 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/grilleide/">Grilleide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90283 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/la-destra-riparte-da/">La Destra riparte da&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90284 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/tarantelle/">Tarantelle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90285 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/corsivi/">Corsivi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90286 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/le-interviste/">Le interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90287 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/esteri/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90288 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90289 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/cronache/">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90290 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90291 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/artefatti-2/">Artefatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90292 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/fedi-e-religioni/">fedi e religioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90293 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/fumetti/">Fumetti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90294 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90296 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/ritratti-non-conformi/">Ritratti non conformi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90297 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/sacro-2/">Sacro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90298 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/scuolaquestionario-proustiano/">Scuola/Questionario proustiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90299 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/televisionando/">Televisionando</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90300 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/sportidentitapassioni/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90301 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/boxe/">Boxe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90302 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/figurine/">Figurine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90303 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/il-raccattapalle/">Il raccattapalle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90304 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/pallone-mon-amour/">Pallone mon amour</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90305 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/storie-di-calcio/">Storie di Calcio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90306 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/scintilldigitali/">Scintill&#038;digitali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90307 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/videogames/">Videogames</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90308 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/parola-ai-lettori/">Parola ai lettori</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                                    </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.barbadillo.it/">
		        <img class='jeg_logo_img' src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h40.png" srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h40.png 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h80.png 2x" alt="Barbadillo"data-light-src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h40.png" data-light-srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h40.png 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h80.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="https://www.barbadillo.it">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.barbadillo.it/category/libri/">Libri</a>
            </span></div>            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">Segnalibro. I crimini degli Alleati e Sovietici contro i civili tedeschi (1945-1947)</h1>

                                    <h2 class="jeg_post_subtitle">&quot;Un raccolto di sangue&quot; di Ralph Franklin Keeling (Italia Storica ed.) svela una pagina tragica della storia contemporanea</h2>
                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

						<div class="jeg_meta_author">
								<span class="meta_text">by</span>
				Manlio Triggiani			</div>
			
			<div class="jeg_meta_date">
			<a href="https://www.barbadillo.it/98855-segnalibro-i-crimini-degli-alleati-e-sovietici-contro-i-civili-tedeschi-1945-1947/">23 Maggio 2021</a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text">in</span>
				<a href="https://www.barbadillo.it/category/libri/" rel="category tag">Libri</a>			</span>
		</div>
	
	
	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://www.barbadillo.it/98855-segnalibro-i-crimini-degli-alleati-e-sovietici-contro-i-civili-tedeschi-1945-1947/#comments"><i
						class="fa fa-comment-o"></i> 1</a></div>
			</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        
                        <div class="jeg_share_top_container"></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Segnalibro. I crimini degli Alleati e Sovietici contro i civili tedeschi (1945-1947)' data-link='https://www.barbadillo.it/98855-segnalibro-i-crimini-degli-alleati-e-sovietici-contro-i-civili-tedeschi-1945-1947/' data-summary='&quot;Un raccolto di sangue&quot; di Ralph Franklin Keeling (Italia Storica ed.) svela una pagina tragica della storia contemporanea' data-app-id-name='post_above_content'></div><figure id="attachment_98864" aria-describedby="caption-attachment-98864" style="width: 334px" class="wp-caption alignright"><img loading="lazy" class="size-medium wp-image-98864" src="https://www.barbadillo.it/wp-content/uploads/2021/05/bozza-keeling-334x500.jpg" alt="" width="334" height="500" srcset="https://www.barbadillo.it/wp-content/uploads/2021/05/bozza-keeling-334x500.jpg 334w, https://www.barbadillo.it/wp-content/uploads/2021/05/bozza-keeling.jpg 397w" sizes="(max-width: 334px) 100vw, 334px" /><figcaption id="caption-attachment-98864" class="wp-caption-text">Il saggio di Ralph Franklin Keeling per Italia storica</figcaption></figure>
<p>Un atto di accusa senza mezzi termini quello dell&#8217;intellettuale statunitense Ralph Franklin Keeling, <i>Un raccolto di sangue</i>, pubblicato negli Usa, per la prima volta, nel 1947. Denuncia lanciata a caldo, mentre ancora venivano compiuti dagli Alleati e dall&#8217;esercito sovietico i crimini di guerra e contro l&#8217;umanità ai danni della popolazione civile tedesca nel periodo 1945-1947, con strascichi anche negli anni successivi.</p>
<p>Keeling nelle prime pagine del volume sottolinea che a Yalta si incontrarono i futuri vincitori (l&#8217;esito della guerra era già segnata) Stalin, Roosevelt e Churchill per discutere del destino dell&#8217;Europa e, nella dichiarazione congiunta, affermarono: “Il nostro scopo non è la distruzione del popolo tedesco”, un concetto ripetuto (da Stalin, Truman e Attlee) anche al termine del successivo incontro a Potsdam. Invece gli accordi di Potsdam prevedevano che la Germania dovesse essere abbandonata a se stessa, proibendo qualsiasi aiuto da parte di qualsiasi nazione. La Germania era così condannata all&#8217;estinzione poiché gli impianti produttivi erano stati distrutti, la terra con le sue risorse naturali era stata devastata e importanti regioni erano state sottratte alla Germania e assegnate alla Polonia e alla Cecoslovacchia. Una situazione resa più drammatica dall&#8217;espulsione di centinaia di migliaia di tedeschi, dalle regioni precedentemente appartenenti al Reich, che si riversarono negli spazi di ciò che era rimasto della loro patria. In più, la manodopera praticamente non esisteva, dato l&#8217;alto numero di prigionieri, di morti e di distruzioni di gran parte delle città.</p>
<p>Una prassi, quella seguita dagli eserciti statunitense e sovietico, in spregio dei principii nel cui nome avevano sostenuto di condurre la guerra e ai quali la propaganda dei governi Alleati dichiarava che si ispiravano. Keeling illustra le realtà della deportazione, la spoliazione sistematica di quel poco che era rimasto, l&#8217;affamamento, lo stupro di massa continuato per anni. Frutto anche di una parziale applicazione del Piano Morgenthau, voluta dai presidenti Usa Roosevelt e Truman. Tutto questo mentre la propaganda a stelle e strisce continuava a proclamare ideali come la pace, la convivenza, la liberazione dell&#8217;umanità dalla guerra, l&#8217;autodeterminazione dei popoli, l&#8217;eliminazione delle pratiche dei fascismi.</p>
<p>Inoltre, accanirsi contro i civili, peraltro a guerra finita, non è un atto necessario se non frutto di una vendetta che rientra più nei crimini di guerra e contro l&#8217;umanità che nelle operazioni militari. Keeling non approva questo atteggiamento che contraddice i principii della democrazia. I governi Usa e britannico temevano, già subito dopo la guerra, l&#8217;affermazione e la conseguente espansione del comunismo in Europa. Famosa la frase di Churchill: “Forse abbiamo ucciso il porco sbagliato”. Così, per limitare eventuali politiche di espansione in Europa dei sovietici (che già di fatto avevano conquistato l&#8217;Europa dell&#8217;Est), gli alleati Usa e Gran Bretagna aiutarono la Germania occidentale, che era sotto il proprio controllo, a risollevarsi dal punto di vista economico con una serie di aiuti (fra questi il Piano Marshall). Lo stesso fecero i sovietici con la Germania dell&#8217;Est. Operazioni che avevano lo scopo di schierare la Germania federale e quella democratica al proprio fianco per far fronte alla già incombente Guerra fredda.</p>
<p><b>Ralph Franklin Keeling, Italia Storica ed., pagg. 213, 52 illustrazioni e una cartina. Euro 20,00 </b></p>

		  		<div class="jnews_author_box_container ">
					<div class="jeg_authorbox">
						<div class="jeg_author_image">
							<img alt="Manlio Triggiani" src="https://www.barbadillo.it/wp-content/uploads/2020/05/favicon.png" srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/favicon.png" class="avatar avatar-80 photo" height="80" width="80" data-pin-no-hover="true">
						</div>
						<div class="jeg_author_content">
							<h3 class="jeg_author_name">Manlio Triggiani</h3>
							<p class="jeg_author_desc"> Manlio Triggiani su Barbadillo.it</p>
						</div>
					</div>
				</div>

		  <div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Segnalibro. I crimini degli Alleati e Sovietici contro i civili tedeschi (1945-1947)' data-link='https://www.barbadillo.it/98855-segnalibro-i-crimini-degli-alleati-e-sovietici-contro-i-civili-tedeschi-1945-1947/' data-summary='&quot;Un raccolto di sangue&quot; di Ralph Franklin Keeling (Italia Storica ed.) svela una pagina tragica della storia contemporanea' data-app-id-name='post_below_content'></div><div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='Segnalibro. I crimini degli Alleati e Sovietici contro i civili tedeschi (1945-1947)' data-link='https://www.barbadillo.it/98855-segnalibro-i-crimini-degli-alleati-e-sovietici-contro-i-civili-tedeschi-1945-1947/' data-summary='&quot;Un raccolto di sangue&quot; di Ralph Franklin Keeling (Italia Storica ed.) svela una pagina tragica della storia contemporanea' data-app-id-name='post_below_content'></div>                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    
                    
                </div>
            </div></div>
	                                            <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_98855_0_60ab892b45e68   " data-unique="jnews_module_98855_0_60ab892b45e68">
                <div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_box format-standard">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.barbadillo.it/98866-perche-leggere-una-storia-sbagliata-di-francesco-bianco-anni-70-senza-filtri/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Perché leggere &#8220;Una storia sbagliata&#8221; di Francesco Bianco: anni 70 senza filtri" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.barbadillo.it/wp-content/uploads/2021/05/copertina_una_storia_sbagliata-350x250.jpg" data-srcset="https://www.barbadillo.it/wp-content/uploads/2021/05/copertina_una_storia_sbagliata-350x250.jpg 350w, https://www.barbadillo.it/wp-content/uploads/2021/05/copertina_una_storia_sbagliata-240x170.jpg 240w, https://www.barbadillo.it/wp-content/uploads/2021/05/copertina_una_storia_sbagliata-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.barbadillo.it/98866-perche-leggere-una-storia-sbagliata-di-francesco-bianco-anni-70-senza-filtri/">Perché leggere &#8220;Una storia sbagliata&#8221; di Francesco Bianco: anni 70 senza filtri</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.barbadillo.it/98866-perche-leggere-una-storia-sbagliata-di-francesco-bianco-anni-70-senza-filtri/" ><i class="fa fa-clock-o"></i> 24 Maggio 2021</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_box format-standard">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.barbadillo.it/98840-litalia-non-gioca-a-risiko-il-saggio-di-giampiero-cannella/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="&#8220;L&#8217;Italia non gioca a Risiko&#8221;, il saggio di Giampiero Cannella" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.barbadillo.it/wp-content/uploads/2021/05/Cannella_COVER-350x250.jpg" data-srcset="https://www.barbadillo.it/wp-content/uploads/2021/05/Cannella_COVER-350x250.jpg 350w, https://www.barbadillo.it/wp-content/uploads/2021/05/Cannella_COVER-240x170.jpg 240w, https://www.barbadillo.it/wp-content/uploads/2021/05/Cannella_COVER-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.barbadillo.it/98840-litalia-non-gioca-a-risiko-il-saggio-di-giampiero-cannella/">&#8220;L&#8217;Italia non gioca a Risiko&#8221;, il saggio di Giampiero Cannella</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.barbadillo.it/98840-litalia-non-gioca-a-risiko-il-saggio-di-giampiero-cannella/" ><i class="fa fa-clock-o"></i> 21 Maggio 2021</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/98825-dalla-peste-al-coronavirus-un-viaggio-dal-1576-al-2020/">Dalla peste al Coronavirus: un viaggio dal  1576 al 2020</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/98790-arriva-versi-vegetali-la-prima-antologia-poetica-della-rivista-mosse-di-seppia/">Arriva “Versi Vegetali”, la prima antologia poetica della rivista Mosse di Seppia</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/98726-segnalibro-se-la-solitudine-e-il-percorso-da-affrontare-contro-lopprimente-modernita/">Segnalibro. Se la solitudine è il percorso da affrontare contro l&#8217;opprimente modernità</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/98707-diario-dellultima-notte-ciano-mussolini-lo-scontro-finale-il-nuovo-romanzo-di-mauro-mazza/">&#8220;Diario dell’ultima notte Ciano-Mussolini, lo scontro finale&#8221;: il nuovo romanzo di Mauro Mazza</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/98663-leco-della-germania-segreta-da-ernst-junger-a-walter-benjamin/">L&#8217;eco della Germania segreta da Ernst Jünger a Walter Benjamin</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/98703-il-crimine-del-secolo-uninchiesta-gaddiana-sullattentato-a-giovanni-paolo-ii/">&#8220;Il crimine del secolo&#8221;, un&#8217;inchiesta gaddiana sull&#8217;attentato a Giovanni Paolo II</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/98659-murakami-tra-labbandono-di-un-gatto-e-la-tensione-per-la-riconciliazione/">Murakami tra l&#8217;abbandono di un gatto e la tensione per la &#8220;riconciliazione&#8221;</a>
                    </h3>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_98855_0_60ab892b45e68 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"9","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":98855,"include_category":"7","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"9","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_24"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">                <div id="comments" class="jeg_comments">
                    <h3 class="comments-title">
						Comments                        <span class="count">1</span>
                    </h3>

                    <div class="jeg_commentlist_container">
                        <ol class="commentlist">
							        <li class="comment even thread-even depth-1" id="comment-747459">
                    <div id="div-comment-747459" class="comment-body">
                <div class="comment-author vcard">
            <img alt='' src='https://secure.gravatar.com/avatar/93d3ac21d2df919ca4880250f51d8f62?s=55&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/93d3ac21d2df919ca4880250f51d8f62?s=110&#038;d=identicon&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>            <cite class="fn">Guidobono</cite> <span class="says">says:</span>        </div>
        
        <div class="comment-meta commentmetadata">
            <i class="fa fa-clock-o"></i> 
            <a href="https://www.barbadillo.it/98855-segnalibro-i-crimini-degli-alleati-e-sovietici-contro-i-civili-tedeschi-1945-1947/#comment-747459">
                17 ore ago            </a>
                    </div>

        <div class="comment-content">
        <p>Famosa la frase di Churchill: “Forse abbiamo ucciso il porco sbagliato”. Non forse, sicuro!</p>
        </div>

        
                    </div>
                </li><!-- #comment-## -->
                        </ol>
                    </div>

					                </div>

					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/98855-segnalibro-i-crimini-degli-alleati-e-sovietici-contro-i-civili-tedeschi-1945-1947/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.barbadillo.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<!-- Subscribe to Comments Reloaded version 200813 --><!-- Subscribe to comments Reloaded MP: '/comment-subscriptions' --><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Ricevi un avviso se ci sono nuovi commenti. Oppure <a href='https://www.barbadillo.it/comment-subscriptions?srp=98855&amp;srk=&amp;sra=s&amp;srsrc=f'>iscriviti</a> senza commentare.</label></p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='98855' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="365448912a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="33"/></p></form>	</div><!-- #respond -->
	</div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_popular" id="jnews_popular-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_98855_0_60ab892b570d3">
                    <h3 class="jeg_block_title"><span>Più letti</span></h3>
                    
				</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.barbadillo.it/36698-lintervista-goikoetxea-il-fallo-su-maradona-la-mia-croce/"><div class="thumbnail-container animate-lazy  size-715 "><img width="260" height="226" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="L’intervista.  Goikoetxea: &#8220;Il fallo su Maradona? La mia croce&#8221;" loading="lazy" data-src="https://www.barbadillo.it/wp-content/uploads/2015/02/Goiko-1.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://www.barbadillo.it/36698-lintervista-goikoetxea-il-fallo-su-maradona-la-mia-croce/" data-num="01">L’intervista.  Goikoetxea: &#8220;Il fallo su Maradona? La mia croce&#8221;</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.barbadillo.it%2F36698-lintervista-goikoetxea-il-fallo-su-maradona-la-mia-croce%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=L%E2%80%99intervista.++Goikoetxea%3A+%E2%80%9CIl+fallo+su+Maradona%3F+La+mia+croce%E2%80%9D+via+%40barbadilloit&url=https%3A%2F%2Fwww.barbadillo.it%2F36698-lintervista-goikoetxea-il-fallo-su-maradona-la-mia-croce%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.barbadillo.it/93427-addio-a-le-pen-in-europa-e-a-sto-al-progetto-sud-la-lega-si-ricolloca/" data-num="02">Addio a Le Pen in Europa e a stop al progetto Sud, la Lega si ricolloca?</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.barbadillo.it%2F93427-addio-a-le-pen-in-europa-e-a-sto-al-progetto-sud-la-lega-si-ricolloca%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Addio+a+Le+Pen+in+Europa+e+a+stop+al+progetto+Sud%2C+la+Lega+si+ricolloca%3F+via+%40barbadilloit&url=https%3A%2F%2Fwww.barbadillo.it%2F93427-addio-a-le-pen-in-europa-e-a-sto-al-progetto-sud-la-lega-si-ricolloca%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.barbadillo.it/94295-alain-de-benoist-elezioni-usa-non-ce-stata-nessuna-onda-democratica-pro-biden/" data-num="03">Alain de Benoist: &#8220;Elezioni Usa: non c&#8217;è stata nessuna onda democratica pro Biden&#8221;</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.barbadillo.it%2F94295-alain-de-benoist-elezioni-usa-non-ce-stata-nessuna-onda-democratica-pro-biden%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Alain+de+Benoist%3A+%E2%80%9CElezioni+Usa%3A+non+c%E2%80%99%C3%A8+stata+nessuna+onda+democratica+pro+Biden%E2%80%9D+via+%40barbadilloit&url=https%3A%2F%2Fwww.barbadillo.it%2F94295-alain-de-benoist-elezioni-usa-non-ce-stata-nessuna-onda-democratica-pro-biden%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.barbadillo.it/97216-la-monarchia-inglese-ha-superato-tutto-reggera-anche-le-recite-di-meghan/" data-num="04">La monarchia inglese ha superato tutto, reggerà anche le recite di Meghan</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.barbadillo.it%2F97216-la-monarchia-inglese-ha-superato-tutto-reggera-anche-le-recite-di-meghan%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=La+monarchia+inglese+ha+superato+tutto%2C+regger%C3%A0+anche+le+recite+di+Meghan+via+%40barbadilloit&url=https%3A%2F%2Fwww.barbadillo.it%2F97216-la-monarchia-inglese-ha-superato-tutto-reggera-anche-le-recite-di-meghan%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.barbadillo.it/69151-difesa-la-memoria-del-cordiale-in-bustina-simbolo-di-unitalia-che-non-ce-piu/" data-num="05">Difesa. La memoria del cordiale in bustina (simbolo di un&#8217;Italia che non c&#8217;è più)</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 33 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.barbadillo.it%2F69151-difesa-la-memoria-del-cordiale-in-bustina-simbolo-di-unitalia-che-non-ce-piu%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">33</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Difesa.+La+memoria+del+cordiale+in+bustina+%28simbolo+di+un%E2%80%99Italia+che+non+c%E2%80%99%C3%A8+pi%C3%B9%29+via+%40barbadilloit&url=https%3A%2F%2Fwww.barbadillo.it%2F69151-difesa-la-memoria-del-cordiale-in-bustina-simbolo-di-unitalia-che-non-ce-piu%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget widget_jnews_facebook_page" id="jnews_facebook_page-2"><div class="jeg_block_heading jeg_block_heading_8 jnews_module_98855_0_60ab892b6bc87">
                    <h3 class="jeg_block_title"><a href='http://facebook.com/barbadilloit'><span>Seguici su Facebook</span></a></h3>
                    
				</div>        <div class="jeg_facebook_widget">
            <div class="fb-page" data-href="http://facebook.com/barbadilloit" data-small-header="0" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-height="" data-id="521079805191091">
            </div>
        </div>
        </div><div class="widget widget_links" id="linkcat-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_60ab892b6c6f6"><h3 class="jeg_block_title"><span>Siti amici</span></h3></div>
	<ul class='xoxo blogroll'>
<li><a href="http://www.10righedailibri.it/">10 righe dai libri</a></li>
<li><a href="http://www.appenniniweb.it">Appennini di Gian Luca Diamanti</a></li>
<li><a href="http://www.ariannaeditrice.it">Arianna Editrice</a></li>
<li><a href="http://eumeswil.cc/" title="Circolo jungheriano">Associazione Eumeswil Firenze</a></li>
<li><a href="http://calciostatistiche.blog.espresso.repubblica.it/calciostatistiche/">Calcio e statistiche</a></li>
<li><a href="http://www.diretta.it" title="Sito con aggiornamenti sugli eventi sportivi">Diretta.it</a></li>
<li><a href="http://www.ecletticaedizioni.com/">Eclettica edizioni</a></li>
<li><a href="http://gaiagiorgiofedi.wordpress.com/">Finanza Sexy</a></li>
<li><a href="http://www.hamelinprog.com">Hamelin Prog &#8211; Progressive Rock Magazine</a></li>
<li><a href="http://www.perrisbite.it">Il blog di Roberto Perrone</a></li>
<li><a href="http://www.paoloisotta.it">Il diario del gigante Paolo Isotta</a></li>
<li><a href="http://robertoalfattiappetiti.blogspot.com">L&#039;eminente dignità del provvisorio</a></li>
<li><a href="http://www.linkiesta.it/">linkiesta</a></li>
<li><a href="http://www.melascrivo.it" title="Blog di Gianfilippo Mignogna" target="_blank">melascrivo</a></li>
<li><a href="http://www.polemia.com/">Polémia</a></li>
<li><a href="http://www.visio.email">Rivista Visio</a></li>
<li><a href="http://Www.silviavalerio.it">SilviaValerio.it</a></li>
<li><a href="http://www.storiainrete.com">Storia in rete</a></li>

	</ul>
</div>
</div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-98855 single-format-standard wp-embed-responsive cookies-not-set jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer_instagram_wrapper jeg_container">
    </div>

<div class="jeg_footer jeg_footer_5 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://www.facebook.com/Barbadillo.it/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/barbadilloit" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.instagram.com/barbadillo.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_media_image" id="media_image-2"><img width="600" height="102" src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-footer-1.png" class="image wp-image-91072  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-footer-1.png 600w, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-footer-1-350x60.png 350w" sizes="(max-width: 600px) 100vw, 600px" /></div><div class="footer_widget widget_text" id="text-2">			<div class="textwidget"><p style="text-align: left"><em>“All’orizzonte di quell’oceano ci sarebbe stata sempre un’altra isola, per riparsi durante un tifone, o per riposarsi e amare”.</em><br />
<em>Hugo Pratt</em></p>
<p style="text-align: left">
<strong>Barbadillo è un laboratorio di idee nel mare del web che, a differenza d’altri, non naviga a vista.</strong> Aspira ad essere un hub non conformista, un approdo libero nel quale raccogliere pensieri e parole e dove donne e uomini in marcia possono fermarsi a discutere insieme di politica, ecologia, musica, film, calcio, calci, pugni e rivoluzione.</p>
</div>
		</div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_98855_0_60ab892b70e40">
                    <h3 class="jeg_block_title"><span>Ultimi articoli</span></h3>
                    
				</div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-98901 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-barbadillo tag-copasir tag-fdi tag-iran tag-meloni tag-urso">
                    <div class="jeg_thumb">
                                                <a href="https://www.barbadillo.it/98901-il-caso-meloni-fdi-amica-delliran-siamo-difensori-solo-dellinteresse-nazionale/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="77" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Caso Bibbiano. Meloni (Fdi): &#8220;Nessuno deve chiedere scusa. Perché il Pd solidarizza con il sindaco?&#8221;" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.barbadillo.it/wp-content/uploads/2019/12/78925405_10157678273717645_4444518095901425664_o-e1575559768435.jpg" data-srcset="https://www.barbadillo.it/wp-content/uploads/2019/12/78925405_10157678273717645_4444518095901425664_o-e1575559768435.jpg 955w, https://www.barbadillo.it/wp-content/uploads/2019/12/78925405_10157678273717645_4444518095901425664_o-e1575559768435-310x199.jpg 310w, https://www.barbadillo.it/wp-content/uploads/2019/12/78925405_10157678273717645_4444518095901425664_o-e1575559768435-640x410.jpg 640w, https://www.barbadillo.it/wp-content/uploads/2019/12/78925405_10157678273717645_4444518095901425664_o-e1575559768435-768x492.jpg 768w, https://www.barbadillo.it/wp-content/uploads/2019/12/78925405_10157678273717645_4444518095901425664_o-e1575559768435-300x192.jpg 300w" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.barbadillo.it/98901-il-caso-meloni-fdi-amica-delliran-siamo-difensori-solo-dellinteresse-nazionale/">Il caso. Meloni: &#8220;Fdi amica dell&#8217;Iran? Siamo difensori solo dell&#8217;interesse nazionale&#8221;</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 24 Maggio 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-98884 post type-post status-publish format-standard has-post-thumbnail hentry category-dojo tag-arti-marziali tag-cristina-di-giorgi tag-dojo tag-kendo">
                    <div class="jeg_thumb">
                                                <a href="https://www.barbadillo.it/98884-dojo-la-via-della-spada-e-le-sue-discipline/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Dojo. La Via della Spada e le sue discipline" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.barbadillo.it/wp-content/uploads/2021/05/iaido-120x86.jpg" data-srcset="https://www.barbadillo.it/wp-content/uploads/2021/05/iaido-120x86.jpg 120w, https://www.barbadillo.it/wp-content/uploads/2021/05/iaido-240x170.jpg 240w, https://www.barbadillo.it/wp-content/uploads/2021/05/iaido-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.barbadillo.it/98884-dojo-la-via-della-spada-e-le-sue-discipline/">Dojo. La Via della Spada e le sue discipline</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 24 Maggio 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-98885 post type-post status-publish format-standard has-post-thumbnail hentry category-corsivi tag-barbadillo tag-mario-bozzi-sentieri tag-relatismo-etico">
                    <div class="jeg_thumb">
                                                <a href="https://www.barbadillo.it/98885-il-d-zan-e-la-dittatura-del-relativismo-etico/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="La legge Zan e la dittatura del relativismo etico" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.barbadillo.it/wp-content/uploads/2021/05/ddl-zan-120x86.jpeg" data-srcset="https://www.barbadillo.it/wp-content/uploads/2021/05/ddl-zan-120x86.jpeg 120w, https://www.barbadillo.it/wp-content/uploads/2021/05/ddl-zan-240x170.jpeg 240w, https://www.barbadillo.it/wp-content/uploads/2021/05/ddl-zan-350x250.jpeg 350w, https://www.barbadillo.it/wp-content/uploads/2021/05/ddl-zan-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.barbadillo.it/98885-il-d-zan-e-la-dittatura-del-relativismo-etico/">La legge Zan e la dittatura del relativismo etico</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 24 Maggio 2021</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_recent_comments" id="recent-comments-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Ultimi commenti</span></h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Guidobono</span> su <a href="https://www.barbadillo.it/98855-segnalibro-i-crimini-degli-alleati-e-sovietici-contro-i-civili-tedeschi-1945-1947/#comment-747459">Segnalibro. I crimini degli Alleati e Sovietici contro i civili tedeschi (1945-1947)</a></li><li class="recentcomments"><span class="comment-author-link">Guidobono</span> su <a href="https://www.barbadillo.it/98851-mauro-mazza-racconto-il-tradimento-di-galeazzo-ciano-e-come-diceva-papini-le-colpe-del-tradito/#comment-747457">Mauro Mazza: &#8220;Racconto il tradimento di Galeazzo Ciano (e come diceva Papini le colpe del tradito)&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Guidobono</span> su <a href="https://www.barbadillo.it/98851-mauro-mazza-racconto-il-tradimento-di-galeazzo-ciano-e-come-diceva-papini-le-colpe-del-tradito/#comment-747456">Mauro Mazza: &#8220;Racconto il tradimento di Galeazzo Ciano (e come diceva Papini le colpe del tradito)&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Guidobono</span> su <a href="https://www.barbadillo.it/98851-mauro-mazza-racconto-il-tradimento-di-galeazzo-ciano-e-come-diceva-papini-le-colpe-del-tradito/#comment-747454">Mauro Mazza: &#8220;Racconto il tradimento di Galeazzo Ciano (e come diceva Papini le colpe del tradito)&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Guidobono</span> su <a href="https://www.barbadillo.it/98845-focus-esteri-qanon-il-ruolo-geopolitico-di-una-pseudoreligione/#comment-747452">Focus Esteri. QAnon: il ruolo geopolitico di una pseudoreligione</a></li><li class="recentcomments"><span class="comment-author-link">Guidobono</span> su <a href="https://www.barbadillo.it/98681-giornale-di-bordo-la-follia-del-vino-de-alcolato-perche-stupirsi-in-uneuropa-sempre-piu-de-europeizzata/#comment-747449">Giornale di Bordo. La follia del vino de-alcolato? Perché stupirsi, in un&#8217;Europa sempre più de-europeizzata</a></li><li class="recentcomments"><span class="comment-author-link">Guidobono</span> su <a href="https://www.barbadillo.it/98840-litalia-non-gioca-a-risiko-il-saggio-di-giampiero-cannella/#comment-747447">&#8220;L&#8217;Italia non gioca a Risiko&#8221;, il saggio di Giampiero Cannella</a></li></ul></div><div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><div id="contatore-visite" style="display:none">
		<script type="text/javascript" src="https://codice.shinystat.com/cgi-bin/getcod.cgi?USER=barbadillo"></script>
<noscript>
<a style="float:left;" href="http://www.shinystat.com" target="_top" rel="noopener noreferrer">
<img src="https://www.shinystat.com/cgi-bin/shinystat.cgi?USER=barbadillo" alt="Free counter" border="0" /></a>
</noscript>
	</div></div></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> <i class="fa fa-lg fa-code"></i> with <i class="fa fa-heart"></i> by <b>amdotcom</b></p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.barbadillo.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90280"><a href="https://www.barbadillo.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90281"><a href="https://www.barbadillo.it/category/difesa/">Difesa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90282"><a href="https://www.barbadillo.it/category/grilleide/">Grilleide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90283"><a href="https://www.barbadillo.it/category/la-destra-riparte-da/">La Destra riparte da&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90284"><a href="https://www.barbadillo.it/category/tarantelle/">Tarantelle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90285"><a href="https://www.barbadillo.it/category/corsivi/">Corsivi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90286"><a href="https://www.barbadillo.it/category/le-interviste/">Le interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90287"><a href="https://www.barbadillo.it/category/esteri/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90288"><a href="https://www.barbadillo.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90289"><a href="https://www.barbadillo.it/category/cronache/">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90290"><a href="https://www.barbadillo.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90291"><a href="https://www.barbadillo.it/category/artefatti-2/">Artefatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90292"><a href="https://www.barbadillo.it/category/fedi-e-religioni/">fedi e religioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90293"><a href="https://www.barbadillo.it/category/fumetti/">Fumetti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90294"><a href="https://www.barbadillo.it/category/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90295"><a href="https://www.barbadillo.it/category/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90296"><a href="https://www.barbadillo.it/category/ritratti-non-conformi/">Ritratti non conformi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90297"><a href="https://www.barbadillo.it/category/sacro-2/">Sacro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90298"><a href="https://www.barbadillo.it/category/scuolaquestionario-proustiano/">Scuola/Questionario proustiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90299"><a href="https://www.barbadillo.it/category/televisionando/">Televisionando</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90300"><a href="https://www.barbadillo.it/category/sportidentitapassioni/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90301"><a href="https://www.barbadillo.it/category/boxe/">Boxe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90302"><a href="https://www.barbadillo.it/category/figurine/">Figurine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90303"><a href="https://www.barbadillo.it/category/il-raccattapalle/">Il raccattapalle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90304"><a href="https://www.barbadillo.it/category/pallone-mon-amour/">Pallone mon amour</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90305"><a href="https://www.barbadillo.it/category/storie-di-calcio/">Storie di Calcio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90306"><a href="https://www.barbadillo.it/category/scintilldigitali/">Scintill&#038;digitali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90307"><a href="https://www.barbadillo.it/category/videogames/">Videogames</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90308"><a href="https://www.barbadillo.it/category/parola-ai-lettori/">Parola ai lettori</a></li>
</ul></div>    </div>
    <div class="item_bottom">
            </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-5641624-18', 'auto')
	              ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.barbadillo.it%2F98855-segnalibro-i-crimini-degli-alleati-e-sovietici-contro-i-civili-tedeschi-1945-1947%2F" data-image-url="" data-title="Segnalibro.+I+crimini+degli+Alleati+e+Sovietici+contro+i+civili+tedeschi+%281945-1947%29" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.barbadillo.it%2F98855-segnalibro-i-crimini-degli-alleati-e-sovietici-contro-i-civili-tedeschi-1945-1947%2F" data-image-url="" data-title="Segnalibro.+I+crimini+degli+Alleati+e+Sovietici+contro+i+civili+tedeschi+%281945-1947%29+via+%40barbadilloit" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.barbadillo.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/comment-reply.min.js?ver=5.5.5' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.5' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.5' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.4.1' id='isotope-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0' id='bgset-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=1.0.0' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0' id='superfish-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=1.0.0' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.barbadillo.it\/98855-segnalibro-i-crimini-degli-alleati-e-sovietici-contro-i-civili-tedeschi-1945-1947","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"","postid":"98855","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.barbadillo.it","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=7.0.2' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.3' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Segnalibro. I crimini degli Alleati e Sovietici contro i civili tedeschi (1945-1947)","published":"2021-05-23 16:30:27","updated":"2021-05-23 16:30:27"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.barbadillo.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.barbadillo.it\/category\/libri\/","name":"Libri"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.barbadillo.it","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.barbadillo.it\/category\/libri\/","name":"Libri"}}]}</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(195,33,11,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie per fornirti la migliore esperienza di navigazione. Se continui nella navigazione acconsenti all'uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default jeg_readmore" aria-label="Ok">Ok</a><a href="https://www.barbadillo.it/policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default jeg_readmore" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
