<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.barbadillo.it/xmlrpc.php" />
    <title>Coldiretti: &#8220;Dal grano al pane il prezzo aumenta di 15 volte&#8221; &#8211; Barbadillo</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Coldiretti: &#8220;Dal grano al pane il prezzo aumenta di 15 volte&#8221;">
<meta property="og:site_name" content="Barbadillo">
<meta property="og:description" content="&quot;Dal grano al pane il prezzo aumenta di quasi 15 volte per effetto delle speculazioni e delle importazioni selvagge di">
<meta property="og:url" content="https://www.barbadillo.it/92867-coldiretti-dal-grano-al-pane-il-prezzo-aumenta-di-15-volte/">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="https://www.barbadillo.it/wp-content/uploads/2020/08/pane.jpg">
<meta property="og:image:height" content="434">
<meta property="og:image:width" content="768">
<meta property="article:published_time" content="2020-08-24T14:06:21+00:00">
<meta property="article:modified_time" content="2020-08-24T14:06:21+00:00">
<meta property="article:author" content="https://www.barbadillo.it">
<meta property="article:section" content="Economia">
<meta property="article:tag" content="agricoltura">
<meta property="article:tag" content="grano">
<meta property="article:tag" content="pane">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Coldiretti: &#8220;Dal grano al pane il prezzo aumenta di 15 volte&#8221;">
<meta name="twitter:description" content="&quot;Dal grano al pane il prezzo aumenta di quasi 15 volte per effetto delle speculazioni e delle importazioni selvagge di">
<meta name="twitter:url" content="https://www.barbadillo.it/92867-coldiretti-dal-grano-al-pane-il-prezzo-aumenta-di-15-volte/">
<meta name="twitter:site" content="https://www.barbadillo.it">
<meta name="twitter:image:src" content="https://www.barbadillo.it/wp-content/uploads/2020/08/pane.jpg">
<meta name="twitter:image:width" content="768">
<meta name="twitter:image:height" content="434">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Barbadillo &raquo; Feed" href="https://www.barbadillo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barbadillo &raquo; Feed dei commenti" href="https://www.barbadillo.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barbadillo &raquo; Coldiretti: &#8220;Dal grano al pane il prezzo aumenta di 15 volte&#8221; Feed dei commenti" href="https://www.barbadillo.it/92867-coldiretti-dal-grano-al-pane-il-prezzo-aumenta-di-15-volte/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.barbadillo.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.barbadillo.it\/wp-admin\/admin-ajax.php"},"site_id":"fd653f99b882dce92ba2a413403a8308","url_components":{"year":"2020","monthnum":"08","day":"24","hour":"14","minute":"06","second":"21","post_id":"92867","postname":"coldiretti-dal-grano-al-pane-il-prezzo-aumenta-di-15-volte","category":"politica"}};
//]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='fd653f99b882dce92ba2a413403a8308' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Barbadillo' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.barbadillo.it/92867-coldiretti-dal-grano-al-pane-il-prezzo-aumenta-di-15-volte/' />
<meta name='shareaholic:keywords' content='tag:agricoltura, tag:grano, tag:pane, cat:economia, cat:politica, type:post' />
<meta name='shareaholic:article_published_time' content='2020-08-24T14:06:21+00:00' />
<meta name='shareaholic:article_modified_time' content='2020-08-24T14:06:21+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Redazione' />
<meta name='shareaholic:site_id' content='fd653f99b882dce92ba2a413403a8308' />
<meta name='shareaholic:wp_version' content='9.3.3' />
<meta name='shareaholic:image' content='https://www.barbadillo.it/wp-content/uploads/2020/08/pane-640x362.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='https://www.barbadillo.it/wp-content/uploads/2020/08/pane-750x424.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.barbadillo.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.barbadillo.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.barbadillo.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.barbadillo.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.barbadillo.it/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.barbadillo.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.barbadillo.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A700%2Cregular%2Citalic%7CMerriweather%3Areguler&#038;display=swap&#038;ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.barbadillo.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.barbadillo.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.barbadillo.it/wp-content/themes/barba2020/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.barbadillo.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.barbadillo.it/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.barbadillo.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://www.barbadillo.it/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.barbadillo.it\/wp-admin\/admin-ajax.php","nonce":"38d1f64df8","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='https://www.barbadillo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.barbadillo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.barbadillo.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.barbadillo.it/?p=92867' />
<link rel="alternate" type="application/json+oembed" href="https://www.barbadillo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbadillo.it%2F92867-coldiretti-dal-grano-al-pane-il-prezzo-aumenta-di-15-volte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.barbadillo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbadillo.it%2F92867-coldiretti-dal-grano-al-pane-il-prezzo-aumenta-di-15-volte%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.barbadillo.it/92867-coldiretti-dal-grano-al-pane-il-prezzo-aumenta-di-15-volte/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.barbadillo.it\/#organization","url":"https:\/\/www.barbadillo.it\/","name":"Barbadillo.it","logo":{"@type":"ImageObject","url":"https:\/\/www.barbadillo.it\/wp-content\/uploads\/2020\/05\/barbadillo-logo-centered-800.jpg"},"sameAs":["https:\/\/www.facebook.com\/Barbadillo.it\/","https:\/\/twitter.com\/barbadilloit","https:\/\/www.instagram.com\/barbadillo.it\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.barbadillo.it\/#website","url":"https:\/\/www.barbadillo.it\/","name":"Barbadillo.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.barbadillo.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.barbadillo.it/wp-content/uploads/2020/05/cropped-favicon-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.barbadillo.it/wp-content/uploads/2020/05/cropped-favicon-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.barbadillo.it/wp-content/uploads/2020/05/cropped-favicon-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.barbadillo.it/wp-content/uploads/2020/05/cropped-favicon-2-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.jeg_topbar.dark .jeg_search_wrapper.jeg_search_no_expand .jeg_search_button{
	color: #808080;
}

.jeg_topbar>.container, .jeg_topbar.dark>.container{
	border-bottom: 1px solid #dcdcdc !important;
}

.jeg_meta_author{
	font-weight: bold;
}

.jeg_header .jeg_menu.jeg_main_menu > li > a{
	text-transform: uppercase;
	font-weight: bold;
}


.jeg_logo_img{
	max-width: 800px;
}

.jeg_topbar .jeg_menu>li>a:hover{
	color: #ccc !important;
}

#footer .recentcomments,
#footer .jeg_postblock_content{
	text-align: left;
	margin-bottom: 5px;
}

.cn-button.wp-default{
	color: #333;
	background: #fff;
}

.cookie-notice-container{
	padding: 5px 30px 15px;
}

.jnews_author_box_container{
	background:#eee;
} 

.jegStickyHolder .theiaStickySidebar
.vc_grid-container{
	margin-bottom: 0px;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-92867 single-format-standard wp-embed-responsive cookies-not-set jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-90276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-90276"><a href="https://www.barbadillo.it/">Home</a></li>
<li id="menu-item-90279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90279"><a href="https://www.barbadillo.it/il-clan/">Il Clan</a></li>
<li id="menu-item-90277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-90277"><a href="https://www.barbadillo.it/policy/">Privacy Policy</a></li>
<li id="menu-item-90278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90278"><a href="https://www.barbadillo.it/contatti/">Contatti</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    lunedì 24 Agosto  2020</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand square">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://www.barbadillo.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.barbadillo.it/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-800.jpg" srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-800.jpg 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-1600.jpg 2x" alt="Barbadillo"data-light-src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-800.jpg" data-light-srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-800.jpg 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-centered-1600.jpg 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/Barbadillo.it/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/barbadilloit" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/barbadillo.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-90280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-90280 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-90281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90281 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/difesa/">Difesa</a></li>
	<li id="menu-item-90282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90282 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/grilleide/">Grilleide</a></li>
	<li id="menu-item-90283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90283 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/la-destra-riparte-da/">La Destra riparte da&#8230;</a></li>
	<li id="menu-item-90284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90284 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/tarantelle/">Tarantelle</a></li>
</ul>
</li>
<li id="menu-item-90285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90285 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/corsivi/">Corsivi</a></li>
<li id="menu-item-90286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90286 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/le-interviste/">Le interviste</a></li>
<li id="menu-item-90287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90287 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/esteri/">Esteri</a></li>
<li id="menu-item-90288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90288 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/economia/">Economia</a></li>
<li id="menu-item-90289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90289 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/cronache/">Cronache</a></li>
<li id="menu-item-90290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90290 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-90291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90291 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/artefatti-2/">Artefatti</a></li>
	<li id="menu-item-90292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90292 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/fedi-e-religioni/">fedi e religioni</a></li>
	<li id="menu-item-90293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90293 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/fumetti/">Fumetti</a></li>
	<li id="menu-item-90294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90294 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/libri/">Libri</a></li>
	<li id="menu-item-90295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/musica/">Musica</a></li>
	<li id="menu-item-90296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90296 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/ritratti-non-conformi/">Ritratti non conformi</a></li>
	<li id="menu-item-90297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90297 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/sacro-2/">Sacro</a></li>
	<li id="menu-item-90298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90298 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/scuolaquestionario-proustiano/">Scuola/Questionario proustiano</a></li>
	<li id="menu-item-90299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90299 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/televisionando/">Televisionando</a></li>
</ul>
</li>
<li id="menu-item-90300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90300 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/sportidentitapassioni/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-90301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90301 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/boxe/">Boxe</a></li>
	<li id="menu-item-90302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90302 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/figurine/">Figurine</a></li>
	<li id="menu-item-90303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90303 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/il-raccattapalle/">Il raccattapalle</a></li>
	<li id="menu-item-90304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90304 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/pallone-mon-amour/">Pallone mon amour</a></li>
	<li id="menu-item-90305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90305 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/storie-di-calcio/">Storie di Calcio</a></li>
</ul>
</li>
<li id="menu-item-90306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90306 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/scintilldigitali/">Scintill&#038;digitali</a></li>
<li id="menu-item-90307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90307 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/videogames/">Videogames</a></li>
<li id="menu-item-90308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90308 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/parola-ai-lettori/">Parola ai lettori</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header full">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.barbadillo.it/">
    	    <img class='jeg_logo_img' src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-173-1.jpg" srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-173-1.jpg 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-346-1.jpg 2x" alt="Barbadillo"data-light-src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-173-1.jpg" data-light-srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-173-1.jpg 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-sticky-346-1.jpg 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-90280 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90281 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/difesa/">Difesa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90282 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/grilleide/">Grilleide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90283 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/la-destra-riparte-da/">La Destra riparte da&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90284 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/tarantelle/">Tarantelle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90285 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/corsivi/">Corsivi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90286 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/le-interviste/">Le interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90287 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/esteri/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90288 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90289 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/cronache/">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90290 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90291 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/artefatti-2/">Artefatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90292 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/fedi-e-religioni/">fedi e religioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90293 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/fumetti/">Fumetti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90294 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90296 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/ritratti-non-conformi/">Ritratti non conformi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90297 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/sacro-2/">Sacro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90298 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/scuolaquestionario-proustiano/">Scuola/Questionario proustiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90299 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/televisionando/">Televisionando</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90300 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/sportidentitapassioni/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90301 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/boxe/">Boxe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90302 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/figurine/">Figurine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90303 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/il-raccattapalle/">Il raccattapalle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90304 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/pallone-mon-amour/">Pallone mon amour</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90305 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/storie-di-calcio/">Storie di Calcio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90306 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/scintilldigitali/">Scintill&#038;digitali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90307 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/videogames/">Videogames</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90308 bgnav" data-item-row="default" ><a href="https://www.barbadillo.it/category/parola-ai-lettori/">Parola ai lettori</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                                    </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.barbadillo.it/">
		        <img class='jeg_logo_img' src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h40.png" srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h40.png 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h80.png 2x" alt="Barbadillo"data-light-src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h40.png" data-light-srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h40.png 1x, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-mobile-h80.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="https://www.barbadillo.it">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.barbadillo.it/category/economia/">Economia</a>
            </span></div>            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">Coldiretti: &#8220;Dal grano al pane il prezzo aumenta di 15 volte&#8221;</h1>

                                    <h2 class="jeg_post_subtitle">La denuncia: &quot;La situazione del grano italiano stretto tra speculazioni di filiera ed importazioni selvagge è la punta dell’iceberg delle difficoltà che deve affrontare l’agricoltura italiana&quot;</h2>
                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

						<div class="jeg_meta_author">
								<span class="meta_text">by</span>
				Wim Kieft			</div>
			
			<div class="jeg_meta_date">
			<a href="https://www.barbadillo.it/92867-coldiretti-dal-grano-al-pane-il-prezzo-aumenta-di-15-volte/">24 Agosto 2020</a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text">in</span>
				<a href="https://www.barbadillo.it/category/economia/" rel="category tag">Economia</a>, <a href="https://www.barbadillo.it/category/politica/" rel="category tag">Politica</a>			</span>
		</div>
	
	
	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://www.barbadillo.it/92867-coldiretti-dal-grano-al-pane-il-prezzo-aumenta-di-15-volte/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        
                        <div class="jeg_share_top_container"></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Coldiretti: &quot;Dal grano al pane il prezzo aumenta di 15 volte&quot;' data-link='https://www.barbadillo.it/92867-coldiretti-dal-grano-al-pane-il-prezzo-aumenta-di-15-volte/' data-summary='La denuncia della Coldiretti: &quot;Cinque chili di grano per comprare un caffé al bar&quot;' data-app-id-name='post_above_content'></div><p class="v1MsoPlainText">&#8220;Dal grano al pane il prezzo aumenta di quasi 15 volte per effetto delle speculazioni e delle importazioni selvagge di prodotto dall’estero con pagnotte e panini spacciati come italiani all’insaputa dei consumatori&#8221;. A denunciarlo è la Coldiretti in riferimento agli ultimi dati diffusi da Eurostat che evidenziano come in Italia i prezzi del pane siano superiori del 14,5% rispetto alla media in Europa dove il prezzo più alto è in Danimarca e il più basso in Romania.</p>
<p class="v1MsoPlainText">&#8220;Oggi – sottolinea la Coldiretti – un chilo di grano tenero è venduto a meno di 21 centesimi mentre un chilo di pane è acquistato dai cittadini a valori variabili attorno ai 3,1 euro al chilo, con un rincaro quindi di quasi quindici volte, tenuto conto che per fare un chilo di pane occorre circa un chilo di grano, dal quale si ottengono 800 grammi di farina da impastare con l’acqua per ottenere un chilo di prodotto finito&#8221;.</p>
<h1 class="v1MsoPlainText">Strategie speculative</h1>
<p class="v1MsoPlainText">&#8220;Se a Milano una pagnotta da un chilo costa 4,22 euro, a Bologna si arriva addirittura a 4,72 euro, ma a Napoli si scende fino a 1,89, mentre a Roma si viaggia sui 2,63 euro, a Palermo sui 3,02 euro e a Torino sui 3,05 euro, secondo analisi Coldiretti su dati Osservatorio prezzi. La forte variabilità da una città all’altra è peraltro una evidente dimostrazione che – sottolinea la Coldiretti – l’andamento del prezzo del pane dipende solo marginalmente dal costo del grano, con le quotazioni dei prodotti agricoli ormai sempre meno legate all’andamento reale della domanda e dell’offerta e sempre più ai movimenti finanziari e dalle strategie speculative&#8221;.</p>
<h1 class="v1MsoPlainText">Agricoltura in affanno</h1>
<p class="v1MsoPlainText">&#8220;Il risultato è che gli agricoltori devono vendere ben 5 chili di grano per potersi pagare un caffè o una bottiglietta di acqua al bar. La situazione del grano italiano stretto tra speculazioni di filiera ed importazioni selvagge – denuncia la Coldiretti – è la punta dell’iceberg delle difficoltà che deve affrontare l’agricoltura italiana.Lo dimostra il fatto che per ogni euro di spesa in prodotti agroalimentari freschi come frutta e verdura solo 22 centesimi arrivano al produttore agricolo ma il valore scende addirittura a 2 centesimi nel caso di quelli trasformati dai salumi fino ai formaggi, mentre il resto viene diviso tra l’industria di trasformazione e la distribuzione commerciale che assorbe la parte preponderante del valore secondo Ismea&#8221;.</p>
<h1 class="v1MsoPlainText">Tutelare la sostenibilità</h1>
<p class="v1MsoPlainText">&#8220;C’è sicuramente un margine da recuperare per garantire un giusto compenso agli agricoltori, senza pesare sui cittadini – conclude Coldiretti &#8211; per realizzare rapporti di filiera virtuosi con accordi che valorizzino i primati del Made in Italy e garantiscano la sostenibilità della produzione in Italia con impegni pluriennali e il riconoscimento di un prezzo di acquisto “equo”, basato sugli effettivi costi sostenuti&#8221;.</p>

		  		<div class="jnews_author_box_container ">
					<div class="jeg_authorbox">
						<div class="jeg_author_image">
							<img alt="Wim Kieft" src="https://www.barbadillo.it/wp-content/uploads/2020/05/favicon.png" srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/favicon.png" class="avatar avatar-80 photo" height="80" width="80" data-pin-no-hover="true">
						</div>
						<div class="jeg_author_content">
							<h3 class="jeg_author_name">Wim Kieft</h3>
							<p class="jeg_author_desc"> Wim Kieft su Barbadillo.it</p>
						</div>
					</div>
				</div>

		  <div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Coldiretti: &quot;Dal grano al pane il prezzo aumenta di 15 volte&quot;' data-link='https://www.barbadillo.it/92867-coldiretti-dal-grano-al-pane-il-prezzo-aumenta-di-15-volte/' data-summary='La denuncia della Coldiretti: &quot;Cinque chili di grano per comprare un caffé al bar&quot;' data-app-id-name='post_below_content'></div><div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='Coldiretti: &quot;Dal grano al pane il prezzo aumenta di 15 volte&quot;' data-link='https://www.barbadillo.it/92867-coldiretti-dal-grano-al-pane-il-prezzo-aumenta-di-15-volte/' data-summary='La denuncia della Coldiretti: &quot;Cinque chili di grano per comprare un caffé al bar&quot;' data-app-id-name='post_below_content'></div>                                
	                            
                                                                    <div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.barbadillo.it/tag/agricoltura/" rel="tag">agricoltura</a><a href="https://www.barbadillo.it/tag/grano/" rel="tag">grano</a><a href="https://www.barbadillo.it/tag/pane/" rel="tag">pane</a></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    
                    
                </div>
            </div></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_92867_0_5f43eca80e0bd   " data-unique="jnews_module_92867_0_5f43eca80e0bd">
                <div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_box format-standard">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.barbadillo.it/92838-referendum-se-vince-il-si-arriva-un-nodo-imbarazzante-per-il-quirinale/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Referendum. Se vince il &#8220;Sì&#8221; arriva un nodo imbarazzante (per il Quirinale)" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.barbadillo.it/wp-content/uploads/2020/08/mattarella--350x250.jpg" data-srcset="https://www.barbadillo.it/wp-content/uploads/2020/08/mattarella--350x250.jpg 350w, https://www.barbadillo.it/wp-content/uploads/2020/08/mattarella--240x170.jpg 240w, https://www.barbadillo.it/wp-content/uploads/2020/08/mattarella--120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.barbadillo.it/92838-referendum-se-vince-il-si-arriva-un-nodo-imbarazzante-per-il-quirinale/">Referendum. Se vince il &#8220;Sì&#8221; arriva un nodo imbarazzante (per il Quirinale)</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.barbadillo.it/92838-referendum-se-vince-il-si-arriva-un-nodo-imbarazzante-per-il-quirinale/" ><i class="fa fa-clock-o"></i> 24 Agosto 2020</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_box format-standard">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.barbadillo.it/92798-il-m5s-da-movimento-antisistema-a-partito-tradizionale/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="211" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Focus. Il M5S (tra tanti errori) ha cancellato il duopolio Pd-Berlusconi" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.barbadillo.it/wp-content/uploads/2016/09/votomsroma.jpg" data-srcset="https://www.barbadillo.it/wp-content/uploads/2016/09/votomsroma.jpg 510w, https://www.barbadillo.it/wp-content/uploads/2016/09/votomsroma-310x187.jpg 310w, https://www.barbadillo.it/wp-content/uploads/2016/09/votomsroma-300x181.jpg 300w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.barbadillo.it/92798-il-m5s-da-movimento-antisistema-a-partito-tradizionale/">Il M5S da movimento antisistema a partito tradizionale</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.barbadillo.it/92798-il-m5s-da-movimento-antisistema-a-partito-tradizionale/" ><i class="fa fa-clock-o"></i> 18 Agosto 2020</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/92778-il-forzista-giro-la-lega-di-salvini-partito-di-popolo-come-la-dc/">Il forzista Giro: &#8220;La Lega di Salvini? Partito di popolo come la Dc&#8221;</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/92766-politica-orfini-rovina-la-festa-a-pd-m5s-cosi-sara-una-resa-politica-e-culturale/">Politica. Orfini rovina la festa a Pd-M5s: &#8220;Così sarà la resa politica e culturale&#8221;</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/92747-il-m5s-diventa-un-partito-come-gli-altri-se-il-futuro-e-al-guinzaglio-della-nuova-dc-globale/">Il M5s diventa un partito come gli altri: se il futuro è al guinzaglio della nuova Dc globale</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/92733-giornale-di-bordo-labito-fa-il-monaco-se-salvini-cede-al-look-tamarro/">Giornale di Bordo. L’abito fa il monaco: se Salvini cede al look tamarro</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/92728-comunali-la-destra-sogna-roma-ma-non-deve-trascurare-napoli-per-ritrovare-la-centralita-nel-sud/">Comunali. La destra sogna Roma ma non deve trascurare Napoli (per ritrovare la centralità nel Sud)</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/92717-se-la-destra-si-posiziona-tra-stato-organico-e-difesa-delle-identita/">Se la destra si posiziona tra Stato organico e difesa delle identità</a>
                    </h3>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.barbadillo.it/92696-il-suicidio-delloccidente-oltre-la-profezia-di-oswald-spengler/">Il suicidio dell&#8217;Occidente oltre la profezia di Oswald Spengler</a>
                    </h3>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_92867_0_5f43eca80e0bd = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"9","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":92867,"include_category":"599,9","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"9","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_24"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/92867-coldiretti-dal-grano-al-pane-il-prezzo-aumenta-di-15-volte/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.barbadillo.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<!-- Subscribe to Comments Reloaded version 200813 --><!-- Subscribe to comments Reloaded MP: '/comment-subscriptions' --><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Ricevi un avviso se ci sono nuovi commenti. Oppure <a href='https://www.barbadillo.it/comment-subscriptions?srp=92867&amp;srk=&amp;sra=s&amp;srsrc=f'>iscriviti</a> senza commentare.</label></p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='92867' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e12d33aeaf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="172"/></p></form>	</div><!-- #respond -->
	</div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_popular" id="jnews_popular-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5f43eca816477"><h3 class="jeg_block_title"><span>Più letti</span></h3></div><ul class="popularpost_list"></ul></div><div class="widget widget_jnews_facebook_page" id="jnews_facebook_page-2"><div class="jeg_block_heading jeg_block_heading_8 jnews_5f43eca818884"><h3 class="jeg_block_title"><span>Seguici su Facebook</span></h3></div>        <div class="jeg_facebook_widget">
            <div class="fb-page" data-href="http://facebook.com/barbadilloit" data-small-header="0" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-height="" data-id="521079805191091">
            </div>
        </div>
        </div><div class="widget widget_links" id="linkcat-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5f43eca818e15"><h3 class="jeg_block_title"><span>Siti amici</span></h3></div>
	<ul class='xoxo blogroll'>
<li><a href="http://www.10righedailibri.it/">10 righe dai libri</a></li>
<li><a href="http://www.appenniniweb.it">Appennini di Gian Luca Diamanti</a></li>
<li><a href="http://www.ariannaeditrice.it">Arianna Editrice</a></li>
<li><a href="http://eumeswil.cc/" title="Circolo jungheriano">Associazione Eumeswil Firenze</a></li>
<li><a href="http://calciostatistiche.blog.espresso.repubblica.it/calciostatistiche/">Calcio e statistiche</a></li>
<li><a href="http://www.ecletticaedizioni.com/">Eclettica edizioni</a></li>
<li><a href="http://gaiagiorgiofedi.wordpress.com/">Finanza Sexy</a></li>
<li><a href="http://www.hamelinprog.com">Hamelin Prog &#8211; Progressive Rock Magazine</a></li>
<li><a href="http://www.perrisbite.it">Il blog di Roberto Perrone</a></li>
<li><a href="http://www.paoloisotta.it">Il diario del gigante Paolo Isotta</a></li>
<li><a href="http://robertoalfattiappetiti.blogspot.com">L&#039;eminente dignità del provvisorio</a></li>
<li><a href="http://www.linkiesta.it/">linkiesta</a></li>
<li><a href="http://www.melascrivo.it" title="Blog di Gianfilippo Mignogna" target="_blank">melascrivo</a></li>
<li><a href="http://www.polemia.com/">Polémia</a></li>
<li><a href="http://www.visio.email">Rivista Visio</a></li>
<li><a href="http://Www.silviavalerio.it">SilviaValerio.it</a></li>
<li><a href="http://www.storiainrete.com">Storia in rete</a></li>

	</ul>
</div>
</div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-92867 single-format-standard wp-embed-responsive cookies-not-set jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer_instagram_wrapper jeg_container">
    </div>

<div class="jeg_footer jeg_footer_5 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://www.facebook.com/Barbadillo.it/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/barbadilloit" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.instagram.com/barbadillo.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_media_image" id="media_image-2"><img width="600" height="102" src="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-footer-1.png" class="image wp-image-91072  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-footer-1.png 600w, https://www.barbadillo.it/wp-content/uploads/2020/05/barbadillo-logo-footer-1-350x60.png 350w" sizes="(max-width: 600px) 100vw, 600px" /></div><div class="footer_widget widget_text" id="text-2">			<div class="textwidget"><p style="text-align: left"><em>“All’orizzonte di quell’oceano ci sarebbe stata sempre un’altra isola, per riparsi durante un tifone, o per riposarsi e amare”.</em><br />
<em>Hugo Pratt</em></p>
<p style="text-align: left">
<strong>Barbadillo è un laboratorio di idee nel mare del web che, a differenza d’altri, non naviga a vista.</strong> Aspira ad essere un hub non conformista, un approdo libero nel quale raccogliere pensieri e parole e dove donne e uomini in marcia possono fermarsi a discutere insieme di politica, ecologia, musica, film, calcio, calci, pugni e rivoluzione.</p>
</div>
		</div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Ultimi articoli</span></h3></div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-92867 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-politica tag-agricoltura tag-grano tag-pane">
                    <div class="jeg_thumb">
                                                <a href="https://www.barbadillo.it/92867-coldiretti-dal-grano-al-pane-il-prezzo-aumenta-di-15-volte/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Coldiretti: &#8220;Dal grano al pane il prezzo aumenta di 15 volte&#8221;" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.barbadillo.it/wp-content/uploads/2020/08/pane-120x86.jpg" data-srcset="https://www.barbadillo.it/wp-content/uploads/2020/08/pane-120x86.jpg 120w, https://www.barbadillo.it/wp-content/uploads/2020/08/pane-240x170.jpg 240w, https://www.barbadillo.it/wp-content/uploads/2020/08/pane-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.barbadillo.it/92867-coldiretti-dal-grano-al-pane-il-prezzo-aumenta-di-15-volte/">Coldiretti: &#8220;Dal grano al pane il prezzo aumenta di 15 volte&#8221;</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 24 Agosto 2020</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-92865 post type-post status-publish format-standard has-post-thumbnail hentry category-le-interviste tag-alessio-di-mauro tag-ambiente tag-candido tag-francesco-giubilei tag-natura">
                    <div class="jeg_thumb">
                                                <a href="https://www.barbadillo.it/92865-lintervista-di-a-di-mauro-giubilei-il-tema-dellambiente-e-quello-del-futuro/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Cultura (di C.Risè). Amando la terra si ritrova il senso della vita" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.barbadillo.it/wp-content/uploads/2018/06/agriturismo-biologico-volterra.jpg" data-srcset="https://www.barbadillo.it/wp-content/uploads/2018/06/agriturismo-biologico-volterra.jpg 800w, https://www.barbadillo.it/wp-content/uploads/2018/06/agriturismo-biologico-volterra-310x194.jpg 310w, https://www.barbadillo.it/wp-content/uploads/2018/06/agriturismo-biologico-volterra-640x400.jpg 640w, https://www.barbadillo.it/wp-content/uploads/2018/06/agriturismo-biologico-volterra-300x188.jpg 300w" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.barbadillo.it/92865-lintervista-di-a-di-mauro-giubilei-il-tema-dellambiente-e-quello-del-futuro/">L&#8217;intervista (di A. Di Mauro). Giubilei: &#8220;Il tema dell&#8217;ambiente è quello del futuro&#8221;</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 24 Agosto 2020</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-92838 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-barbadillo tag-fernando-massimo-adonia tag-quirinale tag-referendum tag-referendum2020">
                    <div class="jeg_thumb">
                                                <a href="https://www.barbadillo.it/92838-referendum-se-vince-il-si-arriva-un-nodo-imbarazzante-per-il-quirinale/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Referendum. Se vince il &#8220;Sì&#8221; arriva un nodo imbarazzante (per il Quirinale)" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.barbadillo.it/wp-content/uploads/2020/08/mattarella--120x86.jpg" data-srcset="https://www.barbadillo.it/wp-content/uploads/2020/08/mattarella--120x86.jpg 120w, https://www.barbadillo.it/wp-content/uploads/2020/08/mattarella--240x170.jpg 240w, https://www.barbadillo.it/wp-content/uploads/2020/08/mattarella--350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.barbadillo.it/92838-referendum-se-vince-il-si-arriva-un-nodo-imbarazzante-per-il-quirinale/">Referendum. Se vince il &#8220;Sì&#8221; arriva un nodo imbarazzante (per il Quirinale)</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 24 Agosto 2020</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_recent_comments" id="recent-comments-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Ultimi commenti</span></h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Enrico Nistri</span> su <a href="https://www.barbadillo.it/92231-riviste-nova-historica-sui-75-anni-delle-stragi-di-hiroshima-e-nagasaki/#comment-744535">Riviste. Nova Historica sui 75 anni delle stragi di Hiroshima e Nagasaki</a></li><li class="recentcomments"><span class="comment-author-link">Enrico Nistri</span> su <a href="https://www.barbadillo.it/92227-il-caso-di-f-cardini-perche-rendo-grazie-a-dio-se-hanno-bruciato-unaltra-cattedrale/#comment-744534">Il caso (di F. Cardini). Perché rendo grazie a Dio se hanno bruciato un&#8217;altra cattedrale</a></li><li class="recentcomments"><span class="comment-author-link">Walter</span> su <a href="https://www.barbadillo.it/92278-una-nuova-cosa-centrista-romani-e-quagliariello-fondano-idea-e-cambiamo/#comment-744532">Una nuova cosa centrista: Romani e Quagliariello fondano &#8220;Idea e Cambiamo&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">guidobono</span> su <a href="https://www.barbadillo.it/92227-il-caso-di-f-cardini-perche-rendo-grazie-a-dio-se-hanno-bruciato-unaltra-cattedrale/#comment-744530">Il caso (di F. Cardini). Perché rendo grazie a Dio se hanno bruciato un&#8217;altra cattedrale</a></li><li class="recentcomments"><span class="comment-author-link">guidobono</span> su <a href="https://www.barbadillo.it/92227-il-caso-di-f-cardini-perche-rendo-grazie-a-dio-se-hanno-bruciato-unaltra-cattedrale/#comment-744529">Il caso (di F. Cardini). Perché rendo grazie a Dio se hanno bruciato un&#8217;altra cattedrale</a></li><li class="recentcomments"><span class="comment-author-link">guidobono</span> su <a href="https://www.barbadillo.it/92260-il-tuono-di-mara-carfagna-utero-in-affitto-e-pratica-aberrante/#comment-744528">Il tuono di Mara Carfagna: &#8220;Utero in affitto è pratica aberrante&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Werner</span> su <a href="https://www.barbadillo.it/92276-1970-boia-chi-molla-a-sedici-anni-la-gioventu-sulle-barricate-di-reggio-calabria/#comment-744527">“1970: boia chi molla… a sedici anni”: la gioventù sulle barricate di Reggio Calabria</a></li></ul></div><div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><div id="contatore-visite" style="display:none">
		<script type="text/javascript" src="https://codice.shinystat.com/cgi-bin/getcod.cgi?USER=barbadillo"></script>
<noscript>
<a style="float:left;" href="http://www.shinystat.com" target="_top" rel="noopener noreferrer">
<img src="https://www.shinystat.com/cgi-bin/shinystat.cgi?USER=barbadillo" alt="Free counter" border="0" /></a>
</noscript>
	</div></div></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> <i class="fa fa-lg fa-code"></i> with <i class="fa fa-heart"></i> by <a href="http://www.alessandromignogna.com" target="_blank">Alessandro Mignogna</a></p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.barbadillo.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-90280"><a href="https://www.barbadillo.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90281"><a href="https://www.barbadillo.it/category/difesa/">Difesa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90282"><a href="https://www.barbadillo.it/category/grilleide/">Grilleide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90283"><a href="https://www.barbadillo.it/category/la-destra-riparte-da/">La Destra riparte da&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90284"><a href="https://www.barbadillo.it/category/tarantelle/">Tarantelle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90285"><a href="https://www.barbadillo.it/category/corsivi/">Corsivi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90286"><a href="https://www.barbadillo.it/category/le-interviste/">Le interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90287"><a href="https://www.barbadillo.it/category/esteri/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90288"><a href="https://www.barbadillo.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90289"><a href="https://www.barbadillo.it/category/cronache/">Cronache</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90290"><a href="https://www.barbadillo.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90291"><a href="https://www.barbadillo.it/category/artefatti-2/">Artefatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90292"><a href="https://www.barbadillo.it/category/fedi-e-religioni/">fedi e religioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90293"><a href="https://www.barbadillo.it/category/fumetti/">Fumetti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90294"><a href="https://www.barbadillo.it/category/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90295"><a href="https://www.barbadillo.it/category/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90296"><a href="https://www.barbadillo.it/category/ritratti-non-conformi/">Ritratti non conformi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90297"><a href="https://www.barbadillo.it/category/sacro-2/">Sacro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90298"><a href="https://www.barbadillo.it/category/scuolaquestionario-proustiano/">Scuola/Questionario proustiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90299"><a href="https://www.barbadillo.it/category/televisionando/">Televisionando</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90300"><a href="https://www.barbadillo.it/category/sportidentitapassioni/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90301"><a href="https://www.barbadillo.it/category/boxe/">Boxe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90302"><a href="https://www.barbadillo.it/category/figurine/">Figurine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90303"><a href="https://www.barbadillo.it/category/il-raccattapalle/">Il raccattapalle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90304"><a href="https://www.barbadillo.it/category/pallone-mon-amour/">Pallone mon amour</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90305"><a href="https://www.barbadillo.it/category/storie-di-calcio/">Storie di Calcio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90306"><a href="https://www.barbadillo.it/category/scintilldigitali/">Scintill&#038;digitali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90307"><a href="https://www.barbadillo.it/category/videogames/">Videogames</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90308"><a href="https://www.barbadillo.it/category/parola-ai-lettori/">Parola ai lettori</a></li>
</ul></div>    </div>
    <div class="item_bottom">
            </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-5641624-18', 'auto')
	              ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.barbadillo.it%2F92867-coldiretti-dal-grano-al-pane-il-prezzo-aumenta-di-15-volte%2F" data-image-url="" data-title="Coldiretti%3A+%E2%80%9CDal+grano+al+pane+il+prezzo+aumenta+di+15+volte%E2%80%9D" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.barbadillo.it%2F92867-coldiretti-dal-grano-al-pane-il-prezzo-aumenta-di-15-volte%2F" data-image-url="" data-title="Coldiretti%3A+%E2%80%9CDal+grano+al+pane+il+prezzo+aumenta+di+15+volte%E2%80%9D+via+%40barbadilloit" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.barbadillo.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"","postid":"92867","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.barbadillo.it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.0'></script>
<script type='text/javascript' src='https://www.barbadillo.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://www.barbadillo.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.barbadillo.it\/92867-coldiretti-dal-grano-al-pane-il-prezzo-aumenta-di-15-volte\/"},"dateCreated":"2020-08-24 14:06:21","datePublished":"2020-08-24 14:06:21","dateModified":"2020-08-24 14:06:21","url":"https:\/\/www.barbadillo.it\/92867-coldiretti-dal-grano-al-pane-il-prezzo-aumenta-di-15-volte\/","headline":"Coldiretti: &#8220;Dal grano al pane il prezzo aumenta di 15 volte&#8221;","name":"Coldiretti: &#8220;Dal grano al pane il prezzo aumenta di 15 volte&#8221;","articleBody":"<p class=\"v1MsoPlainText\">\"Dal grano al pane il prezzo aumenta di quasi 15 volte per effetto delle speculazioni e delle importazioni selvagge di prodotto dall\u2019estero con pagnotte e panini spacciati come italiani all\u2019insaputa dei consumatori\". A denunciarlo \u00e8 la Coldiretti in riferimento agli ultimi dati diffusi da Eurostat che evidenziano come in Italia i prezzi del pane siano superiori del 14,5% rispetto alla media in Europa dove il prezzo pi\u00f9 alto \u00e8 in Danimarca e il pi\u00f9 basso in Romania.<\/p>\r\n<p class=\"v1MsoPlainText\">\"Oggi \u2013 sottolinea la Coldiretti \u2013 un chilo di grano tenero \u00e8 venduto a meno di 21 centesimi mentre un chilo di pane \u00e8 acquistato dai cittadini a valori variabili attorno ai 3,1 euro al chilo, con un rincaro quindi di quasi quindici volte, tenuto conto che per fare un chilo di pane occorre circa un chilo di grano, dal quale si ottengono 800 grammi di farina da impastare con l\u2019acqua per ottenere un chilo di prodotto finito\".<\/p>\r\n\r\n<h1 class=\"v1MsoPlainText\">Strategie speculative<\/h1>\r\n<p class=\"v1MsoPlainText\">\"Se a Milano una pagnotta da un chilo costa 4,22 euro, a Bologna si arriva addirittura a 4,72 euro, ma a Napoli si scende fino a 1,89, mentre a Roma si viaggia sui 2,63 euro, a Palermo sui 3,02 euro e a Torino sui 3,05 euro, secondo analisi Coldiretti su dati Osservatorio prezzi. La forte variabilit\u00e0 da una citt\u00e0 all\u2019altra \u00e8 peraltro una evidente dimostrazione che \u2013 sottolinea la Coldiretti \u2013 l\u2019andamento del prezzo del pane dipende solo marginalmente dal costo del grano, con le quotazioni dei prodotti agricoli ormai sempre meno legate all\u2019andamento reale della domanda e dell\u2019offerta e sempre pi\u00f9 ai movimenti finanziari e dalle strategie speculative\".<\/p>\r\n\r\n<h1 class=\"v1MsoPlainText\">Agricoltura in affanno<\/h1>\r\n<p class=\"v1MsoPlainText\">\"Il risultato \u00e8 che gli agricoltori devono vendere ben 5 chili di grano per potersi pagare un caff\u00e8 o una bottiglietta di acqua al bar. La situazione del grano italiano stretto tra speculazioni di filiera ed importazioni selvagge \u2013 denuncia la Coldiretti \u2013 \u00e8 la punta dell\u2019iceberg delle difficolt\u00e0 che deve affrontare l\u2019agricoltura italiana.Lo dimostra il fatto che per ogni euro di spesa in prodotti agroalimentari freschi come frutta e verdura solo 22 centesimi arrivano al produttore agricolo ma il valore scende addirittura a 2 centesimi nel caso di quelli trasformati dai salumi fino ai formaggi, mentre il resto viene diviso tra l\u2019industria di trasformazione e la distribuzione commerciale che assorbe la parte preponderante del valore secondo Ismea\".<\/p>\r\n\r\n<h1 class=\"v1MsoPlainText\">Tutelare la sostenibilit\u00e0<\/h1>\r\n<p class=\"v1MsoPlainText\">\"C\u2019\u00e8 sicuramente un margine da recuperare per garantire un giusto compenso agli agricoltori, senza pesare sui cittadini \u2013 conclude Coldiretti - per realizzare rapporti di filiera virtuosi con accordi che valorizzino i primati del Made in Italy e garantiscano la sostenibilit\u00e0 della produzione in Italia con impegni pluriennali e il riconoscimento di un prezzo di acquisto \u201cequo\u201d, basato sugli effettivi costi sostenuti\".<\/p>","author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.barbadillo.it\/author\/redazione\/","sameAs":["https:\/\/www.barbadillo.it"]},"articleSection":["Economia","Politica"],"image":{"@type":"ImageObject","url":"https:\/\/www.barbadillo.it\/wp-content\/uploads\/2020\/08\/pane.jpg","width":768,"height":434},"publisher":{"@type":"Organization","name":"Barbadillo.it","url":"https:\/\/www.barbadillo.it","logo":{"@type":"ImageObject","url":"https:\/\/www.barbadillo.it\/wp-content\/uploads\/2020\/05\/barbadillo-logo-centered-800.jpg"},"sameAs":["https:\/\/www.facebook.com\/Barbadillo.it\/","https:\/\/twitter.com\/barbadilloit","https:\/\/www.instagram.com\/barbadillo.it\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Coldiretti: &#8220;Dal grano al pane il prezzo aumenta di 15 volte&#8221;","published":"2020-08-24 14:06:21","updated":"2020-08-24 14:06:21"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.barbadillo.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.barbadillo.it\/category\/economia\/","name":"Economia"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.barbadillo.it","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.barbadillo.it\/category\/economia\/","name":"Economia"}}]}</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(195,33,11,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie per fornirti la migliore esperienza di navigazione. Se continui nella navigazione acconsenti all'uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default jeg_readmore" aria-label="Ok">Ok</a><a href="https://www.barbadillo.it/policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default jeg_readmore" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>

<!-- Dynamic page generated in 3.407 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-24 16:36:56 -->

<!-- Compression = gzip -->